<!DOCTYPE HTML>
<html dir="rtl">
<head>
<title>الف - تصاویر شگفت انگیز از سری جدید Ghost Recon</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Alef">
<meta name="description" content="    یوبی&amp;zwnj;سافت جدیدترین قسمت از مجموعه بازی&amp;zwnj;های &amp;laquo;گوست ریکان&amp;raquo; (Ghost Recon) را با ...">
<meta name="keywords" content="پایگاه خبری الف، الف، سياسی، بين المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پايداری، عکس، عکس، فيلم، خبر، مقاله، گزارش,بازی,های,رایانه,کالای,دیجیتالی,تصاویر,شگفت,انگیز,سری,جدید,Ghost,Recon">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<!-- OpenGraph data -->
<meta property="og:title" content="تصاویر شگفت انگیز از سری جدید Ghost Recon"/>
<meta property="og:url" content="http://alef.ir/vdcawyny649nyw1.k5k4.html?444001"/>
<meta property="og:site_name" content="پایگاه خبری الف"/>
<meta property="og:description" content=""/>
<!-- Twitter Card --><meta name="twitter:title" content="تصاویر شگفت انگیز از سری جدید Ghost Recon">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="http://alef.ir/vdcawyny649nyw1.k5k4.html?444001"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/A.ch01_fa_style17.css.pagespeed.cf.gG1lcGNyn3.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری الف" href="http://alef.ir/rssb5.-er48r6--4qhfle2m.rur.8i8pu.xml">
<script type="text/javascript" src="/pack/,qg=vidoc.pagespeed.ce.7AhQN88ayu.js"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="http://iran.alef.ir/script/jwplayer/jwplayer.js"></script></head>
<body>
<div id='header'>
<a href='/' class='headlglnk'></a><div id='headfixer'></div><div id='head_div3'> 
  	  پنجشنبه ۲۱ بهمن ۱۳۹۵  , <span dir='ltr'>9 February 2017</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <input type='hidden' value='' name='search_ip' class='searchIP'>
    <a href='/search.html?p=hfdu.tn2tt2' id='adsearch'></a>
    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');"></button>    
    </form></div><div id='headfixer2'><a href='/' class='myHome2'></a><script>$('.myHome').hide();$('#stcmenu1').hide();</script>
    <div id='head_div4'><div id='headerDivItems1' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems1' class='fwmenu'></div><div class='adiv'><a href='/political' class='globalMenu' id='headerMenuItems1'>سیاسی</a></div><div id='headerSplItems1' class='flmenu'></div></div><div id='headerDivItems2' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems2' class='fwmenu'></div><div class='adiv'><a href='/sport' class='globalMenu' id='headerMenuItems2'>ورزشی</a></div><div id='headerSplItems2' class='flmenu'></div></div><div id='headerDivItems3' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems3' class='fwmenu'></div><div class='adiv'><a href='/economic' class='globalMenu' id='headerMenuItems3'>اقتصادی</a></div><div id='headerSplItems3' class='flmenu'></div></div><div id='headerDivItems4' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems4' class='fwmenu'></div><div class='adiv'><a href='/social' class='globalMenu' id='headerMenuItems4'>اجتماعی</a></div><div id='headerSplItems4' class='flmenu'></div></div><div id='headerDivItems5' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems5' class='fwmenu'></div><div class='adiv'><a href='/tech' class='globalMenu' id='headerMenuItems5'>فناوری</a></div><div id='headerSplItems5' class='flmenu'></div></div><div id='headerDivItems6' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems6' class='fwmenu'></div><div class='adiv'><a href='/Health' class='globalMenu' id='headerMenuItems6'><font color='red'>سلامت</font></a></div><div id='headerSplItems6' class='flmenu'></div></div><div id='headerDivItems7' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems7' class='fwmenu'></div><div class='adiv'><a href='/book' class='globalMenu' id='headerMenuItems7'><font color='red'>کتاب</font></a></div><div id='headerSplItems7' class='flmenu'></div></div><div id='headerDivItems8' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems8' class='fwmenu'></div><div class='adiv'><a href='/art' class='globalMenu' id='headerMenuItems8'>فرهنگی</a></div><div id='headerSplItems8' class='flmenu'></div></div><div id='headerDivItems9' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems9' class='fwmenu'></div><div class='adiv'><a href='/Pictures_Video' class='globalMenu' id='headerMenuItems9'>عکس و فیلم</a></div><div id='headerSplItems9' class='flmenu'></div></div><div id='headerDivItems10' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems10' class='fwmenu'></div><div class='adiv'><a href='/Interactive' class='globalMenu' id='headerMenuItems10'>یادداشت بینندگان</a></div><div id='headerSplItems10' class='flmenu'></div></div></div><div id='stcmenu10'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='stcmenu2'><a href='/fa/index.txt'>تلکس</a></td>
<td id='stcmenu2'><a href='/likfagiiw.html'>پيوندها</a></td>
<td id='stcmenu2' style='background:none;padding-left:0px;'><a href='/vfhfagiiw.html'>RSS</a></td>

      <td id=''></td>
      </tr>
      </table>
</div></div>
    <script>
    $(document).ready(function(){
     $("#headfixer2").sticky();
    });
    </script><script>
                  $('#headerMenuItems9').addClass('selectedMenu'); 
                  $('#headerMenuItems9').removeClass('globalMenu'); 
                    $('#headerDivItems9').addClass('fdfw1');
                    $('#headerDivItems9').addClass('fdfw1-2'); 
                    $('#headerDivItems9').removeClass('fdfw'); 
                </script><div id='advertise_div1'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2309&CampaignID=3104&AdvertiserID=398&BannerID=1282&SiteID=23' title='پالاز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001648.gif.pagespeed.ce.71Uw5Dztrx.gif' border='0' width='300' height='70' align='top'></a>
  	      </div><div id='advertise_div8'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2017&CampaignID=2545&AdvertiserID=345&BannerID=1026&SiteID=23' title='قطار علی بابا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001628.gif.pagespeed.ce.zJQJyFg_bf.gif' border='0' width='300' height='70' align='top'></a>
  	      </div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/Pictures_Video'>صفحه&nbsp;عکس و فیلم</a></span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a></span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/12x16xch01_font_plus.gif.pagespeed.ic.aCn-t2KkNX.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/16x16xch01_font_reset.gif.pagespeed.ic.FExSK18yZm.png' width='16' height='16' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/12x16xch01_font_minus.gif.pagespeed.ic.E080pgygxJ.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='myfix3'></div>
  <div id='myfix2'>توصيه به ديگران</div>
  <div class='rate_val'></div>
  <a onclick="javascript:rankup('fa',444001);" href='javascript:tmup();' class='rate_a_up'></a>
  <script>disableBothrt(444001,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv5InfoCode'>کد مطلب: 444001</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>تصاویر شگفت انگیز از سری جدید Ghost Recon</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>پنجشنبه ۲۱ بهمن ۱۳۹۵ ساعت ۱۱:۱۳</span></div><div id='doc_div33'>
    <div>
<div>
<div>یوبی&zwnj;سافت جدیدترین قسمت از مجموعه بازی&zwnj;های &laquo;گوست ریکان&raquo; (Ghost Recon) را با نام Ghost Recon Wildlands تا مدتی دیگر راهی بازار می&zwnj;کند. در حال حاضر هم نسخه&zwnj;ی آزمایشی این بازی منتشر شده که اگر کد دانلودش را داشته باشید می&zwnj;توانید آن را تجربه کنید.</div>
</div>
</div>

<div>
<div>
<div>&nbsp;</div>
</div>
</div>

<div style="text-align:justify">
<div>به گزارش دیجی کالا، یوبی&zwnj;سافت جدیدترین قسمت از مجموعه بازی&zwnj;های &laquo;گوست ریکان&raquo; (Ghost Recon) را با نام Ghost Recon Wildlands تا مدتی دیگر راهی بازار می&zwnj;کند. در حال حاضر هم نسخه&zwnj;ی آزمایشی این بازی منتشر شده که اگر کد دانلودش را داشته باشید می&zwnj;توانید آن را تجربه کنید.</div>

<div>&nbsp;</div>

<div>
<div>&nbsp;<img alt="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند" class="img-responsive-news" src="http://cdn.bartarinha.ir/files/fa/news/1395/11/21/1160998_722.jpg" style="border:medium none; height:349px; width:550px" title="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند"/></div>
<br/>
به&zwnj;تازگی تصاویری از نسخه&zwnj;ی آزمایشی این بازی با کیفیت ۴K منتشر شده که نظر شما را به سمت خودشان جلب می&zwnj;کنند. در حالی که این تصاویر از نسخه&zwnj;ی آزمایشی گرفته&zwnj; شده&zwnj;اند و کیفیت آن&zwnj;ها با نسخه&zwnj;ی نهایی متفاوت است، همچنان بسیار زیبا به نظر می&zwnj;رسند.</div>

<div>&nbsp;</div>

<div>
<div>&nbsp;<img alt="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند" class="img-responsive-news" src="http://cdn.bartarinha.ir/files/fa/news/1395/11/21/1160999_347.jpg" style="border:medium none; height:309px; width:550px" title="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند"/></div>
<br/>
بازی Ghost Recon Wildlands&nbsp; قرار است در تاریخ ۱۷ اسفند ماه برای ایکس&zwnj;باکس وان، پلی&zwnj;استیشن ۴ و کامپیوترهای شخصی منتشر شود. البته یوبی&zwnj;سافت برنامه&zwnj;های تبلیغاتی بزرگی برای این بازی ترتیب داده است.</div>

<div>&nbsp;</div>

<div>&nbsp;<img alt="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند" class="img-responsive-news" src="http://cdn.bartarinha.ir/files/fa/news/1395/11/21/1161000_471.jpg" style="border:medium none; height:309px; width:550px" title="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند"/></div>

<div>&nbsp;</div>

<div>&nbsp;<img alt="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند" class="img-responsive-news" src="http://cdn.bartarinha.ir/files/fa/news/1395/11/21/1161001_110.jpg" style="border:medium none; height:309px; width:550px" title="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند"/></div>

<div>&nbsp;</div>

<div>&nbsp;<img alt="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند" class="img-responsive-news" src="http://cdn.bartarinha.ir/files/fa/news/1395/11/21/1161002_652.jpg" style="border:medium none; height:309px; width:550px" title="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند"/></div>

<div>&nbsp;</div>

<div>&nbsp;<img alt="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند" class="img-responsive-news" src="http://cdn.bartarinha.ir/files/fa/news/1395/11/21/1161003_356.jpg" style="border:medium none; height:309px; width:550px" title="تصاویر ۴K بازی Ghost Recon Wildlands شما را شگفت‌زده می‌کند"/></div>
</div>

    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='advertise_div3'>
  	      <a href='https://telegram.me/joinchat/CAQnnDusbmeCBD0kD_Ckdg' title='تلگرام الف' style='text-decoration:none;' target='_blank'><img src='/images/advertise/555x130xb00001129.jpg.pagespeed.ic.ek_5WNRqMG.jpg' border='0' width='555' height='130' align='top'></a>
  	      </div><div id='docDiv5Share'><a href='/sdcawyny649nyw1.k5k4.html' class='lysprites1' id='sdoc' title='ارسال اين مطلب به دوستان'></a><a href='/getawyny649nyw1.k5k4.html' class='lysprites1' id='gdoc' title='دريافت فايل مطلب'></a><a href='/prtawyny649nyw1.k5k4.html' class='lysprites1' id='pdoc' title='نسخه قابل چاپ' target='_blank'></a><div id='share_place'></div></div><div style='font-size:0pt;clear:both;'></div><div id='docDiv05Head' class='lysprites1'></div><div id='docDiv7Body'><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdce7f8eejh8xoi.b9bj.html?437904' title='گزارش فروش ماهانه بازی&zwnj;ها در ایالات متحده منتشر و همراه این گزارش پرفروش&zwnj;ترین بازی&zwnj;های ...' target='_blank'>درآمد ۳۰میلیارد دلاری آمریکا از صنعت گیم</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۵/۱۱/۰۳ ۲۲:۴۳</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdccpiq042bq118.ala2.html?432358' title='بازی&zwnj;ها گاهی مسافتی به اندازه طول دو قاره مختلف را طی می&zwnj;کنند تا به دست مخاطبان برسند. بنابراین ...' target='_blank'>صادرات بی‌مزد کالاهای دیجیتال ایرانی</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۵/۱۰/۱۸ ۰۷:۴۳</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcdk50ooyt0xo6.2a2y.html?427454' title='&nbsp;باشگاه خبرنگاران جوان؛ یکی از پرسودترین صنایع جهان در سال جاری میلادی به شمار می رود و تا چند ...' target='_blank'>درگیری مغز با صنعت پرسود جهان/ بازی های رایانه ای چه تأثیری بر مغز می گذارند؟</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۵/۱۰/۰۴ ۰۹:۳۴</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcfy1djcw6dxva.igiw.html?409618' title='&laquo;کلش آو کلنز: منفورِ محبوب&raquo; عنوان گزارشی از مجموعه &laquo;پدیده سال&raquo; دایرِک است که ...' target='_blank'>حقایقی درباره کلش آو کلنز/ هزینه ۱۳۲میلیاردی ایرانی‌ها برای بازی!</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۵/۰۸/۱۲ ۱۲:۱۹</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcfeydmvw6deja.igiw.html?371476' title='رئیس اتحادیه فناوران رایانه تهران از رکود در بازار کلاهای IT خبر داد و مشکلات مالیاتی فعالین این حوزه ...' target='_blank'>تعطیلی واحدهای فروش رایانه/ بازار همچنان راکد است</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۵/۰۴/۲۲ ۱۰:۲۵</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcd9x0s9yt0s96.2a2y.html?332666' title='وجود تحریم&zwnj;ها و دورماندن ایران از بازارهای بین&zwnj;المللی، حوزه فناوری را با چالش&zwnj;های فراوانی ...' target='_blank'>کشورهای برتر از نظر درآمدزایی در بازی های رایانه ای</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۴/۱۱/۲۹ ۰۹:۰۴</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcexe8wwjh8foi.b9bj.html?274932' title='طبق پژوهش بنیاد علوم رفتاری که از ابتدای سال ۹۲ تا پایان سال ۹۳ بین ۴ هزار و ۶۵۰ نوجوان ۸ تا ۱۴ ساله ...' target='_blank'>آمار اعتیاد نوجوانان به بازی های رایانه ای</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۴/۰۳/۱۷ ۱۲:۰۸</div>
            <div class='clear'>&nbsp;</div>
            </div></div><div class='clear'>&nbsp;</div><div id='docDiv7Footer' class='lysprites1'></div><div id='docDivKyWrd'><span>کلمات کلیدی : </span>بازی های رایانه ای + کالای دیجیتالی</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='11'>
  <input type='hidden' name='doc_id' value='444001'>
  <input type='hidden' name='lang' value='fa'>
  <input id='sndrIPID' type='hidden' name='sndrIP' value=''>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>

  <div id='docDivPollTitr' class='lysprites1'></div>    
  
   </form>   
   <div id='cminfo'>نظراتی كه به تعميق و گسترش بحث كمك كنند، پس از مدت كوتاهی در معرض ملاحظه و قضاوت ديگر بينندگان قرار مي گيرد. نظرات حاوی توهين، افترا، تهمت و نيش به ديگران منتشر نمی شود.</div>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    /*
    $.getJSON('//api.ipify.org?format=jsonp&callback=?', function(data) {
      $('#sndrIPID').attr('value',data.ip); 
    });
    */
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( 'http://iran.alef.ir/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='mainSidebarBoth-1'><div id='mainDiv8Main'><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1545&CampaignID=1705&AdvertiserID=224&BannerID=719&SiteID=23' title='جاباما' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001652.gif.pagespeed.ce.22BrrW9wlr.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2260&CampaignID=3058&AdvertiserID=394&BannerID=1260&SiteID=23' title='رومیس' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001631.gif.pagespeed.ce.2eh_D58Kql.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1585&CampaignID=3097&AdvertiserID=15&BannerID=1280&SiteID=23' title='بامیلو-بهمن2 داخلی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001646.gif.pagespeed.ce.SJ0NNxAfMp.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2132&CampaignID=2718&AdvertiserID=361&BannerID=1112&SiteID=23' title='سفر می' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001654.gif.pagespeed.ce.R68zEzOH6F.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2087&CampaignID=2610&AdvertiserID=300&BannerID=1060&SiteID=23' title='پارس آنلاین' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001643.gif.pagespeed.ce.q2SSfx2Zen.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2319&CampaignID=3118&AdvertiserID=343&BannerID=1281&SiteID=23' title='نیسان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001615.gif.pagespeed.ce.UHHWf-BHM4.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.ninisite.com/' title='نی نی سایت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001481.gif.pagespeed.ce.SHlvwrElk7.gif' border='0' width='259' height='97' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1382&CampaignID=1528&AdvertiserID=212&BannerID=694&SiteID=23' title='علی بابا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001630.gif.pagespeed.ce.LlpBw5ZBVs.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='docResanehHead'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=https://goo.gl/MIFzTC' title='[1395-11-21 10:00]  https://goo.gl/MIFzTC' target='_blank'>شناسایی خصوصیات افراد در یک نگاه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2017/02/%D8%AC%D8%A7%DB%8C%DA%AF%D8%A7%D9%87%E2%80%8E%D9%87%D8%A7%DB%8C-%D8%AA%DA%A9-%D8%B3%DA%A9%D9%88-%D8%A8%D9%86%D8%B2%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7%D9%87-%D8%A7/' title='[1395-11-21 09:56]  http://www.asianews.ir/2017/02/%D8%AC%D8%A7%DB%8C%DA%AF%D8%A7%D9%87%E2%80%8E%D9%87%D8%A7%DB%8C-...' target='_blank'>جایگاه‎های تک سکو بنزین در تهران راه اندازی شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2017/02/%D8%A7%D8%B3%DA%A9%D8%A7%D9%86-%DB%B3%DB%B0%DB%B0-%DA%A9%D8%B3%D8%A8%D9%87-%D9%BE%D9%84%D8%A7%D8%B3%DA%A9%D9%88-%D8%AF%D8%B1-%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D9%86%D9%88%D8%B1-%D8%A7%D8%AE%D8%AA%D9%84/' title='[1395-11-21 09:54]  http://www.asianews.ir/2017/02/%D8%A7%D8%B3%DA%A9%D8%A7%D9%86-%DB%B3%DB%B0%DB%B0-...' target='_blank'>اختلافات مستاجران پلاسکو با صاحبان سرقفلی حل شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2017/02/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C/' title='[1395-11-21 09:53]  http://www.asianews.ir/2017/02/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-...' target='_blank'>امضای اولین قرارداد همکاری هواپیمایی ایران و ایرلند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/news/removing-headstone-an-artist-without-letting-of-his-family.html' title='[1395-11-20 19:36]  http://nava.ir/news/removing-headstone-an-artist-without-letting-of-his-family.html...' target='_blank'>برداشتن سنگ مزار یک هنرمند بدون اجازه خانواده‌اش!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/reportage-and-interview/ashvan-live-in-concert-in-ahvaz.html' title='[1395-11-20 19:34]  http://nava.ir/reportage-and-interview/ashvan-live-in-concert-in-ahvaz.html' target='_blank'>اشوان: نخستین آلبومم اسفند ماه منتشر می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/11/20/how-to-upload-pictures-in-instagram-from-our-computer/' title='[1395-11-20 17:45]  http://click.ir/1395/11/20/how-to-upload-pictures-in-instagram-from-our-computer/...' target='_blank'>آپلود تصاویر بر روی اینستاگرام از طریق کامپیوتر ممکن شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/02/08/%D8%B9%D9%84%D8%A7%D8%A6%D9%85-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D9%85%D8%B9%D8%AF%D9%87-%DA%86%DB%8C%D8%B3%D8%AA/' title='[1395-11-20 17:24]  http://salamati.ir/2017/02/08/%D8%B9%D9%84%D8%A7%D8%A6%D9%85-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-...' target='_blank'>علائم سرطان معده چیست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/02/08/%DA%86%D9%87-%D9%85%DB%8C%D9%88%D9%87-%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D9%86-%D8%B3%D8%A7%D8%B2-%D9%87%D8%B3%D8%AA%D9%86%D8%AF%D8%9F/' title='[1395-11-20 17:23]  http://salamati.ir/2017/02/08/%DA%86%D9%87-%D9%85%DB%8C%D9%88%D9%87-%D9%87%D8%A7%DB%8C-...' target='_blank'>چه میوه های خون ساز هستند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/02/08/%D8%B9%D9%88%D8%A7%D8%B1%D8%B6-%D9%85%D8%B5%D8%B1%D9%81-%D9%82%D9%84%DB%8C%D8%A7%D9%86-%D9%88-%D8%AF%D8%AE%D8%A7%D9%86%DB%8C%D8%A7%D8%AA/' title='[1395-11-20 17:16]  http://salamati.ir/2017/02/08/%D8%B9%D9%88%D8%A7%D8%B1%D8%B6-%D9%85%D8%B5%D8%B1%D9%81-...' target='_blank'>عوارض مصرف قلیان و دخانیات</a></p></div></div><div class='clear'>&nbsp;</div>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons0'><div class='tab_buttond0_0 lysprites1' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     <div style='font-size:0pt;clear:both;'>&nbsp;</div>
     <div id='gnrDiv6Body1'>
     <div id='tab_contents0'><div id='tab_content0_0' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons300'><div class='tab_buttond300_300' onclick="switchTab(300,300,3);chtbbg4(300);">امروز</div><div class='tab_buttond300_301' onclick="switchTab(300,301,3);chtbbg4(301);">ديروز</div><div class='tab_buttond300_302' onclick="switchTab(300,302,3);chtbbg4(302);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content300_300' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdci5pa53t1a5y2.cbct.html?443749' title='چکیده: قوه قضائیه برای دسترسی به آدرس دقیق افراد و حل مشکلات ناشی از ابلاغ سنتی در روند فعالیت دادگاه ...' target='_blank'>چرا 40 درصد از ابلاغیه های دادگاه ها به دست افراد نمی‌رسد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdciqpa5qt1a5v2.cbct.html?443866' title='رئیس سازمان سینمایی به اعتراضات سینماگران به نحوه داوری در سی و پنجمین دوره جشنواره فیلم فجر واکنش نشان ...' target='_blank'>واکنش حجت الله ایوبی به اعتراضات داوری و حواشی جشنواره فیلم فجر در گفتگوی داغ با بهروز افخمی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdciypa5qt1a5y2.cbct.html?443776' title='این سؤال برای اقشاری از مردم ، و بویژه برای قشر دانشگاهی و روشنفکر، به عنوان سؤالی&nbsp; حیاتی مطرح&nbsp;...' target='_blank'>آیا شاخص های توسعه انسانی انقلاب قابل دفاع است؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcawenye49nyo1.k5k4.html?443903' title='مجری صدا و سیما تصویری از دو بازیگر کشورمان که به تازگی به رحمت خدا رفتند را منتشر کرد.

به گزارش ...' target='_blank'>2 بازیگر مرحوم 45 روز پیش در آغوش هم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcguw9twak9t74.rpra.html?443873' title='پایگاه خبری تایمز به تازگی فهرستی از 10 دانشگاه بین&zwnj;المللی برتر دنیا را منتشر کرده است که سوئیسی&zwnj;...' target='_blank'>10 دانشگاه بین‌المللی برتر دنیا کدامند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcizpa5ut1a532.cbct.html?443910' title='قاتل زن جوان ۱۹ ساله گرگانی که آذرماه سال ۱۳۹۳ در چهار راه تابلو گرگان اقدام به قتل کرده بود، در یک ...' target='_blank'>قتل در کمتر از ۲۰ثانیه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcevx8e7jh8evi.b9bj.html?443880' title='آدم رباهایی که فوتبالیست پیشکسوت را ربوده بودند مدعی شدند برای حل اختلاف دست به این کار زده&zwnj;اند....' target='_blank'>ربودن فوتبالیست پیشکسوت پس از ورود به تهران/ آدم رباها دستگیر شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcg7w9txak9t74.rpra.html?443882' title='ایران نوشت: علت مرگ عروس و داماد سیرجانی که ساعاتی پس از ازدواج به کام مرگ رفتند اعلام شد.

&nbsp;...' target='_blank'>علت مرگ عروس و داماد در روز اول ازدواج شان معلوم شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcivpa55t1a5v2.cbct.html?443884' title='اعتماد نوشت:&laquo;ما سه نفر بودیم. چند ساعتی بود کمین کرده &zwnj;بودیم و از پشت صخره&zwnj;ها دوربین&zwnj;...' target='_blank'>حرفهای محیط بانی که یک شکارچی کبک به او شلیک کرده و پایش فلج شده</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdce7x8efjh8eoi.b9bj.html?443907' title='کارگر جوان پس از سقوط به انتهای چاهک آسانسور به طرز معجزه&zwnj;آسایی زنده ماند.
&nbsp;
به گزارش تسنیم،...' target='_blank'>زنده‌ ماندن معجزه‌آسای کارگر پس از سقوط به چاهک آسانسور + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdchixnk623nkwd.tft2.html?443928' title='فضای میانی تعدادی از بزرگراه&zwnj;های تهران به پناهگاه آسیب&zwnj;دیدگان اجتماعی - بی&zwnj;خانمان&zwnj;...' target='_blank'>اتوبان‌خواب‌ها به حاشیه‌نشین‌ها اضافه شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcjttexhuqexhz.fsfu.html?443939' title='&nbsp;قصه اعتیاد، قصه پردرد و رنج جامعه است. قصه&zwnj;ای که درنهایت مرگ تو را انتظار می&zwnj;کشد. در ...' target='_blank'>داستان تلخ و دردناک ترک اعتیاد در ایران</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_301' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdchqxnkm23nkqd.tft2.html?443775' title='وزیر بهداشت با اشاره به انتخابات ریاست جمهوری، گفت: خوشحالیم که دکتر روحانی برای دوره بعدی هم در انتخابات ...' target='_blank'>روحانی در انتخابات ریاست جمهوری سال ۹۶ شرکت می کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcefx8eejh8eni.b9bj.html?443574' title='بعد از روی کار آمدن دونالد ترامپ در تاریخ اول بهمن ماه، تظاهرات و راهپیمایی ها علیه برنامه ها و سیاست ...' target='_blank'>آيا ترامپ به سمت رویارویی با ايران حركت مي كند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcguw9tnak9t34.rpra.html?443675' title='بخشش جرایم دیرکرد وام های زیر ۱۰۰ میلیون باوجود آنکه مصوبه هیات دولت را دارد ولی هنوز به بانک ها ابلاغ ...' target='_blank'>تعلل بانک مرکزی در ابلاغ بخشنامه بخشش جرایم دیرکرد وام های زیر ۱۰۰ میلیون</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchkxnk623nkqd.tft2.html?443748' title='ورود ۲۰۰ دستگاه سراتو به ناوگان خودرویی پلیس پایتخت صبح امروز با حضور فرماندهان نیروی انتظامی و پلیس ...' target='_blank'>خودروی جدید پلیس تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcf1mdjmw6djta.igiw.html?443593' title='اسحاق جهانگیری معاون اول رئیس جمهور در سفر دو روزه خود به خوزستان از عملیات پالایشگاه جدید نفت آبادان ...' target='_blank'>خودروی شاسی بلند جهانگیری در سفر خوزستان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcfvmdjvw6djta.igiw.html?443566' title='شرق نوشت: ساعت ٩:٣٠ صبح روز یکشنبه، ٢٤ خرداد سال گذشته مأموران کلانتری ١٣٢ نبرد در جریان زخمی&zwnj;شدن ...' target='_blank'>محاکمه پلیس به‌دلیل قتل سارق فراری</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdceex8enjh8efi.b9bj.html?443745' title='
لابلاگ در گزاشی تحت عنوان &laquo;تیلرسون با ایران تماس بگیرد&raquo;، نوشت:&nbsp;باید به سرعت روابط ...' target='_blank'>رکس تیلرسون تلفن را بردارد و به ایران زنگ بزند / تماس های تلفنی، امریکا را سر عقل خواهد آورد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcdxs0ojyt0ok6.2a2y.html?443528' title='در گزارش اخیر Isqi، این شرکت بازرسی به عملکردهای منفی خودروهای تولیدی دی ماه پرداخته که از میان ۵۱ مدل ...' target='_blank'>کدام خودروها را نباید کارواش برد؟ / نفوذ آب، مشکل ۱۹ مدل خودروی داخلی!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcftmdjew6djta.igiw.html?443557' title='رئیس انجمن تولید‌کنندگان کاشی و سرامیک با بیان اینکه تشدید رکود مسکن در سال جاری باعث شده تا انبار کارخانجات ...' target='_blank'>دپوی ۱۵۰ میلیون مترمربع کاشی در کارخانجات/خبری از مشتری نیست</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdos0o9yt0ok6.2a2y.html?443546' title='دوست دارید بدانید که شوهرتان از ازدواج با شما رضایت دارد یا نه؟ این لیست را بخوانید. بعد برای هر کار ...' target='_blank'>۷ نشانه اینکه شوهرتان از ازدواجتان راضی است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcaoenya49nym1.k5k4.html?443598' title='رئیس کمیسیون آموزش مجلس شورای اسلامی با اشاره به اینکه حداقل حقوق امسال ۸۶۰ هزار تومان است گفت: میزان ...' target='_blank'>حداقل حقوق سال آینده تعیین شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcgzw9tqak9tu4.rpra.html?443701' title='فرمانده نیروی انتظامی کشور گفت: ناوگان خودرویی پلیس احتیاج به بازسازی داشت برهمین اساس خودروی وارد شده ...' target='_blank'>فرمانده نیروی انتظامی پشت فرمان سراتو</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcfmmdjew6djea.igiw.html?443737' title='تمام کسبه پلاسکو اعم از پیراهن‌دوزان از امروز به مجتمع تجاری نور تهران نقل مکان می‌کنند. ۴۰۲ واحد تولیدی ...' target='_blank'>اسکان کسبه پلاسکو در ساختمان نور&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcezx8eojh8epi.b9bj.html?443619' title='&nbsp;روز گذشته مقام معظم رهبری در بیانات خود در دیدار با&nbsp; فرماندهان و کارکنان نیروی هوایی، درباره ...' target='_blank'># ترامپ_ مچکریم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcfjmdjew6djva.igiw.html?443647' title='

باراک اوباما، رئیس جمهور سابق آمریکا پس از فراغت از ۸ سال ریاست جمهوری، به همراه ریچارد بارانسون،...' target='_blank'>تعطیلات اوباما در جزایر کارائیب&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcgnw9tuak9t34.rpra.html?443657' title='خیلی&zwnj;ها خاطره&zwnj;های خوبی از ورود و خروج فرانسویان به بازار خودروی ایران ندارند. خودروسازانی ...' target='_blank'>مُهر محرمانه بر قراردادهای خودرویی با فرانسه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdceox8e7jh8efi.b9bj.html?443790' title='تماشا' target='_blank'>حرکت عجیب علی ضیاء روی آنتن زنده تلویزیون&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcewx8eojh8eni.b9bj.html?443529' title='اعلام اسامی نامزدهای بخش&zwnj;های مختلف سودای سیمرغ سی&zwnj;وپنجمین جشنواره فیلم فجر در شرایطی اعلام ...' target='_blank'>ادامه انتقادها به انتخاب نامزدهای بخش سودای سیمرغ جشنواره سی‌وپنجم فیلم فجر/ ۳ نامزد کنار کشیدند/ دبیر جشنواره: میل خودشان است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcjotexouqexiz.fsfu.html?443588' title='در جریان تجلیل از کارآفرینان، کارگران برتر و واحدهای نمونه استان آذربایجان‌شرقی در تالار پتروشیمی تبریز،...' target='_blank'>طعنه وزیر کار به جوان بیکار&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdchvxnkx23nk-d.tft2.html?443603' title='&nbsp;
' target='_blank'>نامه تشکر خانواده های شهدای آتش نشان پلاسکو از ملت ایران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdchqxnk-23nk-d.tft2.html?443676' title='وزیر آموزش و پرورش گفت: عیدی فرهنگیان همانند کارمندان دولت در بهمن ماه پرداخت می&zwnj;شود.

به گزارش ...' target='_blank'>دانش آشتیانی: عیدی فرهنگیان در بهمن ماه پرداخت می‌شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcgqw9tqak9t34.rpra.html?443611' title='

هجوم لشگر آماده به کار انبوه از کشورهای همسایه به ایران و بی تفاوتی بسیارعجیب سازمان های متولی مثل ...' target='_blank'>اولویت اشتغال با نیروی کار ایرانی است یا اتباع بیگانه؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcb5fbasrhba0p.uiur.html?443625' title='ارزش 12 ارز بین بانکی در حالی روند صعودی به خود گرفت که دلار با افزایش 4 ریالی به رقم 3237 تومان رسید....' target='_blank'>دلار گران شد / 19 ارز در سراشیبی قیمت+ جدول قیمت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcgtw9t7ak9t34.rpra.html?443648' title='
آخرین هواپیمای کنکورد مافوق صوت فعال، بعد از اینکه ۱۳ سال غیرفعال روی باند فرودگاه بریستول فیلتون ...' target='_blank'>آخرین هواپیمای کنکورد فعال، راهی موزه شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcameny649nyi1.k5k4.html?443651' title='تسنیم نوشت: وزیر جهاد کشاورزی گفت: مشکلی برای تامین میوه شب عید نخواهیم داشت.

محمودحجتی وزیر جهاد&zwnj;...' target='_blank'>برای تامین میوه شب عید مشکلی نداریم</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_302' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcfxydjxw6dj1a.igiw.html?441900' title='درخواست جمعی از اساتید دانشگاه صنعتی شریف از رئیس جمهور: شرایطی فراهم کنید تا شهروندان آمریکایی بتوانند ...' target='_blank'>پیشنهاد جمعی از اساتید دانشگاه صنعتی شریف به روحانی و ظریف: صدور ویزای فرودگاهی برای شهروندان آمریکایی در مقابل دستور ترامپ</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdce7z8ezjh8efi.b9bj.html?441701' title='رئیس&zwnj;جمهور آمریکا مدعی شد که ایران به دلیل آزمایش موشک بالستیکی اخیر خود رسماً تحت نظر قرار می&zwnj;...' target='_blank'>ایران رسماً تحت نظر قرار گرفته است/آمریکا با برجام به ایران جان دوباره بخشید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcc1sq002bq0o8.ala2.html?441934' title='وزارت خزانه داری آمریکا تحریمهای جدیدی علیه 13 فرد و 12 نهاد مرتبط با ایران اعلام کرد.&nbsp;

روز ...' target='_blank'>خزانه‌داری آمریکا تحریم‌های جدیدی علیه 13 فرد و 12 نهاد مرتبط با ایران اعمال کرد+ لیست افراد ایرانی و غیرایرانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcdjx0osyt0ok6.2a2y.html?442583' title='صبح امروز و پس از مخالفت اولیه ایران با صدور روادید برای کشتی گیران آمریکایی برای حضور در جام جهانی ...' target='_blank'>نظر شما درباره اجازه صدور ویزا برای کشتی‌گیران آمریکایی چیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcdfx0ozyt0ok6.2a2y.html?442510' title='&nbsp;و کم کاری دستگاه&zwnj;های مربوطه در اجرای قانون[تقدیم لایحه بودجه ۹۶ شهرداری تهران به شورای اسلامی ...' target='_blank'>گزارش قالیباف از حادثه پلاسکو در شورای شهر/ شهردار تهران: به‌خاطر ناکارآمدی‌ها باید عذرخواهی کرد نه پلاسکو/ ساختمان طبق قانون کارگاه بود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdch-xnkz23nkid.tft2.html?443261' title='رئیس جمهور با بیان اینکه نباید کتابی نوشته شود که بین مردم، اقوام و مذاهب اختلاف بیاندازد یا افراطی&zwnj;...' target='_blank'>بعضی ها گفتند چرا مذاکره می کنید؟ کلاه گشاد سرتان می گذارند، ما گفتیم، نه، ما عمامه داریم/ چقدر انتخابات ارزش دارد که از حالا معصیت خدا را شروع می‌کنیم؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdch6znk-23nkqd.tft2.html?441786' title='حسن جوهرچی بازیگر سینما و تلویزیون صبح امروز دار فانی را وداع گفت.

به گزارش باشگاه خبرنگاران جوان؛...' target='_blank'>حسن جوهرچی بازیگر سریالهای خاطره انگیز درگذشت/علت فوت و زندگینامه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcdns0ooyt0ox6.2a2y.html?443294' title='در جلسه امروز شورای شهر تهران درگیری لفظی بین برخی اعضا این شورا رخ داد.

پرویز سروری در جلسه امروز ...' target='_blank'>فریادهای دروغگو؛ دروغگو/ شما پارکینگ خانه‌ات را مسکونی کردی/ من برای خانه 170 میلیون تومان تخفیف از شهرداری گرفتم&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcbz8ba8rhbazp.uiur.html?441771' title='ترامپ: هیچ گزینه&zwnj;ای علیه ایران از روی میز خارج نیست[خبرگزاری فارس: ترامپ: هیچ گزینه&zwnj;ای علیه ...' target='_blank'>ترامپ: همه گزینه ها علیه ایران همچنان روی میز است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdchvinki23nk6d.tft2.html?442802' title='دونالد ترامپ رئیس جمهوری آمریکا می&zwnj;گوید ایران هیچ احترامی برای ما قائل نیست و توافقی که با این ...' target='_blank'>اگر ایران به ما می گفت، باهم باشیم، برجام را تحمل می کردم/ تهران احترامی برای ما قائل نیست/ همیشه از اوباما انتقاد می کردم، چون مقابل تهران نمی ایستاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcdkf0o9yt0o96.2a2y.html?441656' title='مایکل فلین مشاور امنیت ملی ترامپ ادعاهای مضحکی علیه ایران طرح کرد.

فلین که در حاشیه نشست خبری شان ...' target='_blank'>مشاور امنیت ملی ترامپ: از امروز به طور رسمی ایران را زیر ذره‌بین قرار می‌دهیم / ایران به جای قدردانی از امریکا جسورتر شده!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcf10djyw6djca.igiw.html?442891' title='٤٠٠ فروشگاه تبریز در مدت یک ماه دست به دست هم دادند تا فقط کفش ایرانی بفروشند خراسانی‌ها، مراغه‌ای‌ها،...' target='_blank'>فروشندگان: تا کی غر بزنیم و التماس کنیم که حمایت‌مان کنند؟ چقدر نامه بنویسیم؟ ما ازخودمان شروع کردیم/ فقط جنس ایرانی می فروشیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcdjx0o5yt0of6.2a2y.html?442187' title='اولین یارانه نقدی در آذرماه سال 89 با شعار کاهش شکاف درآمدی اقشار ضعیف و پُردرآمد جامعه، حذف یارانه&zwnj;...' target='_blank'>چرا یارانه‌ها 165 هزار تومان نشد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdchqxnkm23nkqd.tft2.html?443775' title='وزیر بهداشت با اشاره به انتخابات ریاست جمهوری، گفت: خوشحالیم که دکتر روحانی برای دوره بعدی هم در انتخابات ...' target='_blank'>روحانی در انتخابات ریاست جمهوری سال ۹۶ شرکت می کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcb05bawrhbagp.uiur.html?442068' title='مشاور وزارت دفاع عربستان سعودی در گفتگو با بی بی سی اظهار داشته است که این کشور از نظر استراتژیک کاملا ...' target='_blank'>عربستان: به فشار بیشتر بر ایران امیدواریم/ پاسخی درباره احتمال حمله نظامی به ایران   ​</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcb9fba8rhbafp.uiur.html?443391' title='رئیس کل بانک مرکزی ایران با بیان اینکه نظام بانکی کشور زیان&zwnj;ده است، گفت: باید به گونه&zwnj;ای بانکداری ...' target='_blank'>سیف: نظام بانکی کشور زیان‌ده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcaw6ny049ny01.k5k4.html?441707' title='مصرف گاز در بهمن امسال نسبت به بهمن سال&zwnj;گذشته ٧٠میلیون متر مکعب افزایش یافته است؛ این رقم یعنی ...' target='_blank'>فاجعه مصرف: سه فاز پارس‌جنوبی بلعیده شد!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdceow8eejh8eei.b9bj.html?442494' title='سخنگوی وزارت خارجه از موافقت با صدور روادید برای تیم ملی کشتی آمریکا خبر داد.

بهرام قاسمی سخنگوی ...' target='_blank'>صدور ویزا برای کشتی‌گیران آمریکایی برای حضور در ایران/ واکنش های متفاوت به یک «اقدام متقابل»</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcefw8eejh8epi.b9bj.html?442674' title='وزیر صنعت در نامه&zwnj;ای به وزیر اقتصاد خواستار توقف فعالیتهای سامانه پنجره واحد گمرکی شد که در سال ...' target='_blank'>نعمت زاده خواستار توقف فعالیت سامانه جامع گمرکی شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcgww9tnak9tz4.rpra.html?443035' title='رئیس سازمان انرژی اتمی کشورمان با بیان این که دولت جدید آمریکا باید به برجام عمل کند، تصریح کرد: ان&zwnj;...' target='_blank'>صالحی: دولت جدید آمریکا باید به برجام عمل کند/ برجام امضای شخص اوباما نبود بلکه امضای یک حکومت بود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcgtx9t3ak9ty4.rpra.html?442946' title='اگر اصل را بر صحت گفته&zwnj;های مراجع رسمی اعلام آمار شاخص&zwnj;های اقتصادی کشور یعنی مسوولان بانک مرکزی ...' target='_blank'>جای خالی برجام اقتصادی در کارنامه دولت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcirra55t1a5w2.cbct.html?442524' title='قطعاً در دنیای کنونی که انسان با حجم انبوه و تنوع فراوان کالا و خدمات مواجه است، هیچ کشوری &nbsp;نمی&zwnj;...' target='_blank'>خودمان بسازیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcaaenyy49nyw1.k5k4.html?443084' title='علی مهاجری با بیان اینکه موریانه سوراخ&zwnj;هایی به عمق 3 متر در الوارهای قوس&zwnj;های زیر گنبد حرم ...' target='_blank'>معجزه‌ استقرار گنبد حرم سید‌الشهدا(ع)/ ماجرای جنس متفاوت خاک زیر ضریح +تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcba8basrhba0p.uiur.html?441645' title='احمد توکلی با اشاره به این که یکی از نمایندگان مجلس خود در هیئت مدیره ۷ شرکت عضویت دارد گفت: این فرد ...' target='_blank'>در دو حادثه اخیر موجی از سو‌ءظن ایجاد شد/عضو هیئت مدیره شرکت‌های متعدد مانع از دسترسی مردم به «فیش‌های مدیران» شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcipra53t1a532.cbct.html?442939' title='بانک مرکزی جمهوری اسلامی ایران اعلام کرد مدیرعامل و اعضای هیات مدیره موسسه اعتباری کاسپین در انجام تکالیف ...' target='_blank'>بانک مرکزی: موسسه در ساماندهی تعاونی های منحل شده قصور کرد؛ با مدیرانش برخورد می کنیم/ مالباخته‌های کاسپین چگونه به حقشان می رسند؟</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content0_1' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons200'><div class='tab_buttond200_200' onclick="switchTab(200,200,3);chtbbg3(200);">امروز</div><div class='tab_buttond200_201' onclick="switchTab(200,201,3);chtbbg3(201);">ديروز</div><div class='tab_buttond200_202' onclick="switchTab(200,202,3);chtbbg3(202);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content200_200' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcg7w9txak9t74.rpra.html?443882' title='ایران نوشت: علت مرگ عروس و داماد سیرجانی که ساعاتی پس از ازدواج به کام مرگ رفتند اعلام شد.

&nbsp;...' target='_blank'>علت مرگ عروس و داماد در روز اول ازدواج شان معلوم شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcawenye49nyo1.k5k4.html?443903' title='مجری صدا و سیما تصویری از دو بازیگر کشورمان که به تازگی به رحمت خدا رفتند را منتشر کرد.

به گزارش ...' target='_blank'>2 بازیگر مرحوم 45 روز پیش در آغوش هم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdciwpa5yt1a5v2.cbct.html?443857' title='ساره بیات در نشست خبری فیلم &laquo;بیست و یک روز بعد&raquo; با نشان دادن پاکت اعلام نامزدیش در جشنواره ...' target='_blank'>ساره بیات: این چه بازی مسخره‌ای بود که با من کردید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcce1q0x2bq048.ala2.html?443860' title='کورش تهامی که در جشنواره امسال فیلم فجر با &laquo;رگ خواب&raquo; حضور دارد، از رای هیئت داوران این رویداد ...' target='_blank'>اعتراض یک بازیگر دیگر به داوران جشنواره فیلم فجر+عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcevx8e7jh8evi.b9bj.html?443880' title='آدم رباهایی که فوتبالیست پیشکسوت را ربوده بودند مدعی شدند برای حل اختلاف دست به این کار زده&zwnj;اند....' target='_blank'>ربودن فوتبالیست پیشکسوت پس از ورود به تهران/ آدم رباها دستگیر شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcamenyo49nya1.k5k4.html?443859' title='کانال تلگرامی پایگاه اطلاع رسانی دفتر مقام معظم رهبری، بخشی از بیانات معظم له در ابتدای درس خارج فقه ...' target='_blank'>رهبر انقلاب: استفاده از ماشین‌های گرانقیمت برای روحانیون و طلاب حرام است/ماجرای نامه 200 میلیونی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdci5pa53t1a5y2.cbct.html?443749' title='چکیده: قوه قضائیه برای دسترسی به آدرس دقیق افراد و حل مشکلات ناشی از ابلاغ سنتی در روند فعالیت دادگاه ...' target='_blank'>چرا 40 درصد از ابلاغیه های دادگاه ها به دست افراد نمی‌رسد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdciqpa5qt1a5v2.cbct.html?443866' title='رئیس سازمان سینمایی به اعتراضات سینماگران به نحوه داوری در سی و پنجمین دوره جشنواره فیلم فجر واکنش نشان ...' target='_blank'>واکنش حجت الله ایوبی به اعتراضات داوری و حواشی جشنواره فیلم فجر در گفتگوی داغ با بهروز افخمی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcd5s0ozyt0oj6.2a2y.html?443870' title='یک مقام آمریکایی در گفت&zwnj;وگو با فاکس&zwnj;نیوز مدعی شد که ایران اقدام به پرتاب یک فروند موشک بالیستیک ...' target='_blank'>فاکس‌نیوز مدعی شد ایران یک موشک بالیستیک جدید پرتاب کرده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcepx8ewjh8evi.b9bj.html?443862' title='ناوهواپیمابر هسته&zwnj;ای &quot;جورج بوش&quot; آمریکا در مسیر خود به سمت خلیج فارس وارد پایگاه &quot;...' target='_blank'>ناو هواپیمابر «جورج بوش» آمریکا راهی خلیج فارس شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcguw9twak9t74.rpra.html?443873' title='پایگاه خبری تایمز به تازگی فهرستی از 10 دانشگاه بین&zwnj;المللی برتر دنیا را منتشر کرده است که سوئیسی&zwnj;...' target='_blank'>10 دانشگاه بین‌المللی برتر دنیا کدامند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcb0fba9rhbawp.uiur.html?443869' title='دبیر مجمع تشخیص مصلحت نظام با بیان اینکه شنیدم روزنامه&zwnj;ها نوشته&zwnj;اند محل مجمع تغییر خواهد کرد،...' target='_blank'>فقط دو بار در انتخابات ریاست جمهوری کاندیدا شده‌ام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdce7x8efjh8eoi.b9bj.html?443907' title='کارگر جوان پس از سقوط به انتهای چاهک آسانسور به طرز معجزه&zwnj;آسایی زنده ماند.
&nbsp;
به گزارش تسنیم،...' target='_blank'>زنده‌ ماندن معجزه‌آسای کارگر پس از سقوط به چاهک آسانسور + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcaaenyi49nya1.k5k4.html?443886' title='کانال تلگرامی سایت رهبری کاریکاتوری از ترامپ منتشر کرده و ذیل آن جمله ای از سخنان رهبری معظم را منتشر ...' target='_blank'>کاریکاتور دونالد ترامپ در کانال تلگرامی سایت رهبر انقلاب</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcd9s0ofyt0oj6.2a2y.html?443861' title='ان شاء الله خدا لطف کند و توفیق دهد که میانه&zwnj;مان با او پرصفا باشد. ما دیگر هیچ نمی&zwnj;خواهیم....' target='_blank'>مرحوم دولابی: به همه فحش می دهیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcfemdj0w6djca.igiw.html?443872' title='یک تحلیلگر اسرائیلی در یادداشتی در پایگاه میدل&zwnj;ایست&zwnj;آی ضمن اشاره به تهدیدهای لفظی رئیس جمهور ...' target='_blank'>علی‌رغم تهدیدهای لفظی دست ترامپ در برابر ایران بسته است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcj8texyuqexhz.fsfu.html?443920' title='در حالی اکثر خودروسازان مدل&zwnj;های 96 خود را به بازار عرضه کرده&zwnj;اند که نمایشگاه&zwnj;داران خودرو ...' target='_blank'>آخرین قیمت خودروهای داخلی و وارداتی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcdxs0ooyt0on6.2a2y.html?443924' title='کاخ سفید اعلام کرده که رئیس جمهور آمریکا در نامه&zwnj;ای خطاب به همتای چینی خود، بر لزوم &laquo;روابط ...' target='_blank'>دونالد ترامپ به رئیس جمهور چین نامه نوشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdca0eny049nya1.k5k4.html?443877' title='تصاویر صفحه نخست روزنامه&zwnj;های سیاسی کشور که صبح امروز در پیشخوان مطبوعات عرضه می&zwnj;شود.


&nbsp;...' target='_blank'>صفحه نخست روزنامه های 21 بهمن ماه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcco1q0m2bq048.ala2.html?443897' title='با بیشتر شدن تیرگی روابط واشنگتن و پکن، چین شناسان آمریکایی به کاخ سفید توصیه کرده&zwnj;اند که اصول ...' target='_blank'>آیا آمریکا و چین در آستانه جنگی واقعی قرار گرفته‌اند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcawenyy49nya1.k5k4.html?443804' title='نشریه آمریکایی فارین افرز در تحلیلی می&zwnj;نویسد که &laquo;تشدید حملات لفظی دولت ترامپ (در قبال ایران) ...' target='_blank'>ترامپ چه تاثیری بر انتخابات ریاست جمهوری ایران خواهد داشت؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcaueny649nyo1.k5k4.html?443921' title='گزارش&zwnj;های اخیر مبنی بر اینکه عمان برای مبارزه با گروه&zwnj;های تروریستی ازجمله داعش به ائتلاف به ...' target='_blank'>استراتژی جدید عمان در قبال ایران و عربستان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcci1q012bq0o8.ala2.html?443923' title='ارتش عراق از پهپاد &quot;سی اچ-4&quot; برای اولین بار در استان &quot;الانبار&quot; برای نبرد با تروریست&zwnj;...' target='_blank'>انهدام مواضع داعش در عراق با پهپاد "سی اچ-4" + مشخصات و تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcfcmdjyw6djca.igiw.html?443881' title='کیهان نوشت:مراسم اختتامیه سی و پنجمین جشنواره فیلم فجر درحالی امروز برگزار خواهد شد که این دوره از جشنواره ...' target='_blank'>کیهان: 5 عضو از هیات 7نفره داوران جشنواره فیلم فجر،دوتابعیتی اند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcbwfbazrhbawp.uiur.html?443887' title='اگر احساس کرده&zwnj;اید که ورزش با تردمیل یک عذاب است، این احساس شما بی دلیل نیست.
&nbsp;

به گزارش ...' target='_blank'>چرا ورزش با تردمیل یک عذاب است؟</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_201' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcf1mdjmw6djta.igiw.html?443593' title='اسحاق جهانگیری معاون اول رئیس جمهور در سفر دو روزه خود به خوزستان از عملیات پالایشگاه جدید نفت آبادان ...' target='_blank'>خودروی شاسی بلند جهانگیری در سفر خوزستان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcdxs0ojyt0ok6.2a2y.html?443528' title='در گزارش اخیر Isqi، این شرکت بازرسی به عملکردهای منفی خودروهای تولیدی دی ماه پرداخته که از میان ۵۱ مدل ...' target='_blank'>کدام خودروها را نباید کارواش برد؟ / نفوذ آب، مشکل ۱۹ مدل خودروی داخلی!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcjitexvuqexiz.fsfu.html?443551' title='مصرف برخی مواد غذایی، نوشیدنی ها، بهداشت نادرست زندگی و غیره جزو عواملی هستند که معده را به دردسر انداخته ...' target='_blank'>۹ عادتی که باعث افزایش خطر سرطان معده می شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdceex8enjh8efi.b9bj.html?443745' title='
لابلاگ در گزاشی تحت عنوان &laquo;تیلرسون با ایران تماس بگیرد&raquo;، نوشت:&nbsp;باید به سرعت روابط ...' target='_blank'>رکس تیلرسون تلفن را بردارد و به ایران زنگ بزند / تماس های تلفنی، امریکا را سر عقل خواهد آورد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcdxs0o5yt0o96.2a2y.html?443627' title='سایت &laquo;ارم نیوز&raquo; امارات صحبت هایی را به نقل از ژاوی هرناندز درباره هواداران تیم فوتبال استقلال ...' target='_blank'>ژاوی تماشاگران ایرانی را بی فرهنگ دانست؟!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcdos0o9yt0ok6.2a2y.html?443546' title='دوست دارید بدانید که شوهرتان از ازدواج با شما رضایت دارد یا نه؟ این لیست را بخوانید. بعد برای هر کار ...' target='_blank'>۷ نشانه اینکه شوهرتان از ازدواجتان راضی است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdchkxnk623nkqd.tft2.html?443748' title='ورود ۲۰۰ دستگاه سراتو به ناوگان خودرویی پلیس پایتخت صبح امروز با حضور فرماندهان نیروی انتظامی و پلیس ...' target='_blank'>خودروی جدید پلیس تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcamenyw49ny01.k5k4.html?443750' title='شبکه سی ان ان به نقل از منابع آگاه گزارش کرد که رئیس&zwnj;جمهور آمریکا از انتصاب &laquo;شان اسپایسر&raquo;...' target='_blank'>سخنگوی کاخ سفید، ترامپ را از کار خود پیشمان کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcb9fbawrhba0p.uiur.html?443698' title='در حاشیه جلسه صبح امروز هیات دولت
&nbsp;
' target='_blank'>انگشتر وزیر اطلاعات&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdos0ooyt0o56.2a2y.html?443744' title='۱۰ باند زورگیری و ۱۰ باند سرقت منزل و ۹ باند سرقت خودرو و لوازم خودررو شناسایی و دستگیر شدند. از این ...' target='_blank'>سلاح عجیب زورگیران تهرانی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcezx8eojh8epi.b9bj.html?443619' title='&nbsp;روز گذشته مقام معظم رهبری در بیانات خود در دیدار با&nbsp; فرماندهان و کارکنان نیروی هوایی، درباره ...' target='_blank'># ترامپ_ مچکریم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcefx8eejh8eni.b9bj.html?443574' title='بعد از روی کار آمدن دونالد ترامپ در تاریخ اول بهمن ماه، تظاهرات و راهپیمایی ها علیه برنامه ها و سیاست ...' target='_blank'>آيا ترامپ به سمت رویارویی با ايران حركت مي كند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcizpa5zt1a5v2.cbct.html?443811' title='در هفتاد سال گذشته ناوگان خودروهای پلیس دچار تغییرات زیادی شده است و سراتو آخرین خودرویی است که از امروز ...' target='_blank'>تمام ماشین‌های پلیس ایران در ۷۰ سال گذشته</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcdfs0ojyt0o96.2a2y.html?443618' title='&laquo;آیت&zwnj;الله هاشمی به امام (ره) گفت من به&zwnj;عنوان فرمانده جنگ، آتش&zwnj;بس را می&zwnj;پذیرم ...' target='_blank'>"آیت الله" ترور نشد/احتمال وجود وصیت نامه دیگر از آیت هاشمی رفسنجانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcf0mdjcw6djea.igiw.html?443728' title='وزرای خارجۀ ترکیه و عربستان سعودی در اولین نشست شورای هماهنگی آنکارا-ریاض، درباره مقابله با ایران در ...' target='_blank'>عادل جبیر خبر داد: توافق عربستان و ترکیه برای «مقابله با ایران»</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcjatexhuqexiz.fsfu.html?443579' title='تسنیم در گفتگو با امیر&laquo;سیدحسام هاشمی&raquo; نوشت:در زندانی&zwnj;های سیاسی قبل از انقلاب هیچ قشری ...' target='_blank'>معلم زبان انگلیسی آیت‌الله خامنه‌ای قبل از انقلاب چه کسی بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdceox8e7jh8efi.b9bj.html?443790' title='تماشا' target='_blank'>حرکت عجیب علی ضیاء روی آنتن زنده تلویزیون&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcewx8eojh8eni.b9bj.html?443529' title='اعلام اسامی نامزدهای بخش&zwnj;های مختلف سودای سیمرغ سی&zwnj;وپنجمین جشنواره فیلم فجر در شرایطی اعلام ...' target='_blank'>ادامه انتقادها به انتخاب نامزدهای بخش سودای سیمرغ جشنواره سی‌وپنجم فیلم فجر/ ۳ نامزد کنار کشیدند/ دبیر جشنواره: میل خودشان است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcfmmdjcw6djva.igiw.html?443638' title='

در نشست خبری &laquo;گشت 2&raquo; در جشنواره فیلم فجر گبرلو مجری نشست از اعلایی خواست کوتاه سخن بگوید ...' target='_blank'>شوخی حمید فرخ نژاد با محمود گبرلو&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcdjs0ozyt0o56.2a2y.html?443780' title='برای نخستین بارپمپ بنزین&zwnj;های تک سکویی درشهرتهران باهمکاری شهرداری تهران ووزارت نفت درمداربهره برداری ...' target='_blank'>نسل جدید پمپ بنزین‌ها در تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcezx8efjh8evi.b9bj.html?443817' title='یکی از بازیگران زن کشورمان به ناداوری در جشنواره فیلم فجر واکنش متفاوتی نشان داد.
به گزارش باشگاه خبرنگاران ...' target='_blank'>بازیگر زن، پای داعش را به جشنواره فجر باز کرد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdciqpa53t1a5w2.cbct.html?443569' title='&laquo;در حاشیه برد دلچسب استقلال مقابل السد&raquo; خبر ورزشی این کارتون را منتشر کرد.
&nbsp;
' target='_blank'>منصوریان در آزادی چه کرد! / کاریکاتور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdchqxnkm23nkqd.tft2.html?443775' title='وزیر بهداشت با اشاره به انتخابات ریاست جمهوری، گفت: خوشحالیم که دکتر روحانی برای دوره بعدی هم در انتخابات ...' target='_blank'>روحانی در انتخابات ریاست جمهوری سال ۹۶ شرکت می کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcbsfbagrhbawp.uiur.html?443850' title='آخرین تمرین پرسپولیس قبل از دربی عصر چهارشنبه بیستم بهمن در ورزشگاه شهید کاظمی برگزار شد.
&nbsp;

برانکو ...' target='_blank'>حرکت عجیب طارمی در تمرین پرسپولیس&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcaoenya49nym1.k5k4.html?443598' title='رئیس کمیسیون آموزش مجلس شورای اسلامی با اشاره به اینکه حداقل حقوق امسال ۸۶۰ هزار تومان است گفت: میزان ...' target='_blank'>حداقل حقوق سال آینده تعیین شد</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_202' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdch6znk-23nkqd.tft2.html?441786' title='حسن جوهرچی بازیگر سینما و تلویزیون صبح امروز دار فانی را وداع گفت.

به گزارش باشگاه خبرنگاران جوان؛...' target='_blank'>حسن جوهرچی بازیگر سریالهای خاطره انگیز درگذشت/علت فوت و زندگینامه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcgqx9t3ak9tx4.rpra.html?442216' title='پرفسور فیروز نادری (معاون ارشد ناسا و مدیر مطالعات منظومه شمسی) خطاب به سیاست های ضد مهاجرتی ترامپ علیه ...' target='_blank'>پاسخ کوبندۀ معاون ارشد ایرانی ناسا به ترامپ!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcfxydjxw6dj1a.igiw.html?441900' title='درخواست جمعی از اساتید دانشگاه صنعتی شریف از رئیس جمهور: شرایطی فراهم کنید تا شهروندان آمریکایی بتوانند ...' target='_blank'>پیشنهاد جمعی از اساتید دانشگاه صنعتی شریف به روحانی و ظریف: صدور ویزای فرودگاهی برای شهروندان آمریکایی در مقابل دستور ترامپ</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcc1sq002bq0o8.ala2.html?441934' title='وزارت خزانه داری آمریکا تحریمهای جدیدی علیه 13 فرد و 12 نهاد مرتبط با ایران اعلام کرد.&nbsp;

روز ...' target='_blank'>خزانه‌داری آمریکا تحریم‌های جدیدی علیه 13 فرد و 12 نهاد مرتبط با ایران اعمال کرد+ لیست افراد ایرانی و غیرایرانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcg7x9tuak9tt4.rpra.html?442487' title='' target='_blank'>فرزندان حسن جوهرچی در تشییع پیکر پدرشان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcaaenyy49nyw1.k5k4.html?443084' title='علی مهاجری با بیان اینکه موریانه سوراخ&zwnj;هایی به عمق 3 متر در الوارهای قوس&zwnj;های زیر گنبد حرم ...' target='_blank'>معجزه‌ استقرار گنبد حرم سید‌الشهدا(ع)/ ماجرای جنس متفاوت خاک زیر ضریح +تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcamuny649ny01.k5k4.html?442751' title='شهردار تهران امروز درحالی به شورای شهر رفت تا گزارشی ار فاجعه پلاسکو بدهد که در سخنرانی&zwnj;اش به موضوعات ...' target='_blank'>عکس/دست‌‌نوشته پرحاشیه قالیباف در هنگام گزارش پلاسکو در شورای‌شهر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcb58baarhba9p.uiur.html?441924' title='زندان«کمیته مشترک ضد خرابکاری» معروف ترین زندان برای مبارزان انقلاب اسلامی است؛ این زندان به واسطه ساختمان ...' target='_blank'>با معماری عجیب زندان ساواک آشنا شوید+عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcdns0ooyt0ox6.2a2y.html?443294' title='در جلسه امروز شورای شهر تهران درگیری لفظی بین برخی اعضا این شورا رخ داد.

پرویز سروری در جلسه امروز ...' target='_blank'>فریادهای دروغگو؛ دروغگو/ شما پارکینگ خانه‌ات را مسکونی کردی/ من برای خانه 170 میلیون تومان تخفیف از شهرداری گرفتم&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdxf0o5yt0oj6.2a2y.html?441827' title='نائب رئیس انجمن بازیگران سینمای ایران، جزئیاتی در خصوص مراحل و چگونگی به خاکسپاری حسن جوهرچی اعلام کرد....' target='_blank'>جزئیات فوت «حسن جوهرچی» از زبان علی دهکردی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcdnx0ooyt0os6.2a2y.html?442394' title='در تصویر زیر اقدام یک فروشنده تهرانی در واکنش به اقدامات ترامپ را می&zwnj;بینید.
&nbsp;

' target='_blank'>اقدام یک فروشنده تهرانی در واکنش به اقدامات ترامپ&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcdxx0onyt0ok6.2a2y.html?442529' title='' target='_blank'>مادر حسن جوهرچی، در مراسم تشییع فرزندش&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcb05bawrhbagp.uiur.html?442068' title='مشاور وزارت دفاع عربستان سعودی در گفتگو با بی بی سی اظهار داشته است که این کشور از نظر استراتژیک کاملا ...' target='_blank'>عربستان: به فشار بیشتر بر ایران امیدواریم/ پاسخی درباره احتمال حمله نظامی به ایران   ​</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcefz8enjh8epi.b9bj.html?441675' title='هواپیمای جتی که بر روی یک دستگاه تریلی بارگیری شده بود،در زیر پل حصارک کرج سقوط کرد.
&nbsp;
به گزارش ...' target='_blank'>سقوط هواپيما از روی یک تریلی در زیر پل حصارک كرج! + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcamunye49nym1.k5k4.html?442553' title='پیکر حسن جوهرچی یکشنبه ۱۷ بهمن با حضور مردم و چهره&zwnj;های سرشناس سینما و تلویزیون تشییع شد.
&nbsp;...' target='_blank'>لعیا زنگنه در مراسم تشییع پیکر حسن جوهرچی + عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcf1mdjmw6djta.igiw.html?443593' title='اسحاق جهانگیری معاون اول رئیس جمهور در سفر دو روزه خود به خوزستان از عملیات پالایشگاه جدید نفت آبادان ...' target='_blank'>خودروی شاسی بلند جهانگیری در سفر خوزستان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdchvinki23nk6d.tft2.html?442802' title='دونالد ترامپ رئیس جمهوری آمریکا می&zwnj;گوید ایران هیچ احترامی برای ما قائل نیست و توافقی که با این ...' target='_blank'>اگر ایران به ما می گفت، باهم باشیم، برجام را تحمل می کردم/ تهران احترامی برای ما قائل نیست/ همیشه از اوباما انتقاد می کردم، چون مقابل تهران نمی ایستاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdca06nya49nyo1.k5k4.html?441978' title='در تصویر زیر خودروی سنگین خارج شده از زیر بهمن در جاده دماوند را می&zwnj;بینید.

' target='_blank'>خودروی سنگین خارج شده از زیر بهمن در جاده دماوند&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdciwpa5rt1a5p2.cbct.html?443352' title='غلامعلی رجایی مشاور مرحوم آیت&zwnj;الله هاشمی&zwnj;رفسنجانی در کانال تلگرامی&zwnj;اش مطلبی درباره عکسی ...' target='_blank'>تنها عکسی که در اتاق شخصی هاشمی‌رفسنجانی بود/ چرا خانه آیت‌الله، علی مطهری را متعجب کرد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdchkinkz23nkmd.tft2.html?442541' title='لعیا زنگنه که در سریال «درپناه تو» همبازی حسن جوهرچی بود، در  تشییع او حضور دارد' target='_blank'>همبازی حسن جوهرچی در سریال «درپناه تو» در مراسم تشییع&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcepz8enjh8efi.b9bj.html?441765' title='جانشین فرمانده کل ارتش با اشاره به حمله آمریکا به افغانستان گفت: ۱۸۰ هزار نیرو با پیشرفته&zwnj;ترین ...' target='_blank'>ناگفته‌های پوردستان از عزم آمریکا برای حمله به ایران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcjyvexauqexmz.fsfu.html?441607' title='چهارمین روز از سی و پنجمین جشنواره فیلم فجر در مرکز همایش های برج میلاد تهران برگزار شد.' target='_blank'>حاشیه‌‌های‌ چهارمین روز جشنواره فیلم فجر&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcdxs0ojyt0ok6.2a2y.html?443528' title='در گزارش اخیر Isqi، این شرکت بازرسی به عملکردهای منفی خودروهای تولیدی دی ماه پرداخته که از میان ۵۱ مدل ...' target='_blank'>کدام خودروها را نباید کارواش برد؟ / نفوذ آب، مشکل ۱۹ مدل خودروی داخلی!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcau6nyy49nya1.k5k4.html?441824' title='پس از انتشار خبر درگذشت ناگهانی حسن جوهرچی بسیاری از چهره&zwnj;های سرشناس پیام&zwnj;های تسلیت خود را ...' target='_blank'>واکنش چهره‌های سینما و تلویزیون به درگذشت حسن جوهرچی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdce7z8ezjh8efi.b9bj.html?441701' title='رئیس&zwnj;جمهور آمریکا مدعی شد که ایران به دلیل آزمایش موشک بالستیکی اخیر خود رسماً تحت نظر قرار می&zwnj;...' target='_blank'>ایران رسماً تحت نظر قرار گرفته است/آمریکا با برجام به ایران جان دوباره بخشید</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></div>
    </div> 
    <div style='font-size:0pt;clear:both;'>&nbsp;</div> <script>
                    var rboxH = 90;
                    //$('.scroll-pane').height(rboxH).jScrollPane({hideFocus: true,showArrows: true});
      </script><script type="text/javascript">
     
    $(document).ready(function () {  
      $('.tab_contents0').css('display','block');
      TabequalHeight($('.tab_contents200'));
      switchTab(200,200,3);
      chtbbg3(200);
      TabequalHeight($('.tab_contents300'));
      switchTab(300,300,3);
      chtbbg4(300);
      TabequalHeight($('.tab_contents0'));
      switchTab(0,1,2);
      chtbbg(1);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
      $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg3(tbcn) {
      for (i=200; i<3+200; i++)
      $('.tab_buttons200').removeClass('tbmainqgr'+i);      
      $('.tab_buttons200').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg4(tbcn) {
      for (i=300; i<3+300; i++)
      $('.tab_buttons300').removeClass('tbmainqgr'+i);      
      $('.tab_buttons300').addClass('tbmainqgr'+tbcn);
    }
    </script>
    <br><div id='mainSelectedNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccx0q012bq0x8.ala2.html?444003' title='[1395-11-21 11:18]  وزیر رفاه از توزیع مرحله دوم بسته&zwnj;های حمایت غذایی طی چند روز آینده خبر داد و گفت: ارزش هر بسته&zwnj;...' target='_blank'>توزیع سبد حمایت غذایی برای ۱۱ میلیون ایرانی در شب عید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbgaba5rhbagp.uiur.html?444002' title='[1395-11-21 11:13]  معاون بهداشت وزارت بهداشت گفت: تا کنون اطلاعات 54 میلیون نفر از مردم در سامانه سیب و شش میلیون نفر دیگر ...' target='_blank'>ثبت اطلاعات 54 میلیون ایرانی در سامانه سیب</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcawyny649nyw1.k5k4.html?444001' title='[1395-11-21 11:13]  

یوبی&zwnj;سافت جدیدترین قسمت از مجموعه بازی&zwnj;های &laquo;گوست ریکان&raquo; (Ghost Recon) را با ...' target='_blank'>تصاویر شگفت انگیز از سری جدید Ghost Recon</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjyxexyuqexyz.fsfu.html?444000' title='[1395-11-21 11:10]  عضو کمیسیون برنامه و بودجه مجلس، با اشاره به درآمد بیش از یکصد هزار میلیارد تومانی هدفمندی یارانه ها ...' target='_blank'>مصری: هدفمندی یارانه‌ها ۱۰۰ هزار میلیاردتومان برای دولت درآمد دارد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcf1mdj1w6dj1a.igiw.html?443999' title='[1395-11-21 11:08]  نخستین مجموعه از تانک&zwnj;ها و خودروهای زرهی آمریکا وارد لتونی شد تا در مرز این کشور با روسیه مستقر ...' target='_blank'>استقرار تانک‌های آبرامز آمریکا در مرز روسیه با لتونی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceox8evjh8eoi.b9bj.html?443998' title='[1395-11-21 11:04]  پیام توئیتری اخیر ترامپ در انتقاد از برخورد نوردستروم با دخترش، یکبار دیگر نگرانی آمریکایی&zwnj;ها را ...' target='_blank'>توئیت اخیر ترامپ درباره دخترش باز هم دردسرساز شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdns0o5yt0on6.2a2y.html?443997' title='[1395-11-21 11:03]  &laquo;خندوانه&raquo; بیستم بهمن ماه میزبان رضا رویگری بازیگر و خواننده بود.

به گزارش باشگاه خبرنگاران ...' target='_blank'>حضور خواننده سرود انقلابی در خندوانه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcco1q0e2bq0o8.ala2.html?443996' title='[1395-11-21 11:03]  سعید عزت&zwnj;اللهی، ملی&zwnj;پوش ایرانی اولین بازی رسمی خود را در ترکیب تیم آنژی روسیه انجام داد.

سعید ...' target='_blank'>تصویری از ستاره ایرانی در ترکیب آنژی روسیه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb9fbasrhba9p.uiur.html?443995' title='[1395-11-21 11:01]  همه افراد نمی&zwnj;توانند در ساعات صبح ورزشی کنند اما برای بسیاری دیگر بیدار شدن و حرکت کردن در شروع ...' target='_blank'>راه‌هایی برای آسان‌تر شدن ورزش صبحگاهی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaoenyy49nyo1.k5k4.html?443994' title='[1395-11-21 11:01]  دی&zwnj;ماه امسال تولید انواع سواری در شرکت سازه&zwnj;های خودرو دیار به صفر رسید.

به گزارش ایسنا،...' target='_blank'>تولید در یک خودروساز متوقف شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjhtextuqexhz.fsfu.html?443993' title='[1395-11-21 10:59]  رئیس سازمان امور اداری و استخدامی کشور گفت: دولت توانسته است ۱۵ هزار میلیارد تومان برای حل مشکلات واحدهای ...' target='_blank'>پرداخت ۱۵ هزار میلیارد تومان تسهیلات به ۱۳ هزار واحد صنعتی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci3pa5rt1a532.cbct.html?443992' title='[1395-11-21 10:56]  دبیرکل مجمع جهانی بیداری اسلامی در واکنش به اظهارات خصمانه رییس&zwnj;جمهور آمریکا درباره مسلمانان گفت:...' target='_blank'>هشدار ولایتی به رییس‌جمهور آمریکا</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchwxnkz23nkwd.tft2.html?443991' title='[1395-11-21 10:55]  نمایشگاه&zwnj;های متنوعی از هنرهای تجسمی میزبان علاقه&zwnj;مندان به هنر در گالری&zwnj;ها، فرهنگسراها ...' target='_blank'>برنامه گالری‌های تهران در حال‌وهوای فجر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgyw9tzak9ty4.rpra.html?443990' title='[1395-11-21 10:54]  قطعا تلفنهای همراه با سرعت و سادگیه خود شکل معمول بسیاری از فعالیت&zwnj;های زندگی ما را تغییر داده&zwnj;...' target='_blank'>بلیط هواپیما را ارزانتر از همیشه بخرید!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevx8eojh8eoi.b9bj.html?443989' title='[1395-11-21 10:52]  برخی از افراد روی زمین کارهایی انجام می دهند که حتی فرشتگان نیز بر آنها لعنت می فرستند.

به گزارش ...' target='_blank'>چه کسانی مشمول لعنت ملائکه هستند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdjs0ojyt0on6.2a2y.html?443988' title='[1395-11-21 10:52]  ساعت ۹:۵۰ دقیقه روز 19 بهمن نیروهای گشت کلانتری ۱۲ شهرستان مارلیک در غرب استان تهران، به یک خودرو پرشیا ...' target='_blank'>تشییع پیکر شهید علی احمد نژاد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc41q0m2bq0o8.ala2.html?443987' title='[1395-11-21 10:51]  بانک آمریکا سه شعبه کاملا اتوماتیک در ماه گذشته گشوده است که در آنها مشتریان می توانند از دستگاه&zwnj;...' target='_blank'>افتتاح شعبه‌های بدون کارمند بانک آمریکا</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbwfba0rhba9p.uiur.html?443986' title='[1395-11-21 10:45]  گروهی از سناتورهای آمریکایی در تلاشند تا جلوی لغو تحریم&zwnj;های روسیه را با ارائه لایحه&zwnj;ای قانونی ...' target='_blank'>سناتورهای آمریکا به دنبال جلوگیری از لغو تحریم‌های روسیه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaaenym49nyo1.k5k4.html?443985' title='[1395-11-21 10:42]  رییس کمیته پزشکی فدراسیون کشتی گفت: ابوالفضل آرمیده با پیگیری مناسب روند درمانی&zwnj;اش یکشنبه هفته ...' target='_blank'>روند درمانی «ابوالفضل آرمیده» پایان یافت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcivpa5pt1a532.cbct.html?443983' title='[1395-11-21 10:38]  پوریانی از صدور کیفرخواست پرونده موسسه آل کوثر خبر داد و گفت: میزان مبلغ مالباختگان 65 میلیارد و 944 ...' target='_blank'>کیفرخواست پرونده موسسه آل کوثر صادر شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch6xnki23nkwd.tft2.html?443982' title='[1395-11-21 10:37]  ' target='_blank'>قیمت آپارتمانهای با عمر کمتر از 5سال تهران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcg7w9tqak9ty4.rpra.html?443981' title='[1395-11-21 10:35]  شرق نوشت؛

هشت بانك و مؤسسه مالی خارجی برای فاینانس و یوزانس پروژه&zwnj;های پتروشیمی ايران وارد مذاكره ...' target='_blank'>مذاکره ایران با ۸ بانک طراز اول اروپايي</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfcmdjxw6dj1a.igiw.html?443980' title='[1395-11-21 10:32]  شرق نوشت؛&nbsp;

رایزنی روز گذشته عباس عراقچی در مسکو، نشان داد که حتی اگر شرکای ١+٥ زیر میز توافق ...' target='_blank'>رایزنی‌ تهران-مسکو درباره چالش‌های برجام</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcd5s0onyt0on6.2a2y.html?443979' title='[1395-11-21 10:30]  اعتماد نوشت؛

سه سال رييس كل بانك مركزي وعده يكسان شدن نرخ دلار را مي&zwnj;دهد اما از اجرا خبري نمي&zwnj;...' target='_blank'>يكسان‌سازي نرخ ارز؛ شايد وقتي ديگر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccm1q042bq0o8.ala2.html?443978' title='[1395-11-21 10:27]  در دنیای فوتبال حرفه&zwnj;ای فوتبالیست&zwnj;ها بیشتر بر روی دو با شدت و سرعت زیاد و در مدت زمان کوتاه ...' target='_blank'>فوتبالیست‌ها چگونه تمرین دو انجام دهند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbzfbazrhba9p.uiur.html?443977' title='[1395-11-21 10:26]  &laquo;شان اسپایسر&raquo; سخنگوی کاخ سفید روز چهارشنبه (به وقت آمریکا) حمله جنگنده های آمریکا در نهم ...' target='_blank'>کاخ سفید: حمله به یمن موفقیت آمیز بود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdca0enyi49nyo1.k5k4.html?443976' title='[1395-11-21 10:26]  مقام آمریکایی گفته است موشک پرتاب شده یک موشک زمین به هوای غیر بالستیک بوده که مغایرتی با قطعنامه 2231 ...' target='_blank'>مقام آمریکایی: آزمایش موشکی ایران بالستیک نبود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjatexiuqexhz.fsfu.html?443975' title='[1395-11-21 10:25]  با اهدای اعضای یک بیمار مرگ مغزی که مادری 40 ساله اهل شهرستان شهرضا بود، سه بیمار نیازمند پیوند عضو،...' target='_blank'>مادری که به سه بیمارزندگی دوباره بخشید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciypa55t1a532.cbct.html?443974' title='[1395-11-21 10:24]  بر اساس آمار شرکت فرودگاهها و ناوبری هوایی ایران، حجم نشست و برخاست هواپیما در دی ماه سال جاری در مقایسه ...' target='_blank'>گزارش رسمی کارنامه ۱۰ماهه پروازهای ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcguw9txak9ty4.rpra.html?443972' title='[1395-11-21 10:21]  مراجع عظام تقلید بر حضور باشکوه مردم در راهپیمایی 22 بهمن ماه برای نمایش دادن انسجام ملی درمقابل یاوه ...' target='_blank'>دعوت مراجع تقلید از مردم برای راهپیمایی ۲۲ بهمن</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfemdjyw6dj1a.igiw.html?443971' title='[1395-11-21 10:19]  رئیس جمعیت هلال احمر نهبندان از ریزش آوار خانه ای در منطقه عشایری چاه مرتضی این شهرستان خبر داد و گفت:...' target='_blank'>ریزش مرگبار خانه ای در نهبندان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcefx8e7jh8eoi.b9bj.html?443970' title='[1395-11-21 10:18]  عامل شهادت استوار دوم علی احمدی نژاد، مامور پلیس ملارد بر اثر شدت جراحات وارده فوت کرد.

به گزارش ...' target='_blank'>عامل شهادت مامور پلیس ملارد در بیمارستان فوت کر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcce1q0o2bq0o8.ala2.html?443969' title='[1395-11-21 10:17]  فرد کلاهبرداری که با تاسیس یک شرکت قلابی بیش از 26 میلیارد ریال از مردم دریافت و خانواده اش مرگ او را ...' target='_blank'>مُرده کلاهبردار در اصفهان دستگیر شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb0fbawrhba9p.uiur.html?443968' title='[1395-11-21 10:16]  معاملات آتی سکه در بورس کالا به ۲۰ هزار و ۵۴۵ قرارداد به ارزش دو هزار و ۸۸۸ میلیارد ریال رسید؛ بر این ...' target='_blank'>جزئیات خرید و فروش آتی سکه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgnw9ttak9ty4.rpra.html?443954' title='[1395-11-21 10:15]  گل وحید امیری به تراکتورسازی نظر پیشکسوت پرسپولیس را جلب کرده است.

علی پروین از نتایج و بازی پرسپولیسی ...' target='_blank'>بازیکنی که مثل همایون بهزادی گل زد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaieny049nyo1.k5k4.html?443967' title='[1395-11-21 10:15]  شبستان&zwnj;ها، صحن&zwnj;ها و رواق&zwnj;های حرم حضرت فاطمه معصومه(س) در آستانه ایام حزن و عزاداری شهادت ...' target='_blank'>سیاهپوش شدن حرم بانوی کرامت در ایام فاطمیه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjmtexmuqexhz.fsfu.html?443966' title='[1395-11-21 10:15]  زندگی تلخ دختر 10ساله ای را گزارش داده که اشتباه پدرش عامل آن بوده است؛

به نوشته ایران، مرد پریشان ...' target='_blank'>هزینه گزافی که یک مرد بخاطر خیانتش پرداخت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciqpa5wt1a532.cbct.html?443965' title='[1395-11-21 10:13]  عضو دفتر سیاسی جنبش مقاومت اسلامی &quot;حماس&quot; تاکید کرد که روابط این جنبش با مصر نسبت به گذشته ...' target='_blank'>زهار:خواسته‌های قاهره فراتر از توان ما است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch-xnkk23nkwd.tft2.html?443964' title='[1395-11-21 10:13]  شرکت سونی موفق به طراحی و ساخت دوربین دیجیتال جدیدی برای نصب بر روی گوشی های هوشمند شده که از حسگری ...' target='_blank'>طراحی دوربین جدید گوشی با رم داخلی و توان ثبت هزار فریم در ثانیه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchqxnkx23nkwd.tft2.html?443973' title='[1395-11-21 10:23]  حجت الاسلام محسن غرویان به روزنامه اعتمادگفت:معتقد نیستم که امام خمینی(ره) در نگاه خود به تشکیل حکومت ...' target='_blank'>تفاوت امام با فقهای همعصر و پیش از خود</a></p></div></div><div class='clear'>&nbsp;</div><div id='doctopNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchkxnk623nkqd.tft2.html?443748' title='[1395-11-20 17:26]  ورود ۲۰۰ دستگاه سراتو به ناوگان خودرویی پلیس پایتخت صبح امروز با حضور فرماندهان نیروی انتظامی و پلیس ...' target='_blank'>خودروی جدید پلیس تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb9fbawrhba0p.uiur.html?443698' title='[1395-11-20 15:07]  در حاشیه جلسه صبح امروز هیات دولت
&nbsp;
' target='_blank'>انگشتر وزیر اطلاعات&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdos0ooyt0o56.2a2y.html?443744' title='[1395-11-20 17:23]  ۱۰ باند زورگیری و ۱۰ باند سرقت منزل و ۹ باند سرقت خودرو و لوازم خودررو شناسایی و دستگیر شدند. از این ...' target='_blank'>سلاح عجیب زورگیران تهرانی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcizpa5zt1a5v2.cbct.html?443811' title='[1395-11-20 20:48]  در هفتاد سال گذشته ناوگان خودروهای پلیس دچار تغییرات زیادی شده است و سراتو آخرین خودرویی است که از امروز ...' target='_blank'>تمام ماشین‌های پلیس ایران در ۷۰ سال گذشته</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceox8e7jh8efi.b9bj.html?443790' title='[1395-11-20 19:08]  تماشا' target='_blank'>حرکت عجیب علی ضیاء روی آنتن زنده تلویزیون&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdjs0ozyt0o56.2a2y.html?443780' title='[1395-11-20 18:47]  برای نخستین بارپمپ بنزین&zwnj;های تک سکویی درشهرتهران باهمکاری شهرداری تهران ووزارت نفت درمداربهره برداری ...' target='_blank'>نسل جدید پمپ بنزین‌ها در تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcawenye49nyo1.k5k4.html?443903' title='[1395-11-21 08:09]  مجری صدا و سیما تصویری از دو بازیگر کشورمان که به تازگی به رحمت خدا رفتند را منتشر کرد.

به گزارش ...' target='_blank'>2 بازیگر مرحوم 45 روز پیش در آغوش هم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjatexauqexaz.fsfu.html?443777' title='[1395-11-20 18:42]  مدل تولیدی این خودرو در اواخر سال جاری آمده و جایگزین مناسبی برای پیکاسوی کامپکت C3 خواهد بود.سیتروئن ...' target='_blank'>شاسی‌بلند راحت سیتروئن در راه است&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfmmdjew6djea.igiw.html?443737' title='[1395-11-20 17:05]  تمام کسبه پلاسکو اعم از پیراهن‌دوزان از امروز به مجتمع تجاری نور تهران نقل مکان می‌کنند. ۴۰۲ واحد تولیدی ...' target='_blank'>اسکان کسبه پلاسکو در ساختمان نور&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjxtexyuqexaz.fsfu.html?443740' title='[1395-11-20 17:13]  صبح امروز چهارشنبه ۲۰ بهمن، مهدی چمران رییس شورای شهر تهران به پاساژ علاءالدین رفت و از روند تخریب طبقه ...' target='_blank'>روند تخریب طبقه هفتم علاءالدین&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfjmdjew6djva.igiw.html?443647' title='[1395-11-20 12:11]  

باراک اوباما، رئیس جمهور سابق آمریکا پس از فراغت از ۸ سال ریاست جمهوری، به همراه ریچارد بارانسون،...' target='_blank'>تعطیلات اوباما در جزایر کارائیب&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgzw9tqak9tu4.rpra.html?443701' title='[1395-11-20 15:14]  فرمانده نیروی انتظامی کشور گفت: ناوگان خودرویی پلیس احتیاج به بازسازی داشت برهمین اساس خودروی وارد شده ...' target='_blank'>فرمانده نیروی انتظامی پشت فرمان سراتو</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgtw9tuak9tu4.rpra.html?443747' title='[1395-11-20 17:25]  در حاشیه بازدید مسعود سلطانی فر، وزیر ورزش و جوانان از نمایشگاه بین الملی گردشگری' target='_blank'>رونمایی آقای وزیر&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbwfba9rhba0p.uiur.html?443689' title='[1395-11-20 14:40]  پلیس اسپانیا اعلام کرد یکی از اعضای گروه تروریستی داعش را که در این کشور مسئول آموزش عملیات های انتحاری ...' target='_blank'>بازداشت یک داعشی در اسپانیا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbgfba0rhbazp.uiur.html?443706' title='[1395-11-20 15:41]  تصاویر امروز را با موضوعات پیرامون حملات هوایی رژیم صهیونیستی، بارش برف در کابل، رویداد جمعی اسکی در ...' target='_blank'>برترین تصاویر جهان در ۲۰ بهمن ۹۵</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjotexauqexmz.fsfu.html?443687' title='[1395-11-20 14:31]  عکاس Makoto Mizuki پس از یک پیاده روی یک ساعته به این درختان خشکیده برخورد کرد که مانند یک قاب به نظر ...' target='_blank'>عکس روز نشنال جئوگرافیک</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaaenyi49nya1.k5k4.html?443886' title='[1395-11-21 07:40]  کانال تلگرامی سایت رهبری کاریکاتوری از ترامپ منتشر کرده و ذیل آن جمله ای از سخنان رهبری معظم را منتشر ...' target='_blank'>کاریکاتور دونالد ترامپ در کانال تلگرامی سایت رهبر انقلاب</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgtw9t7ak9t34.rpra.html?443648' title='[1395-11-20 12:13]  
آخرین هواپیمای کنکورد مافوق صوت فعال، بعد از اینکه ۱۳ سال غیرفعال روی باند فرودگاه بریستول فیلتون ...' target='_blank'>آخرین هواپیمای کنکورد فعال، راهی موزه شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbafba5rhbazp.uiur.html?443742' title='[1395-11-20 17:20]  نیروهای دموکراتیک سوریه از آغاز سومین مرحله آزادسازی شهر رقه از چنگ تروریست های داعش خبر دادند و اعلام ...' target='_blank'>مرحله تازه عملیات علیه داعش در رقه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcf1mdjyw6djea.igiw.html?443791' title='[1395-11-20 19:16]  مسابقه گاو دوانی برنج‌کاران اندونزی که هر ساله در ماه اکتبر به مناسبت پایان فصل برداشت برنج در شالیزارهای ...' target='_blank'>مسابقه گاو دوانی برنج‌کاران اندونزی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcci1q012bq0o8.ala2.html?443923' title='[1395-11-21 09:12]  ارتش عراق از پهپاد &quot;سی اچ-4&quot; برای اولین بار در استان &quot;الانبار&quot; برای نبرد با تروریست&zwnj;...' target='_blank'>انهدام مواضع داعش در عراق با پهپاد "سی اچ-4" + مشخصات و تصاویر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccm1q0x2bq0m8.ala2.html?443770' title='[1395-11-20 18:19]  شرایط آب و هوایی طوفانی موجب قطع خطوط برق در جنوب فرانسه شده و خساراتی را نیز در بخش هایی از اسپانیا ...' target='_blank'>طوفان در فرانسه و اسپانیا‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb0fbagrhbazp.uiur.html?443760' title='[1395-11-20 18:06]  در جریان نشست خبری فیلم سینمایی «گشت 2» که در محل برج میلاد برگزار شد، حمید فرخ‌نژاد با محمود گبرلو ...' target='_blank'>شوخی فرخ‌نژاد با گبرلو&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdns0ozyt0o96.2a2y.html?443690' title='[1395-11-20 14:44]  وزاری امور خارجه و نفت ونزوئلا صبح امروز با حسن روحانی رئیس جمهور دیدار و گفتگو کردند.



&nbsp;...' target='_blank'>دیدار وزاری خارجه و نفت ونزوئلا با روحانی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcezx8epjh8eoi.b9bj.html?443916' title='[1395-11-21 08:57]  &nbsp;


&nbsp;' target='_blank'>کاریکاتور/ تضاد طبقاتی!</a></p></div></div><div class='clear'>&nbsp;</div><div id='advertise_div5'>
  	      <a href='http://nava.ir/tv/195-alireza-assar-live-in-concert-tehran.html' title='نوا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/259x259xb00001639.gif.pagespeed.ic.k6-D8Q5CxI.jpg' border='0' width='259' height='259' align='top'></a>
  	      </div></div></div><div id='mainSidebarBoth-2'><div id='advertise_div6'>
  	      <a href='http://goldstoneir.com/fa/hpage.aspx' title='گلدستون' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001470.gif.pagespeed.ce.NNWkNnlYw6.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2301&CampaignID=3093&AdvertiserID=397&BannerID=1275&SiteID=23' title='ایده گستر' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001642.gif.pagespeed.ce.H27DVsjb2x.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2252&CampaignID=3052&AdvertiserID=389&BannerID=1277&SiteID=23' title='آیو-داخلی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001655.gif.pagespeed.ce.r0k8JkFjej.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://synergyglobal.ir' title='همایش سینرجی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001588.gif.pagespeed.ce.WKqV7a1oM4.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2191&CampaignID=2909&AdvertiserID=95&BannerID=1190&SiteID=23' title='بیمه معلم' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001627.gif.pagespeed.ce.JS0WEvtHZC.gif' border='0' width='145' height='400' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href=' http://fastclick.ir/job/fa/register.html' title='استخدام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001591.gif.pagespeed.ce.YgKcAy_ak0.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://click.ir/video/' title='کلیک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001556.gif.pagespeed.ce.tVvnuRBhXF.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://irancpr.ir/fa/?current=home' title='کنفرانس روابط عمومی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001537.gif.pagespeed.ce.dt-EnujbEQ.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://kish.com/' title='کیش' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001567.gif.pagespeed.ce.KA3IQ0IFs3.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://golrizpaper.com/' title='گلریز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001229.gif.pagespeed.ce.zP7f121_a2.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://plus.ir/channel/fajrfestival' title='پلاس' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001647.gif.pagespeed.ce.Z01GlV1hf5.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.asianews.ir/' title='روزنامه آسیا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001641.gif.pagespeed.ce.NcFJbQY6Qg.gif' border='0' width='145' height='223' align='top'></a>
  	      </div>
  	      <div id='advertise_div6'>
  	      <object border='0' width='145' height='223'>
          <param name='movie' value='/images/advertise/b00000960.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
          <param name='wmode' value='opaque'>
          <embed src='/images/advertise/b00000960.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='145' height='223' quality='High' scale='NoBorder' menu='false' wmode='opaque'>
          </embed>
          </object>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=281&CampaignID=313&AdvertiserID=75&BannerID=285&SiteID=13' title='بنژیوار' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001338.gif.pagespeed.ce.aodne8qdVm.gif' border='0' width='145' height='223' align='top'></a>
  	      </div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1' style='margin-top:10px;'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a></div><div class='foot-div1'><a href='/sport' class='footerMenuItems'>ورزشی</a></div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a></div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a></div><div class='foot-div1'><a href='/tech' class='footerMenuItems'>فناوری</a></div><div class='foot-div1'><a href='/Health' class='footerMenuItems'>سلامت</a></div><div class='foot-div1'><a href='/book' class='footerMenuItems'>کتاب</a></div><div class='foot-div1'><a href='/art' class='footerMenuItems'>فرهنگی</a></div><div class='foot-div1'><a href='/Pictures_Video' class='footerMenuItems'>عکس و فیلم</a></div><div class='foot-div1'><a href='/Interactive' class='footerMenuItems'>یادداشت بینندگان</a></div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a></div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a></div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a></div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Alef</span>, all rights reserved.</div>
                <div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
                </div><script>$('#share_place').html('&nbsp;');</script>
    <script id='afsrscipt' type="text/javascript"></script>
    <script>
    $(document).ready(function () { 
      //if ( $.browser.msie != true )
      //{ 
        //$('#afsrscipt').attr('src','http://www.afsaran.ir/link/sendto?fc&v&o=3');
        //$('#share_place').html('<a class="afsaran-share-button" data-url="" data-title=""></a>');
        $('#share_place').html('');
      //}
      $('.f_rate_dn').css('display','none').html('&nbsp;');
    });
    </script>
    
    <div style='display:none;'>
    <script language='javascript' type='text/javascript' src='http://www.persianstat.com/service/stat.js'></script>
    <script language='javascript' type='text/javascript'>
    persianstat(10190599, 0);
    </script>
    </div>
    <script>$.post('dc.html',{ver:'1222'})</script>
    <script type='text/javascript'>
$(function() {
$.fn.scrollToTop = function() {
$(this).hide().removeAttr("href");
if ($(window).scrollTop() > 300) {
$(this).fadeIn("slow")
}
var scrollDiv = $(this);
$(window).scroll(function() {
if ($(window).scrollTop() < 300) {
$(scrollDiv).fadeOut("slow")
} else {
$(scrollDiv).fadeIn("slow")
}
});
$(this).click(function() {
$("html, body").animate({
scrollTop: 0
}, "slow")
})
}
});
$(function() {
$("#hb-gotop").scrollToTop();
});
</script>
<a href='#' id='hb-gotop' style='display:none;'></a>
    <input type='hidden' id='visitorIP' value=''>
  <script>
  $(function() {
    $.getJSON("http://api.ipify.org?format=jsonp&callback=?",
      function(json) {
        $('#visitorIP').attr('value',json.ip);
        $('input.searchIP').attr('value',json.ip);
      }
    );
  });
  </script>
  </div>
  </body>
  </html>