<!DOCTYPE HTML>
<html dir="rtl">
<head>
<title>الف - مرگ دو دختر دانشجو پس از سقوط 206 در رودخانه</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Alef">
<meta name="description" content="میزان نوشت: سقوط خودرو 206 به داخل رودخانه در جاده فرعی کیسم به آستانه دو کشته بر جای گذاشت.    سرهنگ ...">
<meta name="keywords" content="پایگاه خبری الف، الف، سياسی، بين المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پايداری، عکس، عکس، فيلم، خبر، مقاله، گزارش,سقوط,خودرو,206,مرگ,دو,دختر,دانشجو,رودخانه">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<!-- OpenGraph data -->
<meta property="og:title" content="مرگ دو دختر دانشجو پس از سقوط 206 در رودخانه"/>
<meta property="og:url" content="http://alef.ir/vdccspq0i2bqem8.ala2.html?465712"/>
<meta property="og:site_name" content="پایگاه خبری الف"/>
<meta property="og:description" content=""/>
<!-- Twitter Card --><meta name="twitter:title" content="مرگ دو دختر دانشجو پس از سقوط 206 در رودخانه">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="http://alef.ir/vdccspq0i2bqem8.ala2.html?465712"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/A.ch01_fa_style17.css.pagespeed.cf.yuFbYM3fBB.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری الف" href="http://alef.ir/rssf0.47wrywq44r,6mp73f.aigwij.w.xml">
<script type="text/javascript" src="/pack/,qg=vidoc.pagespeed.ce.7AhQN88ayu.js"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="http://iran.alef.ir/script/jwplayer/jwplayer.js"></script></head>
<body>
<div id='header'>
<a href='/' class='headlglnk'></a><div id='headfixer'></div><div id='head_div3'> 
  	  سه شنبه ۵ ارديبهشت ۱۳۹۶  , <span dir='ltr'>25 April 2017</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <input type='hidden' value='' name='search_ip' class='searchIP'>
    <a href='/search.html?p=hfdu.tn2tt2' id='adsearch'></a>
    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');"></button>    
    </form></div><div id='headfixer2'><a href='/' class='myHome2'></a><script>$('.myHome').hide();$('#stcmenu1').hide();</script>
    <div id='head_div4'><div id='headerDivItems1' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems1' class='fwmenu'></div><div class='adiv'><a href='/Election' class='globalMenu' id='headerMenuItems1'><font color='red'>انتخابات ۹۶</font></a></div><div id='headerSplItems1' class='flmenu'></div></div><div id='headerDivItems2' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems2' class='fwmenu'></div><div class='adiv'><a href='/political' class='globalMenu' id='headerMenuItems2'>سیاسی</a></div><div id='headerSplItems2' class='flmenu'></div></div><div id='headerDivItems3' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems3' class='fwmenu'></div><div class='adiv'><a href='/sport' class='globalMenu' id='headerMenuItems3'>ورزشی</a></div><div id='headerSplItems3' class='flmenu'></div></div><div id='headerDivItems4' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems4' class='fwmenu'></div><div class='adiv'><a href='/economic' class='globalMenu' id='headerMenuItems4'>اقتصادی</a></div><div id='headerSplItems4' class='flmenu'></div></div><div id='headerDivItems5' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems5' class='fwmenu'></div><div class='adiv'><a href='/social' class='globalMenu' id='headerMenuItems5'>اجتماعی</a></div><div id='headerSplItems5' class='flmenu'></div></div><div id='headerDivItems6' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems6' class='fwmenu'></div><div class='adiv'><a href='/tech' class='globalMenu' id='headerMenuItems6'>فناوری</a></div><div id='headerSplItems6' class='flmenu'></div></div><div id='headerDivItems7' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems7' class='fwmenu'></div><div class='adiv'><a href='/Health' class='globalMenu' id='headerMenuItems7'>سلامت</a></div><div id='headerSplItems7' class='flmenu'></div></div><div id='headerDivItems8' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems8' class='fwmenu'></div><div class='adiv'><a href='/book' class='globalMenu' id='headerMenuItems8'>کتاب</a></div><div id='headerSplItems8' class='flmenu'></div></div><div id='headerDivItems9' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems9' class='fwmenu'></div><div class='adiv'><a href='/art' class='globalMenu' id='headerMenuItems9'>فرهنگی</a></div><div id='headerSplItems9' class='flmenu'></div></div><div id='headerDivItems10' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems10' class='fwmenu'></div><div class='adiv'><a href='/Pictures_Video' class='globalMenu' id='headerMenuItems10'>عکس و فیلم</a></div><div id='headerSplItems10' class='flmenu'></div></div><div id='headerDivItems11' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems11' class='fwmenu'></div><div class='adiv'><a href='/Interactive' class='globalMenu' id='headerMenuItems11'>یادداشت بینندگان</a></div><div id='headerSplItems11' class='flmenu'></div></div></div><div id='stcmenu10'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='stcmenu2'><a href='/fa/index.txt'>تلکس</a></td>
<td id='stcmenu2'><a href='/likfagiiw.html'>پيوندها</a></td>
<td id='stcmenu2' style='background:none;padding-left:0px;'><a href='/vfhfagiiw.html'>RSS</a></td>

      <td id=''></td>
      </tr>
      </table>
</div></div>
    <script>
    $(document).ready(function(){
     $("#headfixer2").sticky();
    });
    </script><script>
                  $('#headerMenuItems5').addClass('selectedMenu'); 
                  $('#headerMenuItems5').removeClass('globalMenu'); 
                    $('#headerDivItems5').addClass('fdfw1');
                    $('#headerDivItems5').addClass('fdfw1-2'); 
                    $('#headerDivItems5').removeClass('fdfw'); 
                </script><div id='advertise_div1'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2382&CampaignID=3177&AdvertiserID=410&BannerID=1305&SiteID=23' title='اقامت 24' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001735.gif.pagespeed.ce.Cy4j-P9bf2.gif' border='0' width='300' height='70' align='top'></a>
  	      </div><div id='advertise_div8'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2454&CampaignID=3252&AdvertiserID=26&BannerID=1337&SiteID=23' title='کافه گردش' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001715.gif.pagespeed.ce.MrbD7D8Dx7.gif' border='0' width='300' height='70' align='top'></a>
  	      </div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/social'>صفحه&nbsp;اجتماعی</a></span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a></span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/12x16xch01_font_plus.gif.pagespeed.ic.aCn-t2KkNX.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/16x16xch01_font_reset.gif.pagespeed.ic.FExSK18yZm.png' width='16' height='16' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/12x16xch01_font_minus.gif.pagespeed.ic.E080pgygxJ.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='myfix3'></div>
  <div id='myfix2'>توصيه به ديگران</div>
  <div class='rate_val'></div>
  <a onclick="javascript:rankup('fa',465712);" href='javascript:tmup();' class='rate_a_up'></a>
  <script>disableBothrt(465712,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv5InfoCode'>کد مطلب: 465712</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>مرگ دو دختر دانشجو پس از سقوط 206 در رودخانه</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>سه شنبه ۵ ارديبهشت ۱۳۹۶ ساعت ۱۵:۲۰</span></div><div id='doc_div33'>
    میزان نوشت: سقوط خودرو 206 به داخل رودخانه در جاده فرعی کیسم به آستانه دو کشته بر جای گذاشت.<br/>
<br/>
سرهنگ نادر رحمانی رئيس مركز اطلاعات و كنترل ترافيك پليس راهور ناجا درباره اين تصادف كه ساعت 16دوشنبه در استان گيلان رخ داد، گفت: تخطی راننده پژو 206 از سرعت مطمئنه در كيلومتر 25 محور فرعی كيسم-آستانه باعث خروج اين خودرو از جاده و سقوط در رودخانه و كشته شدن 2نفر از سرنشينان شد.<br/>
<br/>
گفتنی است ساعتی پس از وقوع این حادثه اجساد دو سرنشین جان باخته این حادثه که دختران دانشجو بودند، از رودخانه خارج شد و یک مصدوم دیگر حادثه به مراکز درمانی منتقل شد.
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='advertise_div3'>
  	      <a href='http://telegram.me/joinchat/CAQnnDusbmeCBD0kD_Ckdg' title='تلگرام الف' style='text-decoration:none;' target='_blank'><img src='/images/advertise/555x95xb00001742.jpg.pagespeed.ic.7hswSh1zuw.jpg' border='0' width='555' height='95' align='top'></a>
  	      </div><div id='docDiv5Share'><a href='/sdccspq0i2bqem8.ala2.html' class='lysprites1' id='sdoc' title='ارسال اين مطلب به دوستان'></a><a href='/getcspq0i2bqem8.ala2.html' class='lysprites1' id='gdoc' title='دريافت فايل مطلب'></a><a href='/prtcspq0i2bqem8.ala2.html' class='lysprites1' id='pdoc' title='نسخه قابل چاپ' target='_blank'></a><div id='share_place'></div></div><div style='font-size:0pt;clear:both;'></div><div id='docDivKyWrd'><span>کلمات کلیدی : </span>سقوط خودرو 206</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='4'>
  <input type='hidden' name='doc_id' value='465712'>
  <input type='hidden' name='lang' value='fa'>
  <input id='sndrIPID' type='hidden' name='sndrIP' value=''>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>

  <div id='docDivPollTitr' class='lysprites1'></div>    
  
   </form>   
   <div id='cminfo'>نظراتی كه به تعميق و گسترش بحث كمك كنند، پس از مدت كوتاهی در معرض ملاحظه و قضاوت ديگر بينندگان قرار مي گيرد. نظرات حاوی توهين، افترا، تهمت و نيش به ديگران منتشر نمی شود.</div>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
     
    /*
    $.getJSON('//api.ipify.org?format=jsonp&callback=?', function(data) {
      $('#sndrIPID').attr('value',data.ip); 
    });
    */
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( 'http://iran.alef.ir/send_feedback.html',$(formObj).serialize(),
      function(data) { 
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='mainSidebarBoth-1'><div id='mainDiv8Main'><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2504&CampaignID=3319&AdvertiserID=391&BannerID=1356&SiteID=23 ' title='روکولند' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001750.gif.pagespeed.ce.24iqn9tSo1.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1816&CampaignID=3303&AdvertiserID=297&BannerID=870&SiteID=23 ' title='ایرتویا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001743.gif.pagespeed.ce.Ka7vSMb40Y.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2260&CampaignID=3058&AdvertiserID=394&BannerID=1317&SiteID=23' title='رومیس' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001732.gif.pagespeed.ce.fo67rzEVlS.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2087&CampaignID=2610&AdvertiserID=300&BannerID=1060&SiteID=23' title='پارس آنلاین' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001643.gif.pagespeed.ce.q2SSfx2Zen.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2319&CampaignID=3118&AdvertiserID=343&BannerID=1281&SiteID=23' title='نیسان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001671.gif.pagespeed.ce.F4m9g1HZUY.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.ninisite.com/' title='نی نی سایت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001481.gif.pagespeed.ce.SHlvwrElk7.gif' border='0' width='259' height='97' align='top'></a>
  	      </div><div id='docResanehHead'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/news/pop/seven-band-new-album-released' title='[1396-02-04 13:10]  http://nava.ir/news/pop/seven-band-new-album-released' target='_blank'>سومین آلبوم رسمی گروه سون منتشر شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/04/24/%DA%86%D8%B1%D8%A8%DB%8C-%D8%B3%D9%88%D8%B2%DB%8C-%D9%88-%D8%B3%D9%85-%D8%B2%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D8%AA%D8%B1%D8%B4%DB%8C%D8%AC%D8%A7%D8%AA/' title='[1396-02-04 10:33]  http://salamati.ir/2017/04/24/%DA%86%D8%B1%D8%A8%DB%8C-%D8%B3%D9%88%D8%B2%DB%8C-...' target='_blank'>چربی سوزی و سم زدایی با ترشیجات</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/04/24/%D8%AE%D9%88%D8%A7%D8%B5-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D8%B3%D9%81%D9%86%D8%A7%D8%AC/' title='[1396-02-04 10:32]  http://salamati.ir/2017/04/24/%D8%AE%D9%88%D8%A7%D8%B5-%D9%85%D8%B5%D8%B1%D9%81-...' target='_blank'>خواص مصرف اسفناج</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.shahrekhabar.com/science/149300310052392' title='[1396-02-04 09:25]  http://www.shahrekhabar.com/science/149300310052392' target='_blank'>شرکت HMD نوکیا را به بازار ایران باز می گرداند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.shahrekhabar.com/science/149300892008523' title='[1396-02-04 09:24]  http://www.shahrekhabar.com/science/149300892008523' target='_blank'>آموزش استفاده از رکوردر صفحه‌ی گلکسی S8 در سایر دستگاه‌های سامسونگ</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1396/02/01/floating-houses-in-dubai/' title='[1396-02-03 17:46]  http://click.ir/1396/02/01/floating-houses-in-dubai/' target='_blank'>خانه های شناور لوکس یازده میلیون دلاری در دوبی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/04/23/%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%AC%D8%A7%DB%8C%DA%AF%D8%B2%DB%8C%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%84%D8%B3%D8%AA%D8%B1%D9%88%D9%84-%D8%A8%D8%A7%D9%84%D8%A7/' title='[1396-02-03 16:24]  http://salamati.ir/2017/04/23/%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%AC%D8%A7%DB%8C%DA%AF%D8%B2%DB%8C%D9%86-...' target='_blank'>درمان جایگزین برای کلسترول بالا</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/04/23/%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%B3%D9%86%DA%AF-%DA%A9%D9%84%DB%8C%D9%87-%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%DA%AF%DB%8C%D8%A7%D9%87-%D8%AF%D8%A7%D8%B1%D9%88%DB%8C%DB%8C/' title='[1396-02-03 16:19]  http://salamati.ir/2017/04/23/%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%B3%D9%86%DA%AF-...' target='_blank'>درمان سنگ کلیه با این گیاه دارویی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1396/02/02/68-percent-of-world-may-not-be-existed/' title='[1396-02-03 09:51]  http://click.ir/1396/02/02/68-percent-of-world-may-not-be-existed/' target='_blank'>۶۸ درصد جهان احتمالا وجود خارجی ندارد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/04/22/%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7/' title='[1396-02-03 09:22]  http://salamati.ir/2017/04/22/%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-...' target='_blank'>مبارزه با آلودگی هوا</a></p></div></div><div class='clear'>&nbsp;</div>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons0'><div class='tab_buttond0_0 lysprites1' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     <div style='font-size:0pt;clear:both;'>&nbsp;</div>
     <div id='gnrDiv6Body1'>
     <div id='tab_contents0'><div id='tab_content0_0' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons300'><div class='tab_buttond300_300' onclick="switchTab(300,300,3);chtbbg4(300);">امروز</div><div class='tab_buttond300_301' onclick="switchTab(300,301,3);chtbbg4(301);">ديروز</div><div class='tab_buttond300_302' onclick="switchTab(300,302,3);chtbbg4(302);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content300_300' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcc1pq0s2bqee8.ala2.html?465631' title='کاندیدای دوازدهمین دوره انتخابات ریاست جمهوری گفت: برنامه ما آن است که یارانه سه دهک اول جامعه را تا ...' target='_blank'>یارانه سه دهک اول جامعه را سه برابر می‌کنم/ با 1/5 میلیون شغل در سال، مسئله بیکاری را حل می کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcc4pq042bqe08.ala2.html?465488' title='یکم. بعد از حوادث88 بسیاری از سیاسیون معتقد بودند باید موسوی و کروبی را بلافاصله دستگیر و محاکمه کرد....' target='_blank'>مقایسه رفتار رهبری در مواجهه با موسوی ، برجام و احمدی نژاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcgwn9tnak9334.rpra.html?465635' title='&nbsp;رکود بازار مسکن،وارد ششمین سال خود شده؛خیلی از کارشناسان پیش بینی می کنند که امسال سال خروج از ...' target='_blank'>کدام دولت گرانی و رکود را به مسکن هدیه کرد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdciwwa5wt1aqq2.cbct.html?465655' title='وزیر تعاون، کار و رفاه اجتماعی همزمان با هفته کارگر صبح امروز (سه شنبه) از ایستگاه شماره یک آتش نشانی ...' target='_blank'>نوید وزیرکار برای اشتغال 900 هزار نفری در سال جاری</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdccmpq0m2bqee8.ala2.html?465677' title='معاون امور بین&zwnj;الملل و بازرگانی وزیر نفت با اشاره به امضای MOU با شرکت&zwnj;های بزرگ نفتی دنیا ...' target='_blank'>غول‌های نفتی جهان درآستانه امضای قرارداد با ایران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcfjtdjmw6dvva.igiw.html?465643' title='سازمان آتش&zwnj;نشانی شاهرود در سال&zwnj;های اخیر اقدامات مثبتی در جهت آموزش و بالا بردن سطح آگاهی شهروندان ...' target='_blank'>آموزش بانوان داوطلب آتش‌نشان‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcammny049nii1.k5k4.html?465657' title='هومن حاجی&zwnj;عبداللهی با انتشار پستی در اینستاگرام از درگذشت مادر علیرضا خمسه خبر داد.

به گزارش ...' target='_blank'>علیرضا خمسه عزادار شد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdch-mnkx23n--d.tft2.html?465663' title='مدیرکل دفتر صنایع فلزی و لوازم خانگی وزارت صنعت، معدن و تجارت آخرین وضعیت کارخانه &quot;آزمایش&quot;...' target='_blank'>آخرین وضعیت کارخانه "آزمایش"</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcjmiexiuqemmz.fsfu.html?465665' title='ایسنا به نقل از روزنامه دیلی میل نوشت: همسر امانوئل ماکرون، رئیس&zwnj;جمهور احتمالی فرانسه ۲۵ سال از ...' target='_blank'>همسر رئیس‌جمهور احتمالی فرانسه ۲۵ سال از او بزرگتر است!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcjaiexxuqemmz.fsfu.html?465674' title='مدیرعامل صندوق بازنشستگی کشوری با بیان اینکه امسال با تزریق بودجه 2200 میلیارد تومانی، کف حقوق بازنشستگان ...' target='_blank'>کف حقوق بازنشستگان اعلام شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcaumnyw49nii1.k5k4.html?465620' title='رئیس دفتر بهبود تغذیه جامعه وزارت بهداشت ضمن اشاره به ضرورت آمادگی کشور برای جلوگیری از ناامنی غذایی ...' target='_blank'>برنامه وزارت بهداشت برای کاهش ناامنی غذایی در 7 استان‌ در معرض خطر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcjxiexauqemmz.fsfu.html?465647' title='رییس پلیس پیشگیری ناجا از تجهیز افسران گشت این پلیس به دوربین البسه در آینده نزدیک خبر داد.

سردار ...' target='_blank'>تجهیز افسران گشت به دوربین البسه در آینده نزدیک</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcbasba9rhb00p.uiur.html?465649' title='&nbsp;در پنجم اردیبهشت ماه سال ۱۳۵۹ مداخله نظامی آمریکا در ایران، با انهدام و از کارافتادن چند فروند ...' target='_blank'>پنجم اردیبهشت ۱۳۵۹؛ شکست آمریکا در طبس&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcd9k0onyt0996.2a2y.html?465669' title='



&nbsp;





&nbsp;





&nbsp;





&nbsp;





&nbsp;





&nbsp;...' target='_blank'>ناوهای هواپیمابر کشورهای مختلف‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_301' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdccepq0s2bqe18.ala2.html?465361' title='۱۵۰ نماینده فعلی و ادوار مجلس در جلسه صبحگاهی که ساعت ۶ صبح با دکتر محمدباقر قالیباف برگزار شد، شرکت ...' target='_blank'>هدف مشترک من و آقای رئیسی این است که این دولت تکرار نشود/ ایجاد پنج میلیون شغل به یک ضرورت تبدیل شده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcaamnya49niu1.k5k4.html?465288' title='چه کسی پای برج ها را امضا کرد؟
روز گذشته رئیس جمهور نسبت به فروش تراکم در شهر با عنوان شهرفروشی انتقاد ...' target='_blank'>ضربه نهایی احمدی نژاد/ یارانه 150 و کارانه 250 هزارتومانی/  تمجید رئیسی از قالیباف/ چه کسی تراکم می خورد؟/ روحانی همچنان پیشتاز</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcbzsba9rhb0fp.uiur.html?465379' title='معاون اول رئیس جمهوری با انتقاد از وعده های برخی مبنی بر این که میزان اشتغال در کشور را افزایش می دهیم،...' target='_blank'>جهانگیری: با این اقتصاد نمی توان چند میلیون شغل ایجاد کرد /نگاه ما به اقتصاد بایددانش بنیان باشد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcfttdjvw6dv0a.igiw.html?465256' title='محمدباقر قالیباف طی اظهاراتی قول داد که در صورت پیروزی در انتخابات ماهانه به هر جوان بیکار 250 هزار ...' target='_blank'>طرح قالیباف برای جوانان بیکار/ راه اندازی سامانه ملی کارانه با پرداخت حق کارانه ۲۵۰ هزار تومان در ماه/ به همراه فیلم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcaemnye49niu1.k5k4.html?465233' title='بعد از اعلام نتیجه بررسی صلاحیت&zwnj;ها اندک اندک ترکیب مسئولان ستادهای انتخاباتی نامزدها مشخص می&zwnj;...' target='_blank'>شعارها و ترکیب سیاسی ستادهای انتخاباتی نامزدهای ریاست جمهوری</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcefn8ezjh8pei.b9bj.html?465471' title='از پیش از آغاز ثبت نام کاندیداهای ریاست جمهوری و در ادامه ثبت نام جهانگیری در انتخابات، نامزد پوششی ...' target='_blank'>کاندیدایی که ستادهای استانی ندارد و برنامه ی مستقلی از برنامه ای هم رییس جمهور فعلی ندارد/ پوششی‌ها نباید در مناظرات شرکت کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcb8sbafrhb0sp.uiur.html?465513' title='مراسم یکصدو دومین سالگرد نسل کشی ارامنه در کلیسای سرکیس مقدس برگزار شد.عکاس : علی حدادی اصل' target='_blank'>سالگرد نسل کشی ارامنه در تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcb0sbagrhb0fp.uiur.html?465360' title='

در آستانه&zwnj;ی انتخابات ریاست جمهوری، بسیار طبیعی&zwnj; است که مقامات مسول دولتی در هر بخشی به ...' target='_blank'>آقای زنگنه، فردا دیر است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcfttdjjw6dvja.igiw.html?465454' title='هواپیما همابر اساس اعلام خبر هما هم اینک ۴ فروند هواپیمای ATR۷۲-۶۰۰ آماده تحویل هستند و به زودی وارد ...' target='_blank'>۴ فروند هواپیمای ATR۷۲-۶۰۰ آماده تحویل هستند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcj8iex8uqemtz.fsfu.html?465322' title='هادی ساعی گفت: بنده امضای خود را در خصوص مرخصی شهردار تهران از نامه&zwnj;ای که به وزیر کشور نوشته شده ...' target='_blank'>ساعی: اصلاح طلبان امضایم را دزدیدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcaamnyi49niy1.k5k4.html?465486' title='&nbsp; اصلاح طلبان اعلام نموده اند که کاندیدای آنان برای انتخابات ، آقای روحانی است و آقای جهانگیری ...' target='_blank'>چرا روحانی؟و چرا جهانگیری؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdchkmnkq23n-kd.tft2.html?465447' title='در حالی که امروز قرار است باراک اوباما، اولین سخنرانی رسمی خود بعد از کنار رفتن از قدرت را در شیکاگو ...' target='_blank'>خانواده اوباما بعد از ترک کاخ سفید&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcgyn9twak93x4.rpra.html?465293' title='دنیای اقتصاد نوشت: رکورد کمترین رشد اجاره&zwnj;بها، پس از 11 سال، در کارنامه بازار مسکن 95 ثبت شد.

&nbsp;...' target='_blank'>سود رکود مسکن را اجاره نشین ها بردند/ رشد هزینه اجاره خانه خیلی پایین است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcbssba8rhb0fp.uiur.html?465351' title='خودروی اسپورت که رنگ آن sun set orange وارد کیش شد و در گمرک این جزیره پلاک جزیره کیش را گرفت.

به ...' target='_blank'>اولین لامبورگینی هوراکان وارد ایران شد+عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcgtn9tnak93n4.rpra.html?465545' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود.&nbsp; در ادامه ...' target='_blank'>ناگفته های جلسه هاشمی رفسنجانی با روحانی درمورد «کاندیدای پوششی»/ اعلام خطر قالیباف/ حمله ناغافل معاون به رئیس/ رئیسی  تکلیف خود را با قالیباف و جمنا روشن کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdci5wa5yt1aqw2.cbct.html?465547' title='در حالي مدیرکل پیش&zwnj;بینی هواشناسی درباره وزش باد شدید با سرعت بیش از ۵۰ کیلومتر در ساعت در ساعات ...' target='_blank'>توفان هواشناسي را از خواب پراند!/ هواشناسی: وزش باد در تهران تا دو ساعت آینده ادامه دارد و به ۷۵ کیلومتر در ساعت می رسد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcizwa5zt1aq52.cbct.html?465411' title='قائم مقام دبیرکل ستاد مبارزه با مواد مخدر ریاست جمهوری نسبت به تصویب طرح اخیر کمیسیون قضایی واکنش نشان ...' target='_blank'>ستاد مبارزه با موادمخدر: حجم موادمخدر با تخفیف مجازات اعدام قاچاقچیان افزایش می یابد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdchmmnkm23n-md.tft2.html?465555' title='شهر تهران عصر امروز دوشنبه شاهد وزش باد شدید و طوفان بود. به گفته سازمان هواشناسی سرعت این طوفان تا ...' target='_blank'>طوفان تهران را در نوردید&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcenn8exjh8pei.b9bj.html?465453' title='تماشا و دانلود
&nbsp;' target='_blank'>شعار حمایت از تولید ایرانی در شبکه جم!&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcjhiexiuqemtz.fsfu.html?465395' title='به مناسبت یکصد و دومین سالگرد نسل کشی ارامنه به دست امپراطوری عثمانی نشست خبری با حضور نماینده ارامنه ...' target='_blank'>نماینده ارامنه در مجلس: رد پای ترکیه در بمباران شیمیایی سوریه دیده می شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcfctdjyw6dvja.igiw.html?465481' title='' target='_blank'>کارت عروسی جالب کارمند شرکت توزیع برق جنوب ساری&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcizwa5ut1aqw2.cbct.html?465510' title='دادستان عمومی و انقلاب شهرستان رودبار جنوب گفت: معلم متخلف رودبار جنوبی که هفته گذشته به تنبیه شدید ...' target='_blank'>معلم متخلف رودبار جنوب بازداشت شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcfvtdjjw6dvma.igiw.html?465364' title='در بازی سنتی دو تیم رئال مادرید و بارسلونا که به الکلاسیکو شهرت دارد، تیم بارسلونا موفق شد با نتیجه ...' target='_blank'>دیدار تیم های فوتبال رئال مادرید و بارسلونا‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcgqn9t7ak93n4.rpra.html?465518' title='












' target='_blank'>طبیعت زیبای رودسر&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdciuwa5ut1aqq2.cbct.html?465600' title='وزیر آموزش و پرورش از وجود ۶۸ هزار کلاس درس نا امن خبر داد و گفت: بیش از ۲ هزار و ۷۰۰ کلاس درس خشت و ...' target='_blank'>دانش آشتیانی:۲۷۰۰ کلاس درس خشت‌وگِلی و کانکسی داریم</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_302' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdce7e8eojh8pei.b9bj.html?464409' title='صبحانه انتخاباتی الف، انشاالله هرصبح با تحلیل کوتاه اخبار انتخاباتی منتشر می شود. این ستون اولین بار ...' target='_blank'>پایان احمدی نژاد/ ژست بامزه فتنه گران/ پدیده این انتخابات/ چه کسی از مناظره زنده ترسید/ گاف "آشنا" با یک آهنگ کودکانه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcf0jdj1w6dvma.igiw.html?464329' title='سخنگوی وزارت کشور گفت: با تصویب کمیسیون بررسی تبلیغات انتخابات ریاست&zwnj;جمهوری مقرر شد مناظره های ...' target='_blank'>مناظره‌های کاندیداها به صورت  زنده پخش نمی‌شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdchwknkk23n-xd.tft2.html?464394' title='ستاد انتخابات کشور با صدور اطلاعیه شماره ۸ ، شش نامزد احراز صلاحیت شده انتخابات ریاست جمهوری را معرفی ...' target='_blank'>نتایج بررسی صلاحیت ها: روحانی، جهانگیری، رئیسی، قالیباف، میرسلیم و هاشمی طبا تایید شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcgnw9twak9374.rpra.html?463853' title='زمان ثبت&zwnj;نام نامزدهای انتخابات ریاست جمهوری به پایان رسید و افراد زیادی از جریان&zwnj;های مختلف ...' target='_blank'>چرا مهندسی انتخابات در پروژه "رئیسی برای رهبری" ممکن نیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcbgabasrhb0sp.uiur.html?464505' title='دبیر انجمن خودروسازانگفت: شورای رقابت دست ما را در قیمت گذاری خودرو آزاد بگذارد، ما خودمان ملاحظه مردم ...' target='_blank'>انتظارمان این است که دست ما را در قیمت گذاری خودرو آزاد بگذارد، ما خودمان ملاحظه مردم را خواهیم کرد/ خودرو جایگزین پژو و پراید با این قیمت نداریم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcb5abafrhb0sp.uiur.html?464523' title='دبیر ستاد انتخابات کشور و عضو کمیسیون تبلیغات انتخابات دوازدهمین دوره ریاست جمهوری گفت: نظر این کمیسیون ...' target='_blank'>درخواست ها برای پخش زنده مناظره های انتخاباتی بی نتیجه ماند/ مناظره ها مستقیم پخش نمی شوند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcaoyny049nie1.k5k4.html?464397' title='عصر دروز اعلام شد مناظره‌های تلوزیونی طبق مصوبه کمیسیون تبلغیات انتخابات یه صورت زنده نخواهد بود، نظر ...' target='_blank'>نظر شما درباره تصمیم پخش ضبط شده مناظره های انتخاباتی چیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdce7x8enjh8poi.b9bj.html?463905' title='صبحانه انتخاباتی الف، انشاالله هرصبح با تحلیل کوتاه اخبار انتخاباتی منتشر می شود. این ستون اولین بار ...' target='_blank'>حجتیه های انقلابی و اصولگرایان حامی شیرازی/ خاتمی اینبار "تکرار نمی کند"/ تحریم انتخابات توسط احمدی نژادی ها</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdccepq0s2bqe18.ala2.html?465361' title='۱۵۰ نماینده فعلی و ادوار مجلس در جلسه صبحگاهی که ساعت ۶ صبح با دکتر محمدباقر قالیباف برگزار شد، شرکت ...' target='_blank'>هدف مشترک من و آقای رئیسی این است که این دولت تکرار نشود/ ایجاد پنج میلیون شغل به یک ضرورت تبدیل شده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcaamnya49niu1.k5k4.html?465288' title='چه کسی پای برج ها را امضا کرد؟
روز گذشته رئیس جمهور نسبت به فروش تراکم در شهر با عنوان شهرفروشی انتقاد ...' target='_blank'>ضربه نهایی احمدی نژاد/ یارانه 150 و کارانه 250 هزارتومانی/  تمجید رئیسی از قالیباف/ چه کسی تراکم می خورد؟/ روحانی همچنان پیشتاز</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcfjjdjew6dvma.igiw.html?464347' title='پخش مناظرات به صورت ضبطی موجبات واکنش های مختلف از سوی دو جریان سیاسی مهم کشور شد که در ادامه به آنها ...' target='_blank'>واکنش ها به لغو پخش زنده مناظره‌های انتخاباتی/روحانی:  من طرفدار آزادترین شیوه مناظره‌ها هستم/اعتراض قالیباف و زاکانی/ رئیسی:‌ از مناظره زنده استقبال می‌کنم/ کواکبیان: اقدام وزارت کشور در زنده نبودن مناظره‌ها درست نیست</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdccspq0m2bqei8.ala2.html?465217' title='رییس&zwnj; جمهور با بیان اینکه امروز ایران اسلامی در مسیر حرکت و پیشرفت قرار گرفته است، اظهار داشت: ...' target='_blank'>در روزهای آینده برخی حقایق که تاکنون به مردم نگفته‌ام را خواهم گفت/ آیا می خواهیم دوباره سایه جنگ را به کشور برگردانیم یا تعامل سازنده با جهان را ادامه دهیم؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcbzsba9rhb0fp.uiur.html?465379' title='معاون اول رئیس جمهوری با انتقاد از وعده های برخی مبنی بر این که میزان اشتغال در کشور را افزایش می دهیم،...' target='_blank'>جهانگیری: با این اقتصاد نمی توان چند میلیون شغل ایجاد کرد /نگاه ما به اقتصاد بایددانش بنیان باشد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcdjo0ojyt0996.2a2y.html?464688' title='صبحانه انتخاباتی الف، انشاالله هرصبح با تحلیل کوتاه اخبار انتخاباتی منتشر می شود. این ستون اولین بار ...' target='_blank'>آخرین نظرسنجی از دوقطبی ها/ مخالفان مناظره زنده مشخص شدند/ طرح جنجالی قالیباف و انتقاد رئیسی از اشرافیت/تحلیل اصلاح طلبانه از رقیب اصلی روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdccs0q0i2bqe48.ala2.html?464812' title='
سوال برخی از خواننده های الف&nbsp; این&nbsp; است که چرا باید در جمهوری اسلامی همه روسای جمهور یکی ...' target='_blank'>درباره ردصلاحیت روسای جمهور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdchvknkq23n-wd.tft2.html?464907' title='&nbsp;با تصمیم کمیسیون بررسی تبلیغات انتخابات ریاست&zwnj;جمهوری مناظره&zwnj;های نامزدهای انتخابات ریاست&zwnj;...' target='_blank'>مناظره ها زنده پخش می‌شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcc1pq0s2bqee8.ala2.html?465631' title='کاندیدای دوازدهمین دوره انتخابات ریاست جمهوری گفت: برنامه ما آن است که یارانه سه دهک اول جامعه را تا ...' target='_blank'>یارانه سه دهک اول جامعه را سه برابر می‌کنم/ با 1/5 میلیون شغل در سال، مسئله بیکاری را حل می کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcjixexiuqemoz.fsfu.html?464855' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود.

ستاد انتخابات ...' target='_blank'>درخواست میرسلیم از مردم/ وزیر دولت قبل به جمع حامیان رئیسی پیوست/ دیدار انتخاباتی جلیلی/ 2 گزینه جبهه پایداری برای انتخابات/ اصلاح طلبان: جهانگیری ستادی تشکیل نمی دهد و از انتخابات کناره گیری می کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcfttdjvw6dv0a.igiw.html?465256' title='محمدباقر قالیباف طی اظهاراتی قول داد که در صورت پیروزی در انتخابات ماهانه به هر جوان بیکار 250 هزار ...' target='_blank'>طرح قالیباف برای جوانان بیکار/ راه اندازی سامانه ملی کارانه با پرداخت حق کارانه ۲۵۰ هزار تومان در ماه/ به همراه فیلم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcdnk0oxyt09z6.2a2y.html?465092' title='محمود احمدی نژاد و حمید بقایی با انتشار اطلاعیه ای مشترک اعلام کردند در انتخابات پیش رو از هیچ فردی ...' target='_blank'>اطلاعیه مشترک محمود احمدی نژاد و حمید بقایی/ در انتخابات از هیچ فردی حمایت نکرده و نمی کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcbaaba0rhb0gp.uiur.html?464046' title='&nbsp;ثبت&zwnj;نام&zwnj; داوطلبان از روز 22 فروردین آغاز شده و تا 26 فروردین به&zwnj;مدت 5 روز ادامه ...' target='_blank'>پیش بینی رسانه های خارجی از نتیجه انتخابات/ روایتی دیگر از کاندیداتوری جهانگیری/ قالیباف از انقلاب اقتصادی گفت/ تکذیب حمایت جبهه پایداری از رئیسی/ کواکبیان: ای کاش برای داوطلبان شرط گواهی سلامت روانشناسی می‌گذاشتند!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdchkxnk-23n-qd.tft2.html?463746' title='نسبت احمدی نژاد با رسانه (در شرایط کنونی) همانند نسبت ماهی با آب است. آب را از ماهی بگیرید، فرصت چندانی ...' target='_blank'>رسانه ها در زمین احمدی نژاد بازی نکنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdci35a55t1aq52.cbct.html?464494' title='اعلان نظر شورای نگهبان در مورد کاندیدا های حایز شرایط وعدم احراز شرایط محمود احمدی نژاد موجب موجی از ...' target='_blank'>سخنی با برادران اصلاح طلب</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdciypa55t1aqy2.cbct.html?463774' title='بررسی صلاحیت داوطلبان ریاست جمهوری در شورای نگهبان آغاز شده است.

امروز عضو حقوقدان شورای نگهبان اعلام ...' target='_blank'>رقیب اصلی رئیسی به روایت خودش/ اظهارنظر نوبخت، عارف و ضرغامی درباره جهانگیری/ توصیه انتخاباتی علی مطهری/ کدخدایی: در انتخابات ریاست‌جمهوری ردصلاحیت نداریم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdceoe8epjh8pvi.b9bj.html?464896' title='وزیر کشور گفت: در برنامه&zwnj;های زنده هر حرفی که زده شود دیگر قابل مدیریت نیست و ما در سال ۸۸ هزینه&zwnj;...' target='_blank'>وزیر کشور: موافق پخش زنده مناظره ها نیستیم/حرف‌ها در مناظره زنده قابل مدیریت نیست</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content0_1' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons200'><div class='tab_buttond200_200' onclick="switchTab(200,200,3);chtbbg3(200);">امروز</div><div class='tab_buttond200_201' onclick="switchTab(200,201,3);chtbbg3(201);">ديروز</div><div class='tab_buttond200_202' onclick="switchTab(200,202,3);chtbbg3(202);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content200_200' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcc4pq042bqe08.ala2.html?465488' title='یکم. بعد از حوادث88 بسیاری از سیاسیون معتقد بودند باید موسوی و کروبی را بلافاصله دستگیر و محاکمه کرد....' target='_blank'>مقایسه رفتار رهبری در مواجهه با موسوی ، برجام و احمدی نژاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcc1pq0s2bqee8.ala2.html?465631' title='کاندیدای دوازدهمین دوره انتخابات ریاست جمهوری گفت: برنامه ما آن است که یارانه سه دهک اول جامعه را تا ...' target='_blank'>یارانه سه دهک اول جامعه را سه برابر می‌کنم/ با 1/5 میلیون شغل در سال، مسئله بیکاری را حل می کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcammny049nii1.k5k4.html?465657' title='هومن حاجی&zwnj;عبداللهی با انتشار پستی در اینستاگرام از درگذشت مادر علیرضا خمسه خبر داد.

به گزارش ...' target='_blank'>علیرضا خمسه عزادار شد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchxmnk-23n--d.tft2.html?465636' title='
یک عضو جبهه پایداری و وزیر کابینه دولت نهم، عدم کاندیداتوری سعید جلیلی در انتخابات ریاست&zwnj;جمهوری،...' target='_blank'>باقری‌لنکرانی: ریشه برخی اختلافات منطقه تحلیل غلط احمدی‌نژاد است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcjmiexiuqemmz.fsfu.html?465665' title='ایسنا به نقل از روزنامه دیلی میل نوشت: همسر امانوئل ماکرون، رئیس&zwnj;جمهور احتمالی فرانسه ۲۵ سال از ...' target='_blank'>همسر رئیس‌جمهور احتمالی فرانسه ۲۵ سال از او بزرگتر است!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcb9sbaarhb00p.uiur.html?465694' title='جای خالی آیت&zwnj;الله هاشمی&zwnj;رفسنجانی در دیدار امروز مسئولان نظام و سفیران کشورهای اسلامی با مقام ...' target='_blank'>جای خالی هاشمی در دیدار امروز مسئولان با رهبری&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcjhiex8uqemmz.fsfu.html?465692' title='هم&zwnj;زمان با خجسته سالروز بعثت پیامبر گرامی اسلام حضرت محمد مصطفی (صلی&zwnj;الله&zwnj;علیه&zwnj;وآله)،...' target='_blank'>هنرمندان سرشناس در بیت رهبری&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdceen8ewjh8ppi.b9bj.html?465642' title='بحث فردوسی&zwnj;پور و برهانی به ماجرایی همیشگی کشید.

به گزارش خبرآنلاین؛ آرش برهانی در بخش پایانی ...' target='_blank'>واکنش فردوسی پور به شایعه پرسپولیسی بودنش</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcgnn9twak9334.rpra.html?465653' title='طوفانی با سرعت بیش از ۷۰ کیلومتر بر ساعت تهران را در نوردید که ۵ مصدوم برجا گذاشت.


 

 

 

 ...' target='_blank'>خسارات طوفان در تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcfttdj0w6dvva.igiw.html?465652' title='رئیس ستاد فرهنگیان روحانی توضیحاتی درباره تداخل مناظره روز جمعه با سفر استانی روحانی ارائه کرد.

به ...' target='_blank'>روحانی در مناظره شرکت می‌کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcenn8ezjh8ppi.b9bj.html?465651' title='&nbsp;آمریکا در مقایسه با قاره&zwnj;های دیگر در برخورداری از چشم&zwnj;اندازهای طبیعی نه تنها چیزی کم ...' target='_blank'>نگاهی به چشم‌اندازهای طبیعی یک قاره زیبا؛ غیرواقعی اما واقعی!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcd9k0onyt0996.2a2y.html?465669' title='



&nbsp;





&nbsp;





&nbsp;





&nbsp;





&nbsp;





&nbsp;...' target='_blank'>ناوهای هواپیمابر کشورهای مختلف‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcdnk0o9yt0996.2a2y.html?465696' title='ملیکا کریمی دختر شهید مدافع حرم مرتضی کریمی به همراه مادرش فاطمه سادات موسوی در کاخ جشنواره حضور پیدا ...' target='_blank'>نگار جواهریان کنار دختر شهید مدافع حرم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcaemnyo49nii1.k5k4.html?465639' title='معاون کمیسیون دفاع و امنیت شورای فدراسیون روسیه (مجلس سنا) به تهدید هسته ای وزیر دفاع انگلیس که از امکان ...' target='_blank'>روسیه به تهدید هسته‌ای انگلیس پاسخ داد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcf1tdjcw6dvva.igiw.html?465698' title='ایلنا نوشت: رییس ستاد انتخابات روحانی در واکنش به اعتراض یکی از معلمان درباره زندانی کردن فعالان صنفی ...' target='_blank'>شریعتمداری: فکر می‌کنید اگر رییسی یا قالیباف رئیس جمهور شوند، معلمان زندانی کمتر می‌شود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcaimnyi49nii1.k5k4.html?465666' title='عکس روز نشنال جئوگرافیک یک مجتمع بزرگ مسکونی در هنگ کنگ را نشان می&zwnj;دهد که تنها چراغ تنها یک آپارتمان ...' target='_blank'>تنهایی شبانه در عکس روز نشنال جئوگرافیک&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcjxiexauqemmz.fsfu.html?465647' title='رییس پلیس پیشگیری ناجا از تجهیز افسران گشت این پلیس به دوربین البسه در آینده نزدیک خبر داد.

سردار ...' target='_blank'>تجهیز افسران گشت به دوربین البسه در آینده نزدیک</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcdok0ofyt0996.2a2y.html?465641' title='آرش برهانی مهمان برنامه نود بود.

به گزارش خبرآنلاین؛ آرش برهانی که دوشنبه شب در برنامه نود حاضر شده ...' target='_blank'>برهانی سکوتش را درباره استقلال شکست</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcjaiexxuqemmz.fsfu.html?465674' title='مدیرعامل صندوق بازنشستگی کشوری با بیان اینکه امسال با تزریق بودجه 2200 میلیارد تومانی، کف حقوق بازنشستگان ...' target='_blank'>کف حقوق بازنشستگان اعلام شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcgwn9tnak9334.rpra.html?465635' title='&nbsp;رکود بازار مسکن،وارد ششمین سال خود شده؛خیلی از کارشناسان پیش بینی می کنند که امسال سال خروج از ...' target='_blank'>کدام دولت گرانی و رکود را به مسکن هدیه کرد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcdsk0oxyt0996.2a2y.html?465632' title='
یک کارشناس اقتصادی می گوید:&laquo;نرخ ایده آل سود بانکی، باید نرخی متناسب با نرخ تورم باشد.&raquo;...' target='_blank'>دو دلیل مقاومت بانک‌ ها برای کاهش نرخ سود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdch6mnkz23n--d.tft2.html?465681' title='کاوه رضایی مهاجم شماره 9 آبی ها تصمیم دارد در پایان فصل از استقلال جدا شود.' target='_blank'>جدایی کاوه رضایی از استقلال قطعی شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcc4pq0e2bqee8.ala2.html?465686' title='جمعی از مسئولان نظام، سفرای کشورهای اسلامی در تهران و خانواده&zwnj;های شهدا، صبح امروز با حضرت آیت&zwnj;...' target='_blank'>کاندیداها به مردم قول بدهند که برای بازکردن گره‌ها نگاهشان به بیرون از مرزها نباشد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdciqwa55t1aqq2.cbct.html?465664' title='هیلاری کلینتون سیاستمدار آمریکایی به طور غیرمنتظره در جشنواره بین&zwnj;المللی فیلم ترایبکا حضور پیدا ...' target='_blank'>حضور غیرمنتظره هیلاری کلینتون در جشنواره فیلم ترایبکا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcaymnya49nii1.k5k4.html?465648' title='مرتضی حاجي رييس ستاد انتخاباتي حسن روحانى در تهران و شد.


به گزارش ايسنا،مرتضي حاجي چهره سياسي اصلاح ...' target='_blank'>انتصاب جديد در ستاد روحاني</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_201' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcaamnya49niu1.k5k4.html?465288' title='چه کسی پای برج ها را امضا کرد؟
روز گذشته رئیس جمهور نسبت به فروش تراکم در شهر با عنوان شهرفروشی انتقاد ...' target='_blank'>ضربه نهایی احمدی نژاد/ یارانه 150 و کارانه 250 هزارتومانی/  تمجید رئیسی از قالیباف/ چه کسی تراکم می خورد؟/ روحانی همچنان پیشتاز</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcgtn9tnak93n4.rpra.html?465545' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود.&nbsp; در ادامه ...' target='_blank'>ناگفته های جلسه هاشمی رفسنجانی با روحانی درمورد «کاندیدای پوششی»/ اعلام خطر قالیباف/ حمله ناغافل معاون به رئیس/ رئیسی  تکلیف خود را با قالیباف و جمنا روشن کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdccepq0s2bqe18.ala2.html?465361' title='۱۵۰ نماینده فعلی و ادوار مجلس در جلسه صبحگاهی که ساعت ۶ صبح با دکتر محمدباقر قالیباف برگزار شد، شرکت ...' target='_blank'>هدف مشترک من و آقای رئیسی این است که این دولت تکرار نشود/ ایجاد پنج میلیون شغل به یک ضرورت تبدیل شده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcexn8eejh8pni.b9bj.html?465534' title='در پی مخالفت دولتی&zwnj;ها با مناظره روز جمعه کمیسیون تبلیغات انتخابات ریاست جمهوری تا ساعتی دیگر تشکیل ...' target='_blank'>مخالفت روحانی و جهانگیری با برگزاری اولین مناظره/ تشکیل جلسه ویژه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcdzk0ojyt09s6.2a2y.html?465308' title='گل مسی در دقایق پایانی دیدار برابر رئال مادرید باعث خشم کریستیانو رونالدو شد.

به&zwnj; گزارش &zwnj;...' target='_blank'>چهره رونالدو بعد از گل دوم مسی+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcb0sbagrhb0fp.uiur.html?465360' title='

در آستانه&zwnj;ی انتخابات ریاست جمهوری، بسیار طبیعی&zwnj; است که مقامات مسول دولتی در هر بخشی به ...' target='_blank'>آقای زنگنه، فردا دیر است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcb5sbafrhb0ap.uiur.html?465423' title='میرزاده روز گذشته در جلسه فوق&zwnj;&zwnj;العاده هیئت&zwnj;امنای دانشگاه آزاد در اعتراض به تصمیم اعضای ...' target='_blank'>میرزاده: دیگر دانشگاه آزاد نمی‌روم و استعفاء هم نمی‌دهم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcbzsba9rhb0fp.uiur.html?465379' title='معاون اول رئیس جمهوری با انتقاد از وعده های برخی مبنی بر این که میزان اشتغال در کشور را افزایش می دهیم،...' target='_blank'>جهانگیری: با این اقتصاد نمی توان چند میلیون شغل ایجاد کرد /نگاه ما به اقتصاد بایددانش بنیان باشد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcg3n9tnak93w4.rpra.html?465365' title='برنامه ویژه ورزشی تلویزیون تبریز اتهامی بزرگ به پرسپولیس زده که جنجال ساخته است.

به گزارش خبرآنلاین،...' target='_blank'>جنجال در تلویزیون تبریز!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdxk0okyt09o6.2a2y.html?465425' title='چرا شما به بعضى افراد ارادت پیدا می&zwnj;کنید؟ ارادت چیست؟ شما می&zwnj;بینید مثلًا یک جوان ۲۵ ساله&zwnj;...' target='_blank'>زیبایی آیت الله بروجردی در ۹۰ سالگی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcaemnyw49nim1.k5k4.html?465530' title='در حاشیه سفر محمدباقر قالیباف یکی از کاندیداهای انتخابات ریاست جمهوری به استان مازندران

' target='_blank'>دختری با تیشرت قالیباف&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcfctdjyw6dvja.igiw.html?465481' title='' target='_blank'>کارت عروسی جالب کارمند شرکت توزیع برق جنوب ساری&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcaamnyi49niy1.k5k4.html?465486' title='&nbsp; اصلاح طلبان اعلام نموده اند که کاندیدای آنان برای انتخابات ، آقای روحانی است و آقای جهانگیری ...' target='_blank'>چرا روحانی؟و چرا جهانگیری؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcfttdjvw6dv0a.igiw.html?465256' title='محمدباقر قالیباف طی اظهاراتی قول داد که در صورت پیروزی در انتخابات ماهانه به هر جوان بیکار 250 هزار ...' target='_blank'>طرح قالیباف برای جوانان بیکار/ راه اندازی سامانه ملی کارانه با پرداخت حق کارانه ۲۵۰ هزار تومان در ماه/ به همراه فیلم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdciywa5yt1aqr2.cbct.html?465277' title='سه تن از اعضای گروه تروریستی داعش روز یکشنبه در جنوب کرکوک طعمه خوک های وحشی شده و کشته شدند.

السومریه ...' target='_blank'>خوک های وحشی 3 داعشی را کشتند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcaemnye49niu1.k5k4.html?465233' title='بعد از اعلام نتیجه بررسی صلاحیت&zwnj;ها اندک اندک ترکیب مسئولان ستادهای انتخاباتی نامزدها مشخص می&zwnj;...' target='_blank'>شعارها و ترکیب سیاسی ستادهای انتخاباتی نامزدهای ریاست جمهوری</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcc1pq0i2bqep8.ala2.html?465532' title='رضا کیانیان به اعتراض حمید رسایی به تحریف حرف&zwnj;هایش در اینستاگرام واکنش نشان داد.
به گزارش خبرآنلاین،...' target='_blank'>اعتراض رسایی و واکنش رضا کیانیان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcbssba8rhb0fp.uiur.html?465351' title='خودروی اسپورت که رنگ آن sun set orange وارد کیش شد و در گمرک این جزیره پلاک جزیره کیش را گرفت.

به ...' target='_blank'>اولین لامبورگینی هوراکان وارد ایران شد+عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcfytdjvw6dvva.igiw.html?465616' title='یک گونه ماهی به نام ماهی نصرالله در فلسطین اشغالی بلای جان صهیونیست ها شده است.
به گزارش باشگاه خبرنگاران ...' target='_blank'>وحشت صهیونیست‌ها از ماهی نصرالله&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdca6mny649nii1.k5k4.html?465611' title='&nbsp;وزارت خارجه آمریکا در تازه&zwnj;ترین اقدام مجری سابق شبکه خبری &laquo;فاکس نیوز&raquo; را به عنوان ...' target='_blank'>مجری مورد علاقه ترامپ وارد کاخ سفید شد+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcefn8ezjh8pei.b9bj.html?465471' title='از پیش از آغاز ثبت نام کاندیداهای ریاست جمهوری و در ادامه ثبت نام جهانگیری در انتخابات، نامزد پوششی ...' target='_blank'>کاندیدایی که ستادهای استانی ندارد و برنامه ی مستقلی از برنامه ای هم رییس جمهور فعلی ندارد/ پوششی‌ها نباید در مناظرات شرکت کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdchkmnkq23n-kd.tft2.html?465447' title='در حالی که امروز قرار است باراک اوباما، اولین سخنرانی رسمی خود بعد از کنار رفتن از قدرت را در شیکاگو ...' target='_blank'>خانواده اوباما بعد از ترک کاخ سفید&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcjaiexiuqemiz.fsfu.html?465575' title='بازیگر پیشکسوت تئاتر، سینما و تلویزیون در سن ۵۹ سالگی بر اثر سکته قلبی در بیمارستان شهید رجایی تهران ...' target='_blank'>بازیگر پیشکسوت تئاتر، سینما و تلویزیون درگذشت+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcb8sbafrhb0sp.uiur.html?465513' title='مراسم یکصدو دومین سالگرد نسل کشی ارامنه در کلیسای سرکیس مقدس برگزار شد.عکاس : علی حدادی اصل' target='_blank'>سالگرد نسل کشی ارامنه در تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdchmmnkm23n-md.tft2.html?465555' title='شهر تهران عصر امروز دوشنبه شاهد وزش باد شدید و طوفان بود. به گفته سازمان هواشناسی سرعت این طوفان تا ...' target='_blank'>طوفان تهران را در نوردید&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_202' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdce7e8eojh8pei.b9bj.html?464409' title='صبحانه انتخاباتی الف، انشاالله هرصبح با تحلیل کوتاه اخبار انتخاباتی منتشر می شود. این ستون اولین بار ...' target='_blank'>پایان احمدی نژاد/ ژست بامزه فتنه گران/ پدیده این انتخابات/ چه کسی از مناظره زنده ترسید/ گاف "آشنا" با یک آهنگ کودکانه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcaamnya49niu1.k5k4.html?465288' title='چه کسی پای برج ها را امضا کرد؟
روز گذشته رئیس جمهور نسبت به فروش تراکم در شهر با عنوان شهرفروشی انتقاد ...' target='_blank'>ضربه نهایی احمدی نژاد/ یارانه 150 و کارانه 250 هزارتومانی/  تمجید رئیسی از قالیباف/ چه کسی تراکم می خورد؟/ روحانی همچنان پیشتاز</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcgnw9twak9374.rpra.html?463853' title='زمان ثبت&zwnj;نام نامزدهای انتخابات ریاست جمهوری به پایان رسید و افراد زیادی از جریان&zwnj;های مختلف ...' target='_blank'>چرا مهندسی انتخابات در پروژه "رئیسی برای رهبری" ممکن نیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchwknkk23n-xd.tft2.html?464394' title='ستاد انتخابات کشور با صدور اطلاعیه شماره ۸ ، شش نامزد احراز صلاحیت شده انتخابات ریاست جمهوری را معرفی ...' target='_blank'>نتایج بررسی صلاحیت ها: روحانی، جهانگیری، رئیسی، قالیباف، میرسلیم و هاشمی طبا تایید شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdce7x8enjh8poi.b9bj.html?463905' title='صبحانه انتخاباتی الف، انشاالله هرصبح با تحلیل کوتاه اخبار انتخاباتی منتشر می شود. این ستون اولین بار ...' target='_blank'>حجتیه های انقلابی و اصولگرایان حامی شیرازی/ خاتمی اینبار "تکرار نمی کند"/ تحریم انتخابات توسط احمدی نژادی ها</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdci35a55t1aq52.cbct.html?464494' title='اعلان نظر شورای نگهبان در مورد کاندیدا های حایز شرایط وعدم احراز شرایط محمود احمدی نژاد موجب موجی از ...' target='_blank'>سخنی با برادران اصلاح طلب</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcdnk0oxyt09z6.2a2y.html?465092' title='محمود احمدی نژاد و حمید بقایی با انتشار اطلاعیه ای مشترک اعلام کردند در انتخابات پیش رو از هیچ فردی ...' target='_blank'>اطلاعیه مشترک محمود احمدی نژاد و حمید بقایی/ در انتخابات از هیچ فردی حمایت نکرده و نمی کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcdjo0ojyt0996.2a2y.html?464688' title='صبحانه انتخاباتی الف، انشاالله هرصبح با تحلیل کوتاه اخبار انتخاباتی منتشر می شود. این ستون اولین بار ...' target='_blank'>آخرین نظرسنجی از دوقطبی ها/ مخالفان مناظره زنده مشخص شدند/ طرح جنجالی قالیباف و انتقاد رئیسی از اشرافیت/تحلیل اصلاح طلبانه از رقیب اصلی روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcgtn9tnak93n4.rpra.html?465545' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود.&nbsp; در ادامه ...' target='_blank'>ناگفته های جلسه هاشمی رفسنجانی با روحانی درمورد «کاندیدای پوششی»/ اعلام خطر قالیباف/ حمله ناغافل معاون به رئیس/ رئیسی  تکلیف خود را با قالیباف و جمنا روشن کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcbfaba8rhb00p.uiur.html?464631' title='

پس از مسافرت اخير حسن روحاني به مسكو، خبرگزاري اسپوتنيك متعلق به دولت روسيه گزارشي درباره اين سفر ...' target='_blank'>از شطرنج دقيق روسي تا ديپلماسي آشفته ايران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcjixexiuqemoz.fsfu.html?464855' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود.

ستاد انتخابات ...' target='_blank'>درخواست میرسلیم از مردم/ وزیر دولت قبل به جمع حامیان رئیسی پیوست/ دیدار انتخاباتی جلیلی/ 2 گزینه جبهه پایداری برای انتخابات/ اصلاح طلبان: جهانگیری ستادی تشکیل نمی دهد و از انتخابات کناره گیری می کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdccs0q0i2bqe48.ala2.html?464812' title='
سوال برخی از خواننده های الف&nbsp; این&nbsp; است که چرا باید در جمهوری اسلامی همه روسای جمهور یکی ...' target='_blank'>درباره ردصلاحیت روسای جمهور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdciypa55t1aqy2.cbct.html?463774' title='بررسی صلاحیت داوطلبان ریاست جمهوری در شورای نگهبان آغاز شده است.

امروز عضو حقوقدان شورای نگهبان اعلام ...' target='_blank'>رقیب اصلی رئیسی به روایت خودش/ اظهارنظر نوبخت، عارف و ضرغامی درباره جهانگیری/ توصیه انتخاباتی علی مطهری/ کدخدایی: در انتخابات ریاست‌جمهوری ردصلاحیت نداریم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcbaaba0rhb0gp.uiur.html?464046' title='&nbsp;ثبت&zwnj;نام&zwnj; داوطلبان از روز 22 فروردین آغاز شده و تا 26 فروردین به&zwnj;مدت 5 روز ادامه ...' target='_blank'>پیش بینی رسانه های خارجی از نتیجه انتخابات/ روایتی دیگر از کاندیداتوری جهانگیری/ قالیباف از انقلاب اقتصادی گفت/ تکذیب حمایت جبهه پایداری از رئیسی/ کواکبیان: ای کاش برای داوطلبان شرط گواهی سلامت روانشناسی می‌گذاشتند!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcjmxexiuqemaz.fsfu.html?464765' title='از مجموع 3 هزار داوطلب نام نویسی در انتخابات شورای شهر تهران نیز تعداد 2722 داوطلب در انتخابات شورای ...' target='_blank'>ابلاغ نتیجه بررسی های تایید یا رد صلاحیت های انتخابات شوراهای شهر و روستا/ رد صلاحیت عباس جدیدی، رضازاده، دبیر، مختاباد و مرتضی طلایی/ تایید صلاحیت چمران، محسن سرخو و تقی پور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdciu5a5vt1aq32.cbct.html?464908' title='&nbsp;ابراهیم رئیسی، نامزد ریاست&zwnj;جمهوری ۹۶ در ویدئویی کوتاه که بخشی از فیلم تبلیغاتی او است، همسرش ...' target='_blank'>معرفی همسر حجت الاسلام رئیسی در تیزر انتخاباتی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcaeyny049nio1.k5k4.html?464937' title='یک شهروند چینی با وسایل ابتدایی مانند تیشه با کندن کانال 10 کیلومتری از کوه های اطراف روستایش آب را ...' target='_blank'>مرد چینی سینه کوه را کند+عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcb5abafrhb0sp.uiur.html?464523' title='دبیر ستاد انتخابات کشور و عضو کمیسیون تبلیغات انتخابات دوازدهمین دوره ریاست جمهوری گفت: نظر این کمیسیون ...' target='_blank'>درخواست ها برای پخش زنده مناظره های انتخاباتی بی نتیجه ماند/ مناظره ها مستقیم پخش نمی شوند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdchkxnk-23n-qd.tft2.html?463746' title='نسبت احمدی نژاد با رسانه (در شرایط کنونی) همانند نسبت ماهی با آب است. آب را از ماهی بگیرید، فرصت چندانی ...' target='_blank'>رسانه ها در زمین احمدی نژاد بازی نکنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcjaiexhuqemvz.fsfu.html?465179' title='حمید میرزاده با تصمیم اکثریت اعضای هیئت امنای دانشگاه آزاد از ریاست این دانشگاه کنار رفت.

به درخواست ...' target='_blank'>حمید میرزاده از دانشگاه آزاد رفت/متن حکم ولایتی برای انتصاب رییس جدید دانشگاه آزاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcgqt9tuak93u4.rpra.html?464717' title='بعثه مقام معظم رهبری در واکنش به اظهارات خطیب نماز جمعه، اطلاعیه صادر و تاکید کرد: مسئولان نظام جمهوری ...' target='_blank'>واکنش بعثه مقام معظم رهبری به اظهارات خطیب نماز جمعه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdci55a5rt1aqz2.cbct.html?464142' title='&lrm;سخنگوی شورای نگهبان گفت که این شورا فراتر از وظایف خود، در صورت احراز نشدن شرایط قانونی داوطلبان،...' target='_blank'>پیشنهاد شورای نگهبان به داوطلبانی که شرایطشان احراز نمی‌شود/ شرایط اصل ۱۱۵ قانون اساسی باید در مورد داوطلبان احراز شود/ عدم تأیید یا رد صلاحیت مطرح نیست</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdchiknkq23n-qd.tft2.html?464727' title='' target='_blank'>نظر طرفداران احمدی نژاد در مورد حکم حکومتی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdccepq0s2bqe18.ala2.html?465361' title='۱۵۰ نماینده فعلی و ادوار مجلس در جلسه صبحگاهی که ساعت ۶ صبح با دکتر محمدباقر قالیباف برگزار شد، شرکت ...' target='_blank'>هدف مشترک من و آقای رئیسی این است که این دولت تکرار نشود/ ایجاد پنج میلیون شغل به یک ضرورت تبدیل شده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcc4pq042bqe08.ala2.html?465488' title='یکم. بعد از حوادث88 بسیاری از سیاسیون معتقد بودند باید موسوی و کروبی را بلافاصله دستگیر و محاکمه کرد....' target='_blank'>مقایسه رفتار رهبری در مواجهه با موسوی ، برجام و احمدی نژاد</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></div>
    </div> 
    <div style='font-size:0pt;clear:both;'>&nbsp;</div> <script>
                    var rboxH = 90;
                    //$('.scroll-pane').height(rboxH).jScrollPane({hideFocus: true,showArrows: true});
      </script><script type="text/javascript">
     
    $(document).ready(function () {  
      $('.tab_contents0').css('display','block');
      TabequalHeight($('.tab_contents200'));
      switchTab(200,200,3);
      chtbbg3(200);
      TabequalHeight($('.tab_contents300'));
      switchTab(300,300,3);
      chtbbg4(300);
      TabequalHeight($('.tab_contents0'));
      switchTab(0,1,2);
      chtbbg(1);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
      $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg3(tbcn) {
      for (i=200; i<3+200; i++)
      $('.tab_buttons200').removeClass('tbmainqgr'+i);      
      $('.tab_buttons200').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg4(tbcn) {
      for (i=300; i<3+300; i++)
      $('.tab_buttons300').removeClass('tbmainqgr'+i);      
      $('.tab_buttons300').addClass('tbmainqgr'+tbcn);
    }
    </script>
    <br><div id='mainSelectedNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcezn8eejh8pfi.b9bj.html?465714' title='[1396-02-05 15:45]  معاون سیاسی دفتر رییس&zwnj;جمهور به بیان تدابیر پیشاانتخاباتی دولت برای انتخابات آزاد پرداخت.

به ...' target='_blank'>تدابیر پیشا انتخاباتی دولت برای انتخابات آزاد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdfk0osyt0956.2a2y.html?465713' title='[1396-02-05 15:28]  محمد محمدی، مدیرکل تعزیرات استان تهران می&zwnj;گوید مکانی برای این امر در فرودگاه امام&zwnj;خمینی(ره) ...' target='_blank'>گزارش افشاگرانه یک توریست موثر افتاد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccspq0i2bqem8.ala2.html?465712' title='[1396-02-05 15:20]  میزان نوشت: سقوط خودرو 206 به داخل رودخانه در جاده فرعی کیسم به آستانه دو کشته بر جای گذاشت.

سرهنگ ...' target='_blank'>مرگ دو دختر دانشجو پس از سقوط 206 در رودخانه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb8sba8rhb0zp.uiur.html?465711' title='[1396-02-05 15:15]  مدتی است مردم مراغه نسبت به کیفیت پایین آب آشامیدنی منطقه معترضند. در عکس زیر آب شرب شهروندان مراغه&zwnj;...' target='_blank'>آب غیرقابل شرب شهروندان مراغه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdca6mnyw49ni01.k5k4.html?465710' title='[1396-02-05 15:00]  تصویر زیر لحظه فرو کردن یک خنجر در حالت خلسه به بدن را نشان می دهد؛ این نه اقدام به خودکشی، که بخشی ...' target='_blank'>فرو کردن خنجر به بدن در یک مراسم آیینی در اندونزی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciuwa53t1aqy2.cbct.html?465709' title='[1396-02-05 14:39]  هم&zwnj;زمان با خجسته سالروز بعثت پیامبر گرامی اسلام حضرت محمد مصطفی (صلی&zwnj;الله&zwnj;علیه&zwnj;وآله)،...' target='_blank'>دیدار مسئولان نظام و سفرای کشورهای اسلامی با رهبر انقلاب&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchvmnk623n-qd.tft2.html?465708' title='[1396-02-05 14:35]  رسانه&zwnj;های اماراتی مدعی تعقیب و گریز بین یک کشتی اماراتی با یک کشتی ایرانی شدند.

&laquo;گالف ...' target='_blank'>درگیری بین کشتی ایرانی و اماراتی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfxtdjvw6dvea.igiw.html?465706' title='[1396-02-05 14:25]  طبق قرار قبلی قرار است امروز مدیرعامل استقلال با حضور در اردوی این تیم بخشی از مطالبات بازیکنان تیمش ...' target='_blank'>استقلالی‌ها در انتظار پرداخت بخشی از قراردادهایشان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdce7n8enjh8pfi.b9bj.html?465705' title='[1396-02-05 14:21]  بی&zwnj;بی&zwnj;سی نوشت: در حمله هوایی نیروی ارتش ترکیه به مناطق مرزی در سوریه و عراق تعدادی از نیروهای ...' target='_blank'>حمله ترکیه به مناطق مرزی سوریه و عراق</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdzk0ooyt0956.2a2y.html?465704' title='[1396-02-05 14:18]  نماینده ویژه وزارت خارجه کره شمالی از آمادگی این کشور برای جنگ با سلاح هسته ای یا هیدروژنی خبر داد و ...' target='_blank'>نماینده کره شمالی: می‌توانیم با ۳ بمب هیدروژنی دنیا را نابود کنیم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccxpq012bqem8.ala2.html?465703' title='[1396-02-05 14:05]  پرسپولیس در بازی آخر خود باید برای صعود به بازی الریان-الهلال نظر داشته باشد.' target='_blank'>بررسی شانس قرمزها برای صعود؛ پرسپولیس در یک صورت به دور بعد راه می‌یابد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbgsba5rhb0zp.uiur.html?465702' title='[1396-02-05 13:54]  به گزارش خبرآنلاین، ویژه برنامه &laquo;دورهمی&raquo; به مناسبت مبعث سه&zwnj;شنبه ۵ اردیبهشت با اجرای ...' target='_blank'>ویژه برنامه «دورهمی» با حضور مهران غفوریان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcawmny649ni01.k5k4.html?465701' title='[1396-02-05 13:52]  کادر فنی تیم فوتبال پرسپولیس پس از دیدار سرخپوشان برابر الهلال، برنامه تمرینی تیم را اعلام کرد.

به ...' target='_blank'>برنامه تمرینات پرسپولیس اعلام شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjyiexyuqemaz.fsfu.html?465700' title='[1396-02-05 13:50]  نامه نوشت: عضو حزب اعتماد ملی می&zwnj;گوید در حال حاضر میزان رای قالیباف از رئیسی بیشتر است و در نطرسنجی ...' target='_blank'>حضرتی: قالیباف کنار برود، رایش به سبد روحانی ریخته می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgyn9tyak9334.rpra.html?465699' title='[1396-02-05 13:41]  یک سازمان مردم نهاد در لبنان با برپایی کلینیک&zwnj;های سیار مشکلات پناهجویان سوری را در زمینه خدمات ...' target='_blank'>کمک لبنانی‌ها برای رفع مشکلات درمانی پناهجویان سوری‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcf1tdjcw6dvva.igiw.html?465698' title='[1396-02-05 13:37]  ایلنا نوشت: رییس ستاد انتخابات روحانی در واکنش به اعتراض یکی از معلمان درباره زندانی کردن فعالان صنفی ...' target='_blank'>شریعتمداری: فکر می‌کنید اگر رییسی یا قالیباف رئیس جمهور شوند، معلمان زندانی کمتر می‌شود؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceon8efjh8ppi.b9bj.html?465697' title='[1396-02-05 13:26]  بوریس جانسون وزیر خارجه انگلیس از تحریم های آمریکا علیه سوریه حمایت کرد.
&nbsp;

به گزارش خبرگزاری ...' target='_blank'>واکنش توییتری وزیر خارجه انگلیس به تحریم‌های آمریکا علیه سوریه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdnk0o9yt0996.2a2y.html?465696' title='[1396-02-05 13:22]  ملیکا کریمی دختر شهید مدافع حرم مرتضی کریمی به همراه مادرش فاطمه سادات موسوی در کاخ جشنواره حضور پیدا ...' target='_blank'>نگار جواهریان کنار دختر شهید مدافع حرم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccopq0p2bqee8.ala2.html?465695' title='[1396-02-05 13:21]  ایسنا نوشت: سید مصطفی هاشمی&zwnj;طبا برای تولید برنامه&zwnj;های تبلیغاتی خود در سازمان صداوسیما حضور ...' target='_blank'>اولین کاندیدایی که برای تولید برنامه تبلیغاتی به صداوسیما رفت&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb9sbaarhb00p.uiur.html?465694' title='[1396-02-05 13:13]  جای خالی آیت&zwnj;الله هاشمی&zwnj;رفسنجانی در دیدار امروز مسئولان نظام و سفیران کشورهای اسلامی با مقام ...' target='_blank'>جای خالی هاشمی در دیدار امروز مسئولان با رهبری&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaomnye49nii1.k5k4.html?465693' title='[1396-02-05 13:11]  بزرگ&zwnj;ترین جنگل زردآلوی وحشی در آسیای میانه قرار دارد و با قدمتی هزار ساله، یکی از مناطقیست که گردشگران ...' target='_blank'>این جنگل هزار ساله است&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjhiex8uqemmz.fsfu.html?465692' title='[1396-02-05 13:10]  هم&zwnj;زمان با خجسته سالروز بعثت پیامبر گرامی اسلام حضرت محمد مصطفی (صلی&zwnj;الله&zwnj;علیه&zwnj;وآله)،...' target='_blank'>هنرمندان سرشناس در بیت رهبری&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci3wa5zt1aqq2.cbct.html?465691' title='[1396-02-05 13:08]  به گزارش میزان، در حاليكه&nbsp; برخي از رسانه ها از موكول شدن مناظره روز جمعه كانديداي رياست جمهوري ...' target='_blank'>قاضی زاده: مناظره جمعه كانديداي رياست جمهوري باپرجاست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevn8evjh8ppi.b9bj.html?465688' title='[1396-02-05 13:00]  فدراسیون جهانی فوتبال در موضوع محدودیت&zwnj;های فراوان در نظر گرفته شده از سوی روسیه برای خبرنگاران ...' target='_blank'>فیفا علیه تصمیمات دولت روسیه وارد عمل می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdjk0o5yt0996.2a2y.html?465687' title='[1396-02-05 12:57]  مهاجم تیم ملی ایران با ۸ گل زده سومین گلزن برتر جهان در رقابت‌های مقدماتی جام جهانی ۲۰۱۸ روسیه به شمارمی‌رود....' target='_blank'>آزمون سومین گلزن برتر جهان در مقدماتی جام جهانی ۲۰۱۸ روسیه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbwsbasrhb00p.uiur.html?465685' title='[1396-02-05 12:41]  سید عباس عراقچی معاون وزیر خارجه ایران درباره دیدارهای خود در وین گفت: گزارشات مکرر آژانس بین&zwnj;المللی ...' target='_blank'>عراقچی: غربی‌ها برجام را به دقت اجرا نکردند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaamnyy49nii1.k5k4.html?465684' title='[1396-02-05 12:39]  شاگردان منصوریان این شانس را دارند تا برابر الاهلی جشن صعود خود را در کنار هواداران برگزار کنند.' target='_blank'>ترکیب احتمالی استقلال برابر الاهلی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjoiextuqemmz.fsfu.html?465683' title='[1396-02-05 12:38]  تماشا' target='_blank'>طرح موزائیکی استقلالی‌ها که امشب اجرا خواهد شد&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch6mnkz23n--d.tft2.html?465681' title='[1396-02-05 12:31]  کاوه رضایی مهاجم شماره 9 آبی ها تصمیم دارد در پایان فصل از استقلال جدا شود.' target='_blank'>جدایی کاوه رضایی از استقلال قطعی شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcg7n9tzak9334.rpra.html?465680' title='[1396-02-05 12:29]  کمیته انضباطی فوتبال اسپانیا حکم به محرومیت یک جلسه ای سرخیو راموس داد.

به گزارش ایران آنلاین،&nbsp;...' target='_blank'>سرخیو راموس یک جلسه محروم شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbzsba0rhb00p.uiur.html?465676' title='[1396-02-05 12:07]  تنابنده درباره مجموعه سریال&zwnj;های &laquo;پایتخت&raquo; و در پاسخ به این پرسش که چرا اغلب سریال&zwnj;...' target='_blank'>حرف های جالب محسن تنابنده درباره ریسک‌های ادامه‌دار شدن سریال پایتخت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdca0mnym49nii1.k5k4.html?465675' title='[1396-02-05 12:04]  دکتر کاظم زنده&zwnj;دل، معاون پژوهشی مرکز تحقیقات سرطان دانشگاه علوم پزشکی تهران با بیان اینکه ایران ...' target='_blank'>خبر خوش برای جامعه پزشکی/ ایران به مرکز جهانی تحقیقات سرطان می پیوندد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjaiexxuqemmz.fsfu.html?465674' title='[1396-02-05 11:59]  مدیرعامل صندوق بازنشستگی کشوری با بیان اینکه امسال با تزریق بودجه 2200 میلیارد تومانی، کف حقوق بازنشستگان ...' target='_blank'>کف حقوق بازنشستگان اعلام شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchqmnki23n--d.tft2.html?465672' title='[1396-02-05 11:57]  قزاقستان اعلام کرد که نشست&zwnj;های آستانه در روزهای سوم و چهارم مه آتی برگزار می&zwnj;شود.

به گزارش ...' target='_blank'>نشست آستانه سوم و چهارم مه برگزار می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgun9tqak9334.rpra.html?465671' title='[1396-02-05 11:53]  محسن تنابنده که این روزها آماده تصویربرداری سریال &laquo;پایتخت ۵&raquo; می&zwnj;شود از ریسک&zwnj;های ...' target='_blank'>گفته‌های محسن تنابنده درباره «پایتخت»، «علی‌البدل» و کم‌کار شدن هنرمندان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfetdjxw6dvva.igiw.html?465670' title='[1396-02-05 11:52]  دبیر اجرایی ستاد فرهنگیان روحانی از برگزاری همایش بزرگ فرهنگیان با حضور رئیس&zwnj;جمهور خبر داد.

به ...' target='_blank'>برگزاری همایش فرهنگیان با حضور روحانی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaimnyi49nii1.k5k4.html?465666' title='[1396-02-05 11:36]  عکس روز نشنال جئوگرافیک یک مجتمع بزرگ مسکونی در هنگ کنگ را نشان می&zwnj;دهد که تنها چراغ تنها یک آپارتمان ...' target='_blank'>تنهایی شبانه در عکس روز نشنال جئوگرافیک&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjmiexiuqemmz.fsfu.html?465665' title='[1396-02-05 11:29]  ایسنا به نقل از روزنامه دیلی میل نوشت: همسر امانوئل ماکرون، رئیس&zwnj;جمهور احتمالی فرانسه ۲۵ سال از ...' target='_blank'>همسر رئیس‌جمهور احتمالی فرانسه ۲۵ سال از او بزرگتر است!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciqwa55t1aqq2.cbct.html?465664' title='[1396-02-05 11:28]  هیلاری کلینتون سیاستمدار آمریکایی به طور غیرمنتظره در جشنواره بین&zwnj;المللی فیلم ترایبکا حضور پیدا ...' target='_blank'>حضور غیرمنتظره هیلاری کلینتون در جشنواره فیلم ترایبکا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch-mnkx23n--d.tft2.html?465663' title='[1396-02-05 11:09]  مدیرکل دفتر صنایع فلزی و لوازم خانگی وزارت صنعت، معدن و تجارت آخرین وضعیت کارخانه &quot;آزمایش&quot;...' target='_blank'>آخرین وضعیت کارخانه "آزمایش"</a></p></div></div><div class='clear'>&nbsp;</div><div id='doctopNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc1pq0i2bqep8.ala2.html?465532' title='[1396-02-04 18:26]  رضا کیانیان به اعتراض حمید رسایی به تحریف حرف&zwnj;هایش در اینستاگرام واکنش نشان داد.
به گزارش خبرآنلاین،...' target='_blank'>اعتراض رسایی و واکنش رضا کیانیان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgzn9t7ak9334.rpra.html?465608' title='[1396-02-04 23:40]  سخنگوی سازمان آتش&zwnj;نشانی تهران از وقوع ۶۰ حادثه در پی طوفان امروز در تهران خبر داد.

&nbsp;سید ...' target='_blank'>توفان طاق نصرت تهران را فروریخت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci5wa5yt1aqw2.cbct.html?465547' title='[1396-02-04 19:13]  در حالي مدیرکل پیش&zwnj;بینی هواشناسی درباره وزش باد شدید با سرعت بیش از ۵۰ کیلومتر در ساعت در ساعات ...' target='_blank'>توفان هواشناسي را از خواب پراند!/ هواشناسی: وزش باد در تهران تا دو ساعت آینده ادامه دارد و به ۷۵ کیلومتر در ساعت می رسد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevn8eojh8pni.b9bj.html?465589' title='[1396-02-04 22:36]  خواهران دوقلوی به&zwnj;هم&zwnj;چسبیده&zwnj; در سن 16 سالگی در مقابل اصرار پزشکان مینی بر جداسازی آنها ...' target='_blank'>دوقلوهایی که نمی‌خواهند از هم جدا شوند!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgyn9tqak93t4.rpra.html?465491' title='[1396-02-04 16:33]  &laquo;رضاخان&raquo; ۹۱ سال پیش در چنین روزی تاجگذاری کرد. او در طول عمر خود ۵ مرتبه ازدواج کرد که همگی ...' target='_blank'>رضاخان چند همسر و فرزند داشت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciqwa5wt1aqw2.cbct.html?465565' title='[1396-02-04 20:50]  نقی سیف جمالی بازیگر پیشکسوت تئاتر، سینما و تلویزیون صبح امروز بر اثر سکته قلبی در بیمارستان شهید رجایی ...' target='_blank'>بازیگر پیشکسوت سینما و تئاتر درگذشت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgqn9tuak9334.rpra.html?465617' title='[1396-02-04 23:56]  دقایقی قبل اینستاگرام از دسترس کاربران سراسر جهان خارج شد.
به گزارش باشگاه خبرنگاران جوان؛ شبکه اجتماعی ...' target='_blank'>اینستاگرام دچار اختلال شد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjxiexauqemmz.fsfu.html?465647' title='[1396-02-05 10:13]  رییس پلیس پیشگیری ناجا از تجهیز افسران گشت این پلیس به دوربین البسه در آینده نزدیک خبر داد.

سردار ...' target='_blank'>تجهیز افسران گشت به دوربین البسه در آینده نزدیک</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaymnyo49nim1.k5k4.html?465549' title='[1396-02-04 19:20]  طوفانی با سرعت بیش از ۷۰ کیلومتر بر ساعت دقایقی پیش تهران را در نوردید.

به گزارش خبرآنلاین؛ براساس ...' target='_blank'>طوفان در تهران؛ ۷۲ کیلومتر بر ساعت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjaiexxuqemmz.fsfu.html?465674' title='[1396-02-05 11:59]  مدیرعامل صندوق بازنشستگی کشوری با بیان اینکه امسال با تزریق بودجه 2200 میلیارد تومانی، کف حقوق بازنشستگان ...' target='_blank'>کف حقوق بازنشستگان اعلام شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjxiexouqemiz.fsfu.html?465548' title='[1396-02-04 19:14]  پرواز شماره 70451 شرکت هواپیمایی کیش&zwnj;ایر که 14:30 امروز تهران را به مقصد شیراز ترک کرده بود به ...' target='_blank'>فرود اضطراری هواپیمای کیش‌ایر در مهرآباد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcizwa53t1aqq2.cbct.html?465619' title='[1396-02-04 23:58]  پیکر مرحوم نقی سیف جمالی بازیگر سینما، تئاتر و تلویزیون که به دلیل سکته درگذشت، هفتم اردیبهشت ماه تشیع ...' target='_blank'>زمان مراسم تشییع نقی سیف جمالی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcf0tdjvw6dvta.igiw.html?465526' title='[1396-02-04 17:53]  یک واسطه خوب و مطمئن باید متدین، عاقل، فهیم، دلسوز و خیرخواه باشد، معیارهای اصلی و حقیقی ازدواج را بشناسد،...' target='_blank'>به این واسطه‌ها برای ازدواج اعتماد نکنید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdok0oxyt09k6.2a2y.html?465542' title='[1396-02-04 18:53]  به گزارش الف، در حالي مدیرکل پیش&zwnj;بینی هواشناسی درباره وزش باد شدید با سرعت بیش از ۵۰ کیلومتر در ...' target='_blank'>طوفان شديد در غرب تهران ، بازهم هواشناسي خواب ماند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcizwa5ut1aqw2.cbct.html?465510' title='[1396-02-04 16:55]  دادستان عمومی و انقلاب شهرستان رودبار جنوب گفت: معلم متخلف رودبار جنوبی که هفته گذشته به تنبیه شدید ...' target='_blank'>معلم متخلف رودبار جنوب بازداشت شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcirwa5vt1aqq2.cbct.html?465628' title='[1396-02-05 10:00]  مارین لوپن نامزد حزب راست افراطی در انتخابات ریاست جمهوری فرانسه اعلام کرد، از رهبری حزب جبهه ملی کنار ...' target='_blank'>لوپن از رهبری حزب جبهه ملی کناره‌گیری کرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccspq002bqep8.ala2.html?465514' title='[1396-02-04 17:12]  دولت امارات رانندگان سیگاری که ته سیگار خود را در خیابان پرت کنند بیش از هزار درهم جریمه می کند.

به ...' target='_blank'>جریمه در انتظار رانندگان سیگاری</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbfsba8rhb0sp.uiur.html?465531' title='[1396-02-04 18:20]  به مناسبت مبعث حضرت رسول (ص) شبکه&zwnj;های مختلف تلویزیون ۱۵ فیلم سینمایی را برای پخش در نظر گرفته&zwnj;...' target='_blank'>کمدی‌های ایرانی را فردا از تلویزیون تماشا کنید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbssba9rhb0sp.uiur.html?465559' title='[1396-02-04 20:00]  به علت وقوع طوفان شدید در پایتخت از دقایقی قبل، تا اطلاع ثانوی در پروازهای ورودی و خروجی مهرآباد اختلال ...' target='_blank'>پروازهای مهرآبادبا مشکل روبرو شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccopq0m2bqe08.ala2.html?465497' title='[1396-02-04 16:37]  عصرامروز زمین لرزه ای ساری مرکز استان مازندران را لرزاند.

به گزارش ایلنا، مقارن ساعت پانزده چهل وچهاردقیقه ...' target='_blank'>زلزله ساری را لرزاند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceen8exjh8pni.b9bj.html?465543' title='[1396-02-04 19:06]  در پی انتشار خبری از تهدید به خودکشی دختر دانشجوی ارشد در دانشکده برق صنعتی شریف در فضای مجازی، اعلام ...' target='_blank'>تکذیب خبر تهدید به خودکشی دانشجوی دانشگاه شریف</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfvtdjyw6dvva.igiw.html?465661' title='[1396-02-05 11:01]  مدیرکل پیش بینی و هشدارسریع سازمان هواشناسی با بیان اینکه امروز در تهران شاهد بارش باران هستیم، گفت:...' target='_blank'>پیش‌بینی "باد و باران" برای تهران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciwwa5wt1aqq2.cbct.html?465655' title='[1396-02-05 10:43]  وزیر تعاون، کار و رفاه اجتماعی همزمان با هفته کارگر صبح امروز (سه شنبه) از ایستگاه شماره یک آتش نشانی ...' target='_blank'>نوید وزیرکار برای اشتغال 900 هزار نفری در سال جاری</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfjtdjjw6dvta.igiw.html?465544' title='[1396-02-04 19:13]  سازمان هواشناسی کشور نسبت به بارش باران گاهی با رگبار و رعد و برق و وزش باد شدید و آبگرفتگی معابر و ...' target='_blank'>هشدار سیل در مناطق شمالی کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdce7n8epjh8ppi.b9bj.html?465606' title='[1396-02-04 23:36]  سوال این است که در اغلب اعیاد اسلامی زیارت امام حسین (ع) سفارش شده در حالی که در شب عید مبعث زیارت امیرالمومنین ...' target='_blank'>چرا در عید مبعث زیارت امیرالمؤمنین(ع) افضل است؟</a></p></div></div><div class='clear'>&nbsp;</div></div></div><div id='mainSidebarBoth-2'><div id='advertise_div6'>
  	      <a href='http://goldstoneir.com/fa/hpage.aspx' title='گلدستون' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001470.gif.pagespeed.ce.NNWkNnlYw6.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='https://t.me/hamkhahi' title='سمن خبرخوان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001755.gif.pagespeed.ce.OYYiD121M_.gif' border='0' width='145' height='79' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://madresehmoallem.ir/' title='مدرسه معلم' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001756.gif.pagespeed.ce.mKHX6d7yKC.gif' border='0' width='145' height='111' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2382&CampaignID=3177&AdvertiserID=410&BannerID=1305&SiteID=23' title='اقامت 24' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001721.gif.pagespeed.ce.YiccJnI9OD.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='https://magnetadservices.com/Landing/spring/?utm_source=3&utm_campaign=zemestan&utm_medium=banner' title='مگنت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001730.gif.pagespeed.ce.Ef25oZ1iHv.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2470&CampaignID=3268&AdvertiserID=424&BannerID=1339&SiteID=23' title='استراتژیک داخلی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001728.gif.pagespeed.ce.XPsqtOYpzH.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://tabnakbato.ir/' title='تابناک با تو' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001724.gif.pagespeed.ce.WgaitTH3QQ.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href=' http://fastclick.ir/job/fa/register.html' title='استخدام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001591.gif.pagespeed.ce.YgKcAy_ak0.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://click.ir/video/' title='کلیک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001556.gif.pagespeed.ce.tVvnuRBhXF.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://nava.ir/tv/dar-sooge-taraneh-afshin-yadollahi-tribute' title='نوا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001748.gif.pagespeed.ce.zfXwZgh8bb.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://irancpr.ir/fa/?current=home' title='کنفرانس روابط عمومی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001537.gif.pagespeed.ce.dt-EnujbEQ.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://kish.com/' title='کیش' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001567.gif.pagespeed.ce.KA3IQ0IFs3.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://golrizpaper.com/' title='گلریز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001229.gif.pagespeed.ce.zP7f121_a2.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.asianews.ir/' title='روزنامه آسیا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001641.gif.pagespeed.ce.NcFJbQY6Qg.gif' border='0' width='145' height='223' align='top'></a>
  	      </div>
  	      <div id='advertise_div6'>
  	      <object border='0' width='145' height='223'>
          <param name='movie' value='/images/advertise/b00000960.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
          <param name='wmode' value='opaque'>
          <embed src='/images/advertise/b00000960.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='145' height='223' quality='High' scale='NoBorder' menu='false' wmode='opaque'>
          </embed>
          </object>
  	      </div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1' style='margin-top:10px;'><div class='foot-div1'><a href='/Election' class='footerMenuItems'>انتخابات ۹۶</a></div><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a></div><div class='foot-div1'><a href='/sport' class='footerMenuItems'>ورزشی</a></div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a></div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a></div><div class='foot-div1'><a href='/tech' class='footerMenuItems'>فناوری</a></div><div class='foot-div1'><a href='/Health' class='footerMenuItems'>سلامت</a></div><div class='foot-div1'><a href='/book' class='footerMenuItems'>کتاب</a></div><div class='foot-div1'><a href='/art' class='footerMenuItems'>فرهنگی</a></div><div class='foot-div1'><a href='/Pictures_Video' class='footerMenuItems'>عکس و فیلم</a></div><div class='foot-div1'><a href='/Interactive' class='footerMenuItems'>یادداشت بینندگان</a></div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a></div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a></div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a></div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Alef</span>, all rights reserved.</div>
                <div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
                </div><script>$('#share_place').html('&nbsp;');</script>
    <script id='afsrscipt' type="text/javascript"></script>
    <script>
    $(document).ready(function () { 
      //if ( $.browser.msie != true )
      //{ 
        //$('#afsrscipt').attr('src','http://www.afsaran.ir/link/sendto?fc&v&o=3');
        //$('#share_place').html('<a class="afsaran-share-button" data-url="" data-title=""></a>');
        $('#share_place').html('');
      //}
      $('.f_rate_dn').css('display','none').html('&nbsp;');
    });
    </script>
    
    <div style='display:none;'>
    <script language='javascript' type='text/javascript' src='http://www.persianstat.com/service/stat.js'></script>
    <script language='javascript' type='text/javascript'>
    persianstat(10190599, 0);
    </script>
    </div>
    <script>$.post('dc.html',{ver:'1222'})</script>
    <script type='text/javascript'>
$(function() {
$.fn.scrollToTop = function() {
$(this).hide().removeAttr("href");
if ($(window).scrollTop() > 300) {
$(this).fadeIn("slow")
}
var scrollDiv = $(this);
$(window).scroll(function() {
if ($(window).scrollTop() < 300) {
$(scrollDiv).fadeOut("slow")
} else {
$(scrollDiv).fadeIn("slow")
}
});
$(this).click(function() {
$("html, body").animate({
scrollTop: 0
}, "slow")
})
}
});
$(function() {
$("#hb-gotop").scrollToTop();
});
</script>
<a href='#' id='hb-gotop' style='display:none;'></a>
    <input type='hidden' id='visitorIP' value=''>
  <script>
  $(function() {
    $.getJSON("http://api.ipify.org?format=jsonp&callback=?",
      function(json) {
        $('#visitorIP').attr('value',json.ip);
        $('input.searchIP').attr('value',json.ip);
      }
    );
  });
  </script>
  </div>
  </body>
  </html>