<!DOCTYPE HTML>
<html dir="rtl">
<head>
<title>الف - پاسخ توئیتری ظریف به آمریکا/ درباره هر کلمه برجام با دقت مذاکره شده است</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Alef">
<meta name="description" content="پاسخ توئیتری ظریف به آمریکا: ایران بر خلاف آمریکا به روح و متن برجام پایبند بوده است. لفاظی ها و اقدامات آمریکا نشان دهنده سوء نیت است.    درباره هر کلمه برجام با دقت مذاکره شده است    🔶ایران موشکهایی تولید نمی کند که &quot;برای توانایی حمل سلاح هسته ای طراحی شده باشند    🔹ایران سلاح هسته ای تولید نمی کند و نخواهد کرد بنابراین اصولا نمی تواند چیزی برای حمل آنها (سلاح هسته ای) طراحی شده باشد">
<meta name="keywords" content="پایگاه خبری الف، الف، سياسی، بين المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پايداری، عکس، عکس، فيلم، خبر، مقاله، گزارش,ظریف,برجام,آمریکا,پاسخ,توئیتری,درباره,کلمه,دقت,مذاکره,شده,ایران,خلاف,روح,متن,پایبند,بوده,لفاظی,اقدامات,نشان,دهنده,سوء,نیت,🔶ایران,موشکهایی,تولید,نمی,کند,برای,توانایی,حمل,سلاح,هسته,طراحی,باشند,🔹ایران,نخواهد,بنابراین,اصولا,تواند,چیزی,باشد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<!-- OpenGraph data -->
<meta property="og:title" content="پاسخ توئیتری ظریف به آمریکا/ درباره هر کلمه برجام با دقت مذاکره شده است"/>
<meta property="og:url" content="http://alef.ir/vdcfmvdj0w6d1ja.igiw.html?496432"/>
<meta property="og:site_name" content="پایگاه خبری الف"/>
<meta property="og:description" content="پاسخ توئیتری ظریف به آمریکا: ایران بر خلاف آمریکا به روح و متن برجام پایبند بوده است. لفاظی ها و اقدامات آمریکا نشان دهنده سوء نیت است. 
 درباره هر کلمه برجام با دقت مذاکره شده است

🔶ایران موشکهایی تولید نمی کند که \" برای توانایی حمل سلاح هسته ای طراحی شده باشند 🔹ایران سلاح هسته ای تولید نمی کند و نخواهد کرد بنابراین اصولا نمی تواند چیزی برای حمل آنها (سلاح هسته ای) طراحی شده باشد" />
<!-- Twitter Card --><meta name="twitter:title" content="پاسخ توئیتری ظریف به آمریکا/ درباره هر کلمه برجام با دقت مذاکره شده است">
<meta name="twitter:description" content="پاسخ توئیتری ظریف به آمریکا: ایران بر خلاف آمریکا به روح و متن برجام پایبند بوده است. لفاظی ها و اقدامات آمریکا نشان دهنده سوء نیت است. 
 درباره هر کلمه برجام با دقت مذاکره شده است

🔶ایران موشکهایی تولید نمی کند که \" برای توانایی حمل سلاح هسته ای طراحی شده باشند 🔹ایران سلاح هسته ای تولید نمی کند و نخواهد کرد بنابراین اصولا نمی تواند چیزی برای حمل آنها (سلاح هسته ای) طراحی شده باشد">
<meta name="twitter:url" content="http://alef.ir/vdcfmvdj0w6d1ja.igiw.html?496432"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/A.ch01_fa_style17.css.pagespeed.cf.yuFbYM3fBB.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری الف" href="http://alef.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/,qg=vidoc.pagespeed.ce.7AhQN88ayu.js"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="http://iran.alef.ir/script/jwplayer/jwplayer.js"></script></head>
<body>
<div id='header'>
<a href='/' class='headlglnk'></a><div id='headfixer'></div><div id='head_div3'> 
  	  جمعه ۶ مرداد ۱۳۹۶  , <span dir='ltr'>28 July 2017</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <input type='hidden' value='' name='search_ip' class='searchIP'>
    <a href='/search.html?p=hfdu.tn2tt2' id='adsearch'></a>
    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');"></button>    
    </form></div><div id='headfixer2'><a href='/' class='myHome2'></a><script>$('.myHome').hide();$('#stcmenu1').hide();</script>
    <div id='head_div4'><div id='headerDivItems1' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems1' class='fwmenu'></div><div class='adiv'><a href='/political' class='globalMenu' id='headerMenuItems1'>سیاسی</a></div><div id='headerSplItems1' class='flmenu'></div></div><div id='headerDivItems2' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems2' class='fwmenu'></div><div class='adiv'><a href='/sport' class='globalMenu' id='headerMenuItems2'>ورزشی</a></div><div id='headerSplItems2' class='flmenu'></div></div><div id='headerDivItems3' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems3' class='fwmenu'></div><div class='adiv'><a href='/economic' class='globalMenu' id='headerMenuItems3'>اقتصادی</a></div><div id='headerSplItems3' class='flmenu'></div></div><div id='headerDivItems4' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems4' class='fwmenu'></div><div class='adiv'><a href='/Havades' class='globalMenu' id='headerMenuItems4'>حوادث</a></div><div id='headerSplItems4' class='flmenu'></div></div><div id='headerDivItems5' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems5' class='fwmenu'></div><div class='adiv'><a href='/social' class='globalMenu' id='headerMenuItems5'>اجتماعی</a></div><div id='headerSplItems5' class='flmenu'></div></div><div id='headerDivItems6' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems6' class='fwmenu'></div><div class='adiv'><a href='/tech' class='globalMenu' id='headerMenuItems6'>فناوری</a></div><div id='headerSplItems6' class='flmenu'></div></div><div id='headerDivItems7' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems7' class='fwmenu'></div><div class='adiv'><a href='/Health' class='globalMenu' id='headerMenuItems7'>سلامت</a></div><div id='headerSplItems7' class='flmenu'></div></div><div id='headerDivItems8' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems8' class='fwmenu'></div><div class='adiv'><a href='/book' class='globalMenu' id='headerMenuItems8'>کتاب</a></div><div id='headerSplItems8' class='flmenu'></div></div><div id='headerDivItems9' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems9' class='fwmenu'></div><div class='adiv'><a href='/art' class='globalMenu' id='headerMenuItems9'>فرهنگی</a></div><div id='headerSplItems9' class='flmenu'></div></div><div id='headerDivItems10' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems10' class='fwmenu'></div><div class='adiv'><a href='/Pictures_Video' class='globalMenu' id='headerMenuItems10'>عکس و فیلم</a></div><div id='headerSplItems10' class='flmenu'></div></div><div id='headerDivItems11' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems11' class='fwmenu'></div><div class='adiv'><a href='/Interactive' class='globalMenu' id='headerMenuItems11'>یادداشت بینندگان</a></div><div id='headerSplItems11' class='flmenu'></div></div><div id='headerDivItems12' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems12' class='fwmenu'></div><div class='adiv'><a href='/Election' class='globalMenu' id='headerMenuItems12'><font color='red'>انتخابات ۹۶</font></a></div><div id='headerSplItems12' class='flmenu'></div></div></div><div id='stcmenu10'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='stcmenu2'><a href='/fa/index.txt'>تلکس</a></td>
<td id='stcmenu2'><a href='/likfagiiw.html'>پيوندها</a></td>
<td id='stcmenu2' style='background:none;padding-left:0px;'><a href='/vfhfagiiw.html'>RSS</a></td>

      <td id=''></td>
      </tr>
      </table>
</div></div>
    <script>
    $(document).ready(function(){
     $("#headfixer2").sticky();
    });
    </script><script>
                  $('#headerMenuItems1').addClass('selectedMenu'); 
                  $('#headerMenuItems1').removeClass('globalMenu'); 
                    $('#headerDivItems1').addClass('fdfw1');
                    $('#headerDivItems1').addClass('fdfw1-2'); 
                    $('#headerDivItems1').removeClass('fdfw'); 
                </script><div id='advertise_div1'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2382&CampaignID=3387&AdvertiserID=410&BannerID=1305&SiteID=23' title='اقامت 24' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001822.gif.pagespeed.ce._9rKvFWXSz.gif' border='0' width='300' height='70' align='top'></a>
  	      </div><div id='advertise_div8'>
  	      <a href='http://srv.magnetadservices.com/helper/click/b4a7fff2fcde4dd1bfc84deb526f0bce/66c8679ceddc4a779c3f0fae4766d15d' title='الوپیک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001865.gif.pagespeed.ce.9BdkcG5J6R.gif' border='0' width='300' height='70' align='top'></a>
  	      </div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/political'>صفحه&nbsp;سیاسی</a></span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a></span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/12x16xch01_font_plus.gif.pagespeed.ic.aCn-t2KkNX.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/16x16xch01_font_reset.gif.pagespeed.ic.FExSK18yZm.png' width='16' height='16' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/12x16xch01_font_minus.gif.pagespeed.ic.E080pgygxJ.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='myfix3'></div>
  <div id='myfix2'>توصيه به ديگران</div>
  <div class='rate_val'></div>
  <a onclick="javascript:rankup('fa',496432);" href='javascript:tmup();' class='rate_a_up'></a>
  <script>disableBothrt(496432,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv5InfoCode'>کد مطلب: 496432</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>پاسخ توئیتری ظریف به آمریکا/ درباره هر کلمه برجام با دقت مذاکره شده است</div></div><div id='docDiv4LeadHead' class='lysprites1'></div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>پاسخ توئیتری ظریف به آمریکا: ایران بر خلاف آمریکا به روح و متن برجام پایبند بوده است. لفاظی ها و اقدامات آمریکا نشان دهنده سوء نیت است. 
 درباره هر کلمه برجام با دقت مذاکره شده است

🔶ایران موشکهایی تولید نمی کند که "برای توانایی حمل سلاح هسته ای طراحی شده باشند

🔹ایران سلاح هسته ای تولید نمی کند و نخواهد کرد بنابراین اصولا نمی تواند چیزی برای حمل آنها (سلاح هسته ای) طراحی شده باشد</div></div><div id='docDiv4LeadFoot' class='lysprites1'></div><div id='docDiv3Date'>تاریخ انتشار : <span>جمعه ۶ مرداد ۱۳۹۶ ساعت ۲۰:۰۸</span></div><div id='doc_div33'>
    <img alt="" src="/images/docs/000496/496432/images/550x307xIMG_20170728_201403.jpg.pagespeed.ic.zVrGhn9oTS.jpg" style="height:307px; width:550px"/>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='advertise_div3'><iframe width="555" height="95" src="http://srvi.magnetadservices.com/box/adunit/bdd566d9fb6340ea95d90ff7a83c348f?width=555&height=95" frameborder="0" scrolling="no" style="visibility:hidden" onload="this.style.visibility='visible'"></iframe></div><div id='advertise_div3'>
  	      <a href='http://telegram.me/joinchat/CAQnnDusbmeCBD0kD_Ckdg' title='تلگرام الف' style='text-decoration:none;' target='_blank'><img src='/images/advertise/555x95xb00001742.jpg.pagespeed.ic.7hswSh1zuw.jpg' border='0' width='555' height='95' align='top'></a>
  	      </div><div id='docDiv5Share'><a href='/sdcfmvdj0w6d1ja.igiw.html' class='lysprites1' id='sdoc' title='ارسال اين مطلب به دوستان'></a><a href='/getfmvdj0w6d1ja.igiw.html' class='lysprites1' id='gdoc' title='دريافت فايل مطلب'></a><a href='/prtfmvdj0w6d1ja.igiw.html' class='lysprites1' id='pdoc' title='نسخه قابل چاپ' target='_blank'></a><div id='share_place'></div></div><div style='font-size:0pt;clear:both;'></div><div id='docDiv05Head' class='lysprites1'></div><div id='docDiv7Body'><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdccxpq0e2bqos8.ala2.html?495106' title='وزیر امور خارجه کشورمان با اشاره به این&zwnj;که &laquo;هم&zwnj;اکنون آمریکا کمترین پایبندی را نسبت به ...' target='_blank'>ظریف: آمریکا برای اجرای برجام به عزم سیاسی نیاز دارد</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۵/۰۲ ۱۹:۰۰</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcizpa5pt1a3z2.cbct.html?493113' title='وزیر خارجه ایران چند روز پس از دومین سالگرد اجرای مفاد برجام توسط ایران گفت که در صورت نقض قابل&zwnj;...' target='_blank'>ظریف آمریکایی‌ها را به خروج از برجام تهدید کرد</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۴/۲۶ ۲۳:۰۲</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdccmiq012bqox8.ala2.html?492073' title='ظریف در پاسخ به این &nbsp;پرسش که آیا در این سفر با سیاستمداران غربی، اعضای کنگره و یا وزیر خارجه آمریکا ...' target='_blank'>هیچ برنامه ای برای دیدار با وزیر خارجه امریکا ندارم/ برجام بهترین دستاوردی است که می توان به آن رسید</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۴/۲۳ ۱۱:۳۵</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcdjz0o9yt0nn6.2a2y.html?490986' title='وزیر امور خارجه با تاکید بر اینکه امکان حضور جمهوری اسلامی ایران در صحنه های علمی و بین المللی وجود ...' target='_blank'>ظریف: ‌رفع ممنوعیت تحصیل دانشجویان ایرانی در برخی رشته هااز دستاوردهای برجام است</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۴/۱۹ ۲۲:۵۲</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcewf8eojh8vfi.b9bj.html?487729' title='وزیر خارجه ایران تصریح کرد: &laquo;سازمان ملل و تمام دنیا می&zwnj;گوید ایران بطور کامل به تعهداتش(در ...' target='_blank'>ظریف: دنیا می‌گوید ایران به تعهداتش در برجام عمل کرده اما آمریکا انکار می‌کند</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۴/۰۹ ۱۸:۳۷</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcfxvdjyw6dvya.igiw.html?466101' title='وزیر امور خارجه ایران طی پیامی نوشت که آمریکا اعتراف کرده که ایران به برجام عمل کرده و اکنون وظیفه آمریکاست ...' target='_blank'>ظریف: ایران به برجام عمل کرده اکنون وظیفه آمریکاست به تعهداتش عمل نماید</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۲/۰۶ ۲۲:۱۲</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdchxknkv23n-xd.tft2.html?464330' title='وزیر امور خارجه کشورمان گفت: آمریکا موظف است که به تعهدات خود در برجام عمل کند.
به گزارش ایسنا، محمدجواد ...' target='_blank'>ظریف: آمریکا موظف است که به تعهدات خود عمل کند&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۱/۳۱ ۱۷:۰۵</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdci5ra5vt1aqy2.cbct.html?462748' title='وزیر امور خارجه با حضورش در افتتاحیه نمایشگاه بین&zwnj;المللی بورس، بانک و بیمه، نوشت: رشد ۱۳۰۰ درصدی ...' target='_blank'>تشریح برخی دستاوردهای برجام از زبان ظریف</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۶/۰۱/۲۶ ۲۱:۴۴</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdch-vnkq23nizd.tft2.html?420167' title='وزیر امور خارجه گفت : فکر نمی کنم که توافق هسته ای با مشکل مواجه شده و بدیهی است در ایران همه گزینه ...' target='_blank'>ظریف: راه های جایگزین برای عهدشکنی آمریکا داریم</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۵/۰۹/۱۳ ۲۰:۳۷</div>
            <div class='clear'>&nbsp;</div>
            </div><div><div class='docDiv05Body1-2' onmouseout="$(this).removeClass('docDiv05BodyOff');" onmouseover="$(this).addClass('docDiv05BodyOff');"><p class='mainDiv3Title'><a href='/vdcamunyy49n601.k5k4.html?412754' title='وزیر خارجه کشورمان گفت: برجام یک توافق چندجانبه متعادل است که به تائید شورای امنیت سازمان ملل رسیده ...' target='_blank'>ظریف: در صورت عدم پایبندی دیگران به برجام ما گزینه‌های بسیاری داریم</a></p></div>
            <div class='docDiv05Body1Date'>۱۳۹۵/۰۸/۲۱ ۱۹:۴۵</div>
            <div class='clear'>&nbsp;</div>
            </div></div><div class='clear'>&nbsp;</div><div id='docDiv7Footer' class='lysprites1'></div><div id='docDivKyWrd'><span>کلمات کلیدی : </span>ظریف،برجام،آمریکا برجام</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='496432'>
  <input type='hidden' name='lang' value='fa'>
  <input id='sndrIPID' type='hidden' name='sndrIP' value=''>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>

  <div id='docDivPollTitr' class='lysprites1'></div>    
  
   </form>   
   <div id='cminfo'>نظراتی كه به تعميق و گسترش بحث كمك كنند، پس از مدت كوتاهی در معرض ملاحظه و قضاوت ديگر بينندگان قرار مي گيرد. نظرات حاوی توهين، افترا، تهمت و نيش به ديگران منتشر نمی شود.</div>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
     
    /*
    $.getJSON('//api.ipify.org?format=jsonp&callback=?', function(data) {
      $('#sndrIPID').attr('value',data.ip); 
    });
    */
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( 'http://iran.alef.ir/send_feedback.html',$(formObj).serialize(),
      function(data) { 
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='mainSidebarBoth-1'><div id='mainDiv8Main'><div id='advertise_div4'>
  	      <a href='http://www.jna-nissan.ir/price-list?utm_medium=banner&utm_campaign=Summer-2017&utm_source=alef&utm_content=Xtrail' title='نیسان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001855.gif.pagespeed.ce.YqIAGGWtoi.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://srv.magnetadservices.com/helper/click/97805ccd46de49e78cc0e76e43aef68c/dad60dbc2ff24c89ac2d0ff73b3a0f49' title='مدیران خودرو' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001844.gif.pagespeed.ce.yzCFX61Qtp.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'><iframe width="260" height="180" src="http://srvi.magnetadservices.com/box/adunit/d678e8eb96914f90808f0ff7a6cd27c5?width=260&height=180" frameborder="0" scrolling="no" style="visibility:hidden" onload="this.style.visibility='visible'"></iframe></div><div id='advertise_div4'>
  	      <a href='http://srv.magnetadservices.com/helper/click/6b5600b993494dff8b7009236c13956e/1e98d4edfb874e4483420fae49ac3389' title='فراصنعت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/259x89xb00001799.jpg.pagespeed.ic.Kf3-jTO4Vj.jpg' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2087&CampaignID=2610&AdvertiserID=300&BannerID=1060&SiteID=23' title='پارس آنلاین' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001831.gif.pagespeed.ce.kSM385h8Mh.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.ninisite.com/' title='نی نی سایت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001481.gif.pagespeed.ce.SHlvwrElk7.gif' border='0' width='259' height='97' align='top'></a>
  	      </div><div id='docResanehHead'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.rond.ir/News/1234' title='[1396-05-05 20:29]  http://www.rond.ir/News/1234' target='_blank'>دامنه های com برای ایرانی ها توسط رسلو تحریم شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.ninisite.com/article/7112' title='[1396-05-05 20:28]  http://www.ninisite.com/article/7112' target='_blank'>راهنمای کلاس های تابستانی برا فرزندان شما</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://tejaratnews.com/%d8%b4%d9%86%d8%a7%d8%b3%d8%a7%db%8c%db%8c-%db%b1%db%b5-%d9%86%d9%82%d8%b7%d9%87-%d8%a2%d9%84%d9%88%d8%af%d9%87-%d8%a8%d9%87-%da%a9%d8%a7%d9%84%d8%a7%db%8c-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d8%af%d8%b1' title='[1396-05-04 15:15]  http://tejaratnews.com/%d8%b4%d9%86%d8%a7%d8%b3%d8%a7%db%8c%db%8c-%db%b1%db%b5-%d9%86%d9%82%d8%b7%d9%87-...' target='_blank'>شناسایی ۱۵ نقطه آلوده به کالای قاچاق در شهر تهران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://tejaratnews.com/%d8%a8%d8%a7-5-%d8%af%d9%84%d8%a7%d8%b1-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d8%ac%d9%87%d8%a7%d9%86-%da%86%d9%87-%d9%85%d9%88%d8%a7%d8%af-%d8%ba%d8%b0%d8%a7%db%8c%db%8c-%d9%85' title='[1396-05-04 15:13]  http://tejaratnews.com/%d8%a8%d8%a7-5-%d8%af%d9%84%d8%a7%d8%b1-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-...' target='_blank'>با ۵ دلار در کشورهای جهان چه مواد غذایی می‌توان خرید؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/news/pop/alireza-jahanbakhsh-interview-with-rambod-javan' title='[1396-05-04 15:12]  http://nava.ir/news/pop/alireza-jahanbakhsh-interview-with-rambod-javan' target='_blank'>علیرضا جهانبخش: کارهای چاوشی، یگانه و جهانبخش را زیاد گوش می‌کنم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=https://goo.gl/MokD8d' title='[1396-05-04 12:06]  https://goo.gl/MokD8d' target='_blank'>شما لایق بهترین اقامت هستید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/news/pop/iraj-and-ehsan-khajeh-amiri-will-have-a-concert' title='[1396-05-04 10:53]  http://nava.ir/news/pop/iraj-and-ehsan-khajeh-amiri-will-have-a-concert' target='_blank'>کنسرت مشترک ایرج و احسان خواجه امیری برگزار می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/story/concert/sirvan-khosravi-live-in-concert-1-mordad' title='[1396-05-04 10:53]  http://nava.ir/story/concert/sirvan-khosravi-live-in-concert-1-mordad' target='_blank'>تولد ۱۹۰۰۰ نفری سیروان خسروی در تهران!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.ninisite.com/article/7113' title='[1396-05-03 19:34]  http://www.ninisite.com/article/7113' target='_blank'>بهترین برنامه های گرفتن عکس سلفی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.rond.ir/News/1243' title='[1396-05-03 19:33]  http://www.rond.ir/News/1243' target='_blank'>فیلم/ با مخترع تلفن همراه آشنا شوید</a></p></div></div><div class='clear'>&nbsp;</div>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons0'><div class='tab_buttond0_0 lysprites1' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     <div style='font-size:0pt;clear:both;'>&nbsp;</div>
     <div id='gnrDiv6Body1'>
     <div id='tab_contents0'><div id='tab_content0_0' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons300'><div class='tab_buttond300_300' onclick="switchTab(300,300,3);chtbbg4(300);">امروز</div><div class='tab_buttond300_301' onclick="switchTab(300,301,3);chtbbg4(301);">ديروز</div><div class='tab_buttond300_302' onclick="switchTab(300,302,3);chtbbg4(302);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content300_300' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcezp8enjh8owi.b9bj.html?496215' title='بازارگردی هنگام حج، از پرحاشیه&zwnj;ترین رفتارهای زائران ایرانی به شمار می آید که دهه&zwnj;ها است درباره ...' target='_blank'>پر حاشیه ترین رفتار زائران ایرانی در حج/ از بازارهای عربستان خرید نکنید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcgq39t3ak9yw4.rpra.html?496316' title='صحنه بازسازی سرقت خودرویی که بنیتا دختر ۸ ماهه در آن جان باخت انجام شد و خانواده دختربچه خواستار اعدام ...' target='_blank'>خانواده بنیتا خواستار اعدام مجرم شدند / پدر بنیتا: از عاملان آزادی قاتل نمی‌گذرم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdciwqa5wt1a3r2.cbct.html?496255' title='&nbsp;رئیس اتحادیه نان های حجیم و نیمه حجیم صنعتی با اعلام اینکه نان از سال ۹۳ تاکنون گران نشده گفت:...' target='_blank'>زمزمه گرانی نان به گوش می‎رسد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcg739tzak9yx4.rpra.html?496280' title='

' target='_blank'>وضعیت مادر بنیتا در صحنه بازسازی ربودن فرزندش&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdch6-nkz23nwid.tft2.html?496281' title='



' target='_blank'>اتاق خالی بنیتا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcjomextuqeh8z.fsfu.html?496283' title='















' target='_blank'>ربایندگان بنیتا در محل حادثه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcdx90osyt0nx6.2a2y.html?496223' title='در پی مرگ دلخراش بنیتا دختر هشت ماهه تهرانی، پدر و مادر آتنا اصلانی دختر هفت ساله پارس&zwnj;آبادی که ...' target='_blank'>پیام پدر و مادر آتنا اصلانی به پدر و مادر بنیتا</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcd590ojyt0nx6.2a2y.html?496278' title='





































' target='_blank'>بازسازی صحنه جرم ربایش "بنیتا" کودک 8 ماهه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcivqa5rt1a3r2.cbct.html?496282' title='در سیزدهمین جلد از خاطرات روزنوشت آیت&zwnj;الله هاشمی رفسنجانی به رخدادهای سال ۱۳۷۳ از جمله درگذشت ناگهانی ...' target='_blank'>روایت آیت‌الله هاشمی از شایعات بعد از مرگ سید احمد خمینی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcfyvdjtw6d1ma.igiw.html?496315' title='به منظور افزایش یارانه نقدی خانواده&zwnj;های نیازمند و همچنین بر اساس تکالیف قانونی در سال جاری یارانه ...' target='_blank'>حذف یارانه نقدی ۱۵ میلیون نفر بعد از چینش کابینه دوازدهم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcfjvdj0w6d1ma.igiw.html?496342' title='در ماده ٨٨ آیین نامه راهور، مسئولیت واحدهای پلیس راه و راهور در اعزام کارشناس تصادف به محل حادثه به ...' target='_blank'>تکالیف رانندگان در مواجهه با انواع تصادف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcgq39tuak9yx4.rpra.html?496217' title='وقوع پدیده گرد و غبار از سال ۲۰۰۱ در خوزستان آغاز شد و بعد از چهار سال، تمام شهرهای این استان را فرا ...' target='_blank'>دو روز کاملا متفاوت در اهواز&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcexp8exjh8owi.b9bj.html?496233' title='&nbsp;کارآفرین موفق از راه اندازی گاوداری با کمک همسرش در حصارک کرج می گوید و بیان می کند:معمولاً روزی ...' target='_blank'>درآمد ماهانه ۸ میلیونی با فروش شیر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcfjvdjmw6d10a.igiw.html?496243' title='&nbsp;حجم اسکناس و مسکوک در دست مردم در فروردین ماه سال جاری ۵ هزار میلیارد تومان کم شد.

به گزارش ...' target='_blank'>جیب مردم از اسکناس خالی‎تر شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdchk-nkm23nwid.tft2.html?496245' title='عضو کمیسیون بهداشت و درمان مجلس، گفت: کارخانجات سوسیس و کالباس باید در جهت رفع نگرانی مردم از بابت سلامت ...' target='_blank'>"مردم نباید نگران سلامت سوسیس و کالباس باشند"</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcg339txak9yx4.rpra.html?496262' title='رئیس پلیس آگاهی تهران بزرگ در بازسازی صحنه جرم، جزئیات تازه&zwnj;ای از دستگیری قاتلان بنیتا اعلام کرد....' target='_blank'>جزئیات شناسایی و دستگیری قاتلان بنیتا/ دوربین‌های شهری هم به پلیس کمک نکرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcbz0ba0rhb95p.uiur.html?496276' title='ثروت مالک آمازون با رسیدن دارایی اش به ۹۰.۹ میلیارد دلار، عنوان ثروتمندترین مرد جهان را به خود اختصاص ...' target='_blank'>صاحب آمازون ثروتمندترین مرد جهان شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdccmeq0m2bqoi8.ala2.html?496277' title='
در سال 1974 هنری کیسینجر، وزیر اسبق وزارت امورخارجه آمریکا و مشاور امنیت ملی نیکسون بر اساس نتایج ...' target='_blank'>توطئه‌ای صهیونیستی برای حفظ امنیت آمریکا</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcefp8eojh8owi.b9bj.html?496279' title='هدیه ازدواج به صورت آنلاین واریز می شود.

معاون بیمه&zwnj;ای سازمان تامین اجتماعی به ایسنا گفت: به ...' target='_blank'>هدیه ازدواج به صورت آنلاین واریز می شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcdk90ozyt0nx6.2a2y.html?496250' title='&nbsp;مدیرعامل شرکت بوئینگ در پاسخ به سوالی در مورد قراردادهای فروش هواپیما به ایرلاین های ایرانی گفت،...' target='_blank'>بوئینگ: در مسیر تحویل هواپیماها به ایران هستیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdchw-nkv23nwid.tft2.html?496290' title='یک سناتور دموکرات آمریکایی روز جمعه تصریح کرد که نگران رویکرد رئیس&zwnj;جمهور این کشور درباره ایران ...' target='_blank'>برنی سندرز: از رویکرد ترامپ درباره ایران نگران هستم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdci3qa5zt1a3r2.cbct.html?496291' title='&nbsp;نتایج یک نظرسنجی جدید توسط دانشگاه مریلند نشان می&zwnj;دهد که اکثر ایرانی&zwnj;ها از احیای جنبه&zwnj;...' target='_blank'>نظرسنجی دانشگاه مریلند درباره واکنش مردم ایران نسبت به لغو برجام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdccseq0i2bqo18.ala2.html?496312' title='دبیر کانون سراسری انجمن&zwnj;های صنفی انبوه&zwnj;سازان از نابسامانی اوضاع کسب و کار انبوه&zwnj;سازان ...' target='_blank'>اوضاع اقتصادی فعلی انبوه سازان مسکن چگونه است؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcjmmexxuqehtz.fsfu.html?496364' title='رئیس سازمان صدا و سیما با اذعان بر اینکه هنوز در زمینه مقابله با ماهواره&zwnj;ها اقدامات مؤثری انجام ...' target='_blank'>رئیس صدا و سیما: باید ضعف خود در فضای مجازی را جبران کنیم</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_301' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcdjk0oxyt0nj6.2a2y.html?495882' title='بعد از توافق هسته ای، آمریکا رویه ای را در پیش گرفته که به بهانه مسائل موشکی، منطقه و حقوق بشر تمامی ...' target='_blank'>فهرست تحریم های گسترده آمریکا علیه ایران بعد از برجام/ موج فزاینده تحریم ها ادامه می یابد/ هدف نهایی ترامپ و کنگره در قبال توافق هسته ای</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcjimexouqehyz.fsfu.html?496058' title='رئیس مجلس شورای اسلامی گفت: باید متن مصوبه آمریکایی&zwnj;ها آنقدری که واقعی بوده نشان داده شود، بنابراین ...' target='_blank'>آمریکا به دنبال عصبانی کردن ایران است/ کمی پیاز داغ تحریم ها را زیاد کرده اند/ رسانه‌ها اضطراب بلاوجه درباره مصوبه آمریکایی‌ها ایجاد نکنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcb50bafrhb9gp.uiur.html?496023' title='دختر پاکستانی که برادرش به دختر جوان دیگری تجاوز کرده بود در حمله ای انتقام جویانه از سوی گروهی از مردان ...' target='_blank'>بی رحمانه ترین انتقام/ تجاوز گروهی به دختر نوجوان در ملا عام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcgu39twak9yz4.rpra.html?496073' title='





' target='_blank'>خاکسپاری بنیتا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcawinye49no61.k5k4.html?496103' title='


































' target='_blank'>تشییع بنیتا ۸ماهه بسوی خانه ابدی(۲)&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcdz90o5yt0nz6.2a2y.html?496007' title='مدیرعامل گروه صنعتی ایران خودرو عنوان کرد: تولید پژو ۳۰۱ از اواخر امسال آغاز می&zwnj;شود.

هاشم یکه ...' target='_blank'>منتظر پژو ۳۰۱ ایرانی باشید +عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcfytdjxw6d11a.igiw.html?495910' title='گرچه موضع گیری&zwnj;ها و موضع نگرفتن های&zwnj; اخیر علی مطهری می&zwnj;رفت تا هاضمه یکی از&nbsp; دو قطب ...' target='_blank'>جریان سوم، علی مطهری‌ها و قالیباف‌ها</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcg3n9t3ak9yy4.rpra.html?495966' title='برخی کشورهای دنیا به پرورش الاغ برای استفاده از گوشت آن روی آورده&zwnj;اند. نقشه&zwnj;های نیم قرن اخیر ...' target='_blank'>۸ کشوری که مردمش «گوشت الاغ» می‌خورند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcawynyo49no01.k5k4.html?494709' title='الف درصدد ایجاد یک بخش جدید در سایت برای انعکاس مشکلات مردم است. در این ستون مشکلات، ریز و درشت مردم ...' target='_blank'>آقای خودرو ساز چرا بد قولی؟/دودی که به چشم سهامداران می‌رود/اضافه بار کیلویی چند؟/</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdciwwa53t1a332.cbct.html?495959' title='وزیر نیرو گفت: مطابق قانون برنامه ششم وزارت نیرو باید به تعدیل قیمت آب و برق اقدام کند لذا تا پایان ...' target='_blank'>چیت چیان: گران شدن آب و برق تکلیف قانون است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdce7p8efjh8ozi.b9bj.html?496107' title='' target='_blank'>بوسه مادر بر پیکر بنیتا در دستان پدر&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcdsk0o9yt0nn6.2a2y.html?495936' title='یک مقام بلندپایه نظامی کره شمالی نسبت به تداوم اقدامات تحریک آمیز واشنگتن علیه کشورش واکنش نشان داد ...' target='_blank'>کره شمالی: آمریکا را از روی زمین محو می‌کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcdz90o9yt0nf6.2a2y.html?496106' title='متهمان پرونده مرگ &laquo;بنیتا&raquo; به اتهام قتل عمد تحت تعقیب قضایی قرار می&zwnj;گیرند.

&nbsp;...' target='_blank'>اعلام نظر دادستان درباره جرم عاملان قتل «بنیتا»/ قتل عمد بوده؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcf0vdjvw6d1ya.igiw.html?496126' title='بر اساس اطلاعات بانک مرکزی ایران تورم ۱۲ ماهه منتهی به تیرماه سال جاری نسبت به ۱۲ ماهه منتهی به تیرماه ...' target='_blank'>بانک مرکزی اعلام کرد؛ بار دیگر تورم نقطه به نقطه تک‌رقمی شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcjyiexiuqehhz.fsfu.html?495905' title='هر چند گمانه&zwnj;زنی&zwnj;ها برای خرید هواپیمای سوپر جت سوخو 100 از سوی مقامات سازمان هواپیمایی کشوری ...' target='_blank'>سوخو در یک قدمی ایرلاین‌های ایرانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdci3wa5qt1a3v2.cbct.html?495896' title='۱۳۹۶-۰۵-۰۴خودرو ارزان همیشه می&zwnj;تواند یک گزینه مناسب باشد و غالب افرادی که زندگی مشترک شروع کرده&zwnj;...' target='_blank'>ارزان‌ترین خودروهای دنیا کدامند؟+عکس&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdceon8ezjh8ooi.b9bj.html?495991' title='طی روزهای اخیر، خبری با عنوان &laquo;صدور مجوز برای گرانی دوباره خودرو&raquo; در رسانه ها انعکاس یافت....' target='_blank'>«شورای رقابت» یا «شورای رفاقت» با خودروسازان به ضرر جیب مردم؟!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcfxvdj1w6d1xa.igiw.html?496009' title='آخرین خبرها از العوامیه حاکی از آن است که &laquo;محسن محمد اللاجامی&raquo; ملقب به &quot;ابوحسن&quot;...' target='_blank'>سعودی ها یک شهروند شیعه را مقابل منزلش به رگبار بستند +عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcb80baarhb9gp.uiur.html?496014' title='سخنگوی وزارت خارجه جمهوری اسلامی ایران تازه ترین تحولات منطقه و وضعیت توافق هسته ای ایران و ۵+۱ را مورد ...' target='_blank'>وزارت خارجه: آمریکا از ابتدا در اجرای برجام کارشکنی کرد/ برجام دوطرفه نیست که قابل نقض باشد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcewp8enjh8ozi.b9bj.html?496125' title='برخی منابع آگاه به خبرگزاری آسوشیتدپرس اعلام کردند دولت آمریکا که برجام را یک توافق بد می&zwnj;داند،...' target='_blank'>آسوشیتدپرس: آمریکا به دنبال بازرسی از سایت‌های نظامی ایران است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcbf0ba8rhb98p.uiur.html?496131' title='' target='_blank'>لحظه وداع مادر بنیتا با کودک ۸ ماهه اش&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdciuqa5zt1a3z2.cbct.html?496101' title='درتازه ترین تحقیقات انجام شده روسیه در زمره بدترین کشورها برای بازنشستگان قرار گرفت.

به گزارش ایسنا ...' target='_blank'>بدترین کشور برای بازنشستگان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcbfsbaarhb99p.uiur.html?495934' title='حسن قاضی&zwnj;زاده هاشمی اظهار کرد: هنوز در کابینه دولت یازدهم حضور داریم و با نظر رئیس جمهور طی دو،...' target='_blank'>قاضی‌زاده هاشمی: تکلیف ماندنم در وزارت بهداشت دو، سه هفته دیگر مشخص می‌شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcjiiexyuqehhz.fsfu.html?495950' title='روزنامه کیهان در ستون اخبار ویژه نوشت:' target='_blank'>کیهان: آمریکایی‌ها نگران سرنوشت یک جریان سیاسی در انتخابات ایران بودند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcaimnyw49noo1.k5k4.html?495960' title='برخی فرق اسلامی با استناد به آیاتی از قرآن که حاکی از &laquo;رؤیت خداوند&raquo; است، دیدن خداوند در ...' target='_blank'>معنای «دیدن خدا» در آیات قرآن چیست؟</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_302' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdchimnk623nwid.tft2.html?495228' title='ماجرای انتشار عکس خانم نامداری را در کنار اخبار اخیر دو مداح مشهور ببینید. وجه اشتراک این دو خبر بسیارست؛...' target='_blank'>درباره خانم نامداری و 2 مداح</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcfmjdjyw6d1ea.igiw.html?494731' title='فرار مغزها که در ادبیات جهانی به عنوان فرار سرمایه های فکری نیز مشهور است هر از چند گاهی موضوع رسانه ...' target='_blank'>فرار مغزها / از توهمات ایرانی و ژست های دروغین تا ظلمی که به برخی می شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdceen8eojh8opi.b9bj.html?495649' title='ترامپ: انتظار دارم تیمم در گزارش بعدی، عدم پایبندی ایران به برجام را اعلام کند' target='_blank'>ایران درصورت عدم پايبندي به توافق هسته اي با مشکلات بسیار بزرگی روبه رو خواهد شد/ اگر به من بود، همان ۱۸۰ روز پیش عدم پایبندی آنها به برجام را اعلام می کردم/ جسوری ایران دیری نخواهد پایید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdciuwa5yt1a3q2.cbct.html?495607' title='مجلس نمایندگان آمریکا عصر سه شنبه (به وقت واشینگتن) طرح تحریم های ایران، روسیه و کره شمالی را با 419 ...' target='_blank'>مجلس نمایندگان آمریکا طرح تحریم‌های گسترده عليه ایران و روسیه را تصویب کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdceon8exjh8ofi.b9bj.html?495793' title='تمام امید مادر، پدر، مردم و پلیس برای یافتن بنیتای هشت ماهه ناتمام ماند؛‌ امروز اخبار رسانه‌ها پایان ...' target='_blank'>بنیتا قربانی دیگر/ کودک 8 ماهه درون خودرو، گرسنه و تشنه کنار خیابان جان داد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcbfsbafrhb9gp.uiur.html?495033' title='موضوع تغییر پول ملی و حذف چند (سه و یا چهار صفر) در جهت تقویت ارزش پول ملی چند سالی مطرح&zwnj;شده و ...' target='_blank'>تغییر واحد پول رایج کشور به تومان/ نظر شما چیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcjiiex8uqehaz.fsfu.html?495752' title='سخنگوی کمیسیون امنیت ملی مجلس درباره&nbsp;تحریم های جدید آمریکا علیه ایران به الف خبر داد که مجلس شورای ...' target='_blank'>سخنگوی کمیسیون امنیت ملی مجلس: شنبه در مورد تحریم های جدید جلسه فوق العاده خواهیم داشت/ روحانی: برجام دست و پای آمریکا را بسته است/ عراقچی: مصوبه کنگره تحریم موضوعی جدیدی ندارد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcdjk0oxyt0nj6.2a2y.html?495882' title='بعد از توافق هسته ای، آمریکا رویه ای را در پیش گرفته که به بهانه مسائل موشکی، منطقه و حقوق بشر تمامی ...' target='_blank'>فهرست تحریم های گسترده آمریکا علیه ایران بعد از برجام/ موج فزاینده تحریم ها ادامه می یابد/ هدف نهایی ترامپ و کنگره در قبال توافق هسته ای</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcc40q012bqom8.ala2.html?494783' title='چند روز اخیر در فضای رسانه ای کشور اخبار متعددی از احتمال قانونی شدن توزیع مواد مخدر منتشر شد که باعث ...' target='_blank'>ابهامات طرح جدید مجلس برای کاهش مصرف مواد مخدر/ آیا کوپن تریاک برمی گردد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdxo0ofyt0n96.2a2y.html?494621' title='به گزارش الف؛ بیش از یک دهه است که موسسات اعتباری با عنوان تعاونی وارد اقتصاد کشور شدند و موجب مشکلات ...' target='_blank'>درد و دل یک سپرده گذار ثامن الحجج/ با اعتماد به بانک مرکزی سرمایه گذاری کردیم اما الان ۲ سال است نه پولمان را می دهند نه کسی پاسخگوست/ پاسخ بانک</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcir5a5ut1a3r2.cbct.html?494220' title='رئیس&zwnj;جمهور آمریکا تهدید کرد ایران در صورت عدم آزادی شهروندان آمریکایی با تبعات جدی و جدید مواجه ...' target='_blank'>کاخ سفید: ترامپ آماده است ایران را با تبعات جدی و جدید رو به رو کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdccp0q0o2bqo08.ala2.html?494459' title='بعد از چند ماه حدس و گمانه زنی دولت ترامپ بالاخره پایبندی ایران به توافق هسته ای را تائید کرد اما همزمان ...' target='_blank'>افزایش چشمگیر اقدامات یکجانبه و تهاجمی ترامپ ‏علیه ایران/ برجام عملاً به حاشیه رانده شده است/ هدف نهایی آمریکا در قبال ایران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcco0q0i2bqom8.ala2.html?494792' title='در این خبر از جدیدترین خوشگذرانی متهم فراری پرونده سه هزار میلیارد تومانی آگاه می شوید.

&nbsp;خاوری ...' target='_blank'>خوشگذرانی خاوری در کانادا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcdnk0osyt0n96.2a2y.html?495693' title='یک منبع آگاه در گفت و گو با میزان، در مورد نحوه شناسایی عامل ربودن دختر 8 ماهه و دستگیری او و همدستش ...' target='_blank'>اعترافات کامل عامل ربودن بنیتا/ مرگ دختر 8 ماهه به علت گرما و گرسنگی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcbfaba5rhb95p.uiur.html?494232' title='سخنگوی وزارت امور خارجه دولت اصلاحات معتقد است حداقل ها در توافق هسته ای حاصل شد اما همین ها نیز خود ...' target='_blank'>برجام یک ضرورت بود که باید صورت می گرفت/ آمریکا برجام را پاره نخواهد کرد اما تضعیفش می‌کند/  تردید دارم بانک های بزرگ در کوتاه مدت به ایران بیایند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdccppq0m2bqop8.ala2.html?495557' title='در حال حاضر ۲۵.۱ درصد (حدود ۱۰ میلیون نفر) از جمعیت زنان کل کشور را &laquo;دختران&raquo; جوان تشکیل ...' target='_blank'>وضعیت زنان و دختران جوان در کشور؛ از دلیل مجرد ماندن دهه شصتی‌ها تا افزایش ازدواج دهه هفتادی‌ها/ آمار گرایش دختران جوان به مصرف دخانیات رو به افزایش است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcjimexouqehyz.fsfu.html?496058' title='رئیس مجلس شورای اسلامی گفت: باید متن مصوبه آمریکایی&zwnj;ها آنقدری که واقعی بوده نشان داده شود، بنابراین ...' target='_blank'>آمریکا به دنبال عصبانی کردن ایران است/ کمی پیاز داغ تحریم ها را زیاد کرده اند/ رسانه‌ها اضطراب بلاوجه درباره مصوبه آمریکایی‌ها ایجاد نکنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcbwabawrhb98p.uiur.html?494188' title='
دکترمحمدجواد ظریف، در سفر اخیرش به ایالات متحده و برخلاف منش و روشی که در داخل کشور دارد، در برنامه ...' target='_blank'>احسنت آقای ظریف!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdca0ynye49noi1.k5k4.html?494673' title='پاول دوروف، موسس و مدیر تلگرام پس از اطلاع یافتن از خبر جعلی، خطاب به سیاسیون و روزنامه&zwnj;نگاران ...' target='_blank'>موسس تلگرام: سرورهایمان را به ایران منتقل نمی کنیم، حتی به قیمت فیلتر شدن/ حاضریم بازارهای بزرگ را از دست دهیم، در چین هم این اتفاق افتاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcdjo0okyt0n96.2a2y.html?494685' title='مصرف بنزین در سال در 4 ماه نخست سال جاری نسبت به سال گذشته رشد 8.6 درصدی را نشان می‌دهد و شرکت پخش فراوردهای ...' target='_blank'>بوی بنزین؛ حکایت روزهای دور و نزدیک اقتصاد ایران/ افزایش تولید خودور یا بهتر شدن معیشت مردم؛ کدام عامل افزایش مصرف بنزین است؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcc0pq0e2bqom8.ala2.html?495746' title='تصاویر دو عامل ربودن دختر 8 ماهه که پس از سرقت خودرو و رها کردن کودک و خودرو در خیابان باعث مرگ او شدند،...' target='_blank'>تصاویر عاملان ربودن بنیتا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdccs0q002bqo18.ala2.html?494314' title='به گزارش الف شبکه کانون های تفکر ایران (ایتان) در نامه&zwnj;ای به دکتر روحانی رئیس جمهور ضمن ابراز نگرانی ...' target='_blank'>پیشنهادهای پنج گانه شبکه کانون‌های تفکر ایران برای اصلاح نظام بانکی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdca0mnyu49noi1.k5k4.html?495672' title='دادستان عمومی و انقلاب شهرستان پاکدشت از کشف خودرو سرقت شده دختر ۸ ماهه در پاکدشت خبر داد.

رحیم&nbsp;...' target='_blank'>سرانجام جسد بنیتا 8 ماهه در پاکدشت کشف شد+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdciw5a5ut1a332.cbct.html?494950' title='


فوت یک استعداد ریاضی برجسته ایرانی در آمریکا خبری بسیار تأسف&zwnj;بار بود و می&zwnj;توانست به&zwnj;...' target='_blank'>اگر مریم میرزاخانی در ایران بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcexn8eejh8owi.b9bj.html?495234' title='نامه دکتر قالیباف خطاب به جوانان انقلابی که اخیراً منتشر شد ممکن است از حیث محتوا بیان همان دغدغه&zwnj;...' target='_blank'>نامه قالیباف و چند سؤال کلیدی</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content0_1' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons200'><div class='tab_buttond200_200' onclick="switchTab(200,200,3);chtbbg3(200);">امروز</div><div class='tab_buttond200_201' onclick="switchTab(200,201,3);chtbbg3(201);">ديروز</div><div class='tab_buttond200_202' onclick="switchTab(200,202,3);chtbbg3(202);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content200_200' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcgq39t3ak9yw4.rpra.html?496316' title='صحنه بازسازی سرقت خودرویی که بنیتا دختر ۸ ماهه در آن جان باخت انجام شد و خانواده دختربچه خواستار اعدام ...' target='_blank'>خانواده بنیتا خواستار اعدام مجرم شدند / پدر بنیتا: از عاملان آزادی قاتل نمی‌گذرم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcezp8enjh8owi.b9bj.html?496215' title='بازارگردی هنگام حج، از پرحاشیه&zwnj;ترین رفتارهای زائران ایرانی به شمار می آید که دهه&zwnj;ها است درباره ...' target='_blank'>پر حاشیه ترین رفتار زائران ایرانی در حج/ از بازارهای عربستان خرید نکنید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcg739tzak9yx4.rpra.html?496280' title='

' target='_blank'>وضعیت مادر بنیتا در صحنه بازسازی ربودن فرزندش&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcjomextuqeh8z.fsfu.html?496283' title='















' target='_blank'>ربایندگان بنیتا در محل حادثه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcexp8exjh8owi.b9bj.html?496233' title='&nbsp;کارآفرین موفق از راه اندازی گاوداری با کمک همسرش در حصارک کرج می گوید و بیان می کند:معمولاً روزی ...' target='_blank'>درآمد ماهانه ۸ میلیونی با فروش شیر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcivqa5rt1a3r2.cbct.html?496282' title='در سیزدهمین جلد از خاطرات روزنوشت آیت&zwnj;الله هاشمی رفسنجانی به رخدادهای سال ۱۳۷۳ از جمله درگذشت ناگهانی ...' target='_blank'>روایت آیت‌الله هاشمی از شایعات بعد از مرگ سید احمد خمینی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdccseq012bqoi8.ala2.html?496213' title='تلگرام رسما استقرار سرورهای CDN رمزگذاری شده در ایران را برای میزبانی عکس‌ها و فیلم‌های کانال‌هایی با ...' target='_blank'>تلگرام رسما استقرار سرورهای CDN رمزگذاری شده در ایران را تایید کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcevp8evjh8owi.b9bj.html?496288' title='صاحبه با اسکایپ تبدیل به یکی از شیوه&zwnj;های مرسوم در برقراری ارتباط با کارشناسان و شخصیت&zwnj;های ...' target='_blank'>لباس نامتعارف کارشناس الجزیره حین مصاحبه اسکایپی&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcg339txak9yx4.rpra.html?496262' title='رئیس پلیس آگاهی تهران بزرگ در بازسازی صحنه جرم، جزئیات تازه&zwnj;ای از دستگیری قاتلان بنیتا اعلام کرد....' target='_blank'>جزئیات شناسایی و دستگیری قاتلان بنیتا/ دوربین‌های شهری هم به پلیس کمک نکرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcd590ojyt0nx6.2a2y.html?496278' title='





































' target='_blank'>بازسازی صحنه جرم ربایش "بنیتا" کودک 8 ماهه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcezp8eejh8oxi.b9bj.html?496314' title='دولت دوازدهم به روزهای تشکیل نزدیک می&zwnj;شود؛ تا ۱۰ روز دیگر و پس از مراسم تنفیذ و تحلیف، اعضای کابینه ...' target='_blank'>شایعات و القائات اخیر درباره انتخاب تک تک اعضای کابینه با نظر رهبر انقلاب واقعیت ندارد/ رهبری درباره اکثریت کابینه نظری ابراز نمی‌کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdchv-nk623nwxd.tft2.html?496308' title='واشنگتن اگزمینر در مطلبی نوشت به نظر می&zwnj;رسد حامیان توافق هسته&zwnj;ای ایران در دولت آمریکا، ترامپ ...' target='_blank'>تیلرسون احتمالاً ترامپ را برای باقی نگهداشتن آمریکا در توافق هسته‌ای فریب داده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdca0inym49nou1.k5k4.html?496275' title='مادر بنیتا در حاشیه بازسازی صحنه ربوده شدن خودرو و فرزندش گفت: باید سارقین و ربایندگان کودکم که موجب ...' target='_blank'>صحنه جرم ربایش «بنیتا» کودک ٨ ماهه بازسازی شد/ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdchv-nkw23nwid.tft2.html?496209' title='سخنگوی وزارت خارجه آمریکا در اظهاراتی مدعی شد که پرتاب موشک ماهواره&zwnj; بر ایرانی سیمرغ یک اقدام تحریک&zwnj;...' target='_blank'>آمریکا: آزمایش ماهواره‌بر ایران نقض برجام است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcdx90osyt0nx6.2a2y.html?496223' title='در پی مرگ دلخراش بنیتا دختر هشت ماهه تهرانی، پدر و مادر آتنا اصلانی دختر هفت ساله پارس&zwnj;آبادی که ...' target='_blank'>پیام پدر و مادر آتنا اصلانی به پدر و مادر بنیتا</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdch6-nkz23nwid.tft2.html?496281' title='



' target='_blank'>اتاق خالی بنیتا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcftvdj0w6d10a.igiw.html?496252' title='پاول دوروف موسس تلگرام در پیامی اعلام کرد سرورهای تحویل محتوی این شبکه پیام رسان یا «سی دی ان» ها به ...' target='_blank'>برخی سرورهای تلگرام به ایران منتقل شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcb00bazrhb95p.uiur.html?496267' title='هفته گذشته شهاب سنگی به اندازه یک بویینگ ۷۳۷ با سرعت ۱۲۳۰۳۱ کیلومتر بر ساعت از کنار زمین رد شده است....' target='_blank'>خطر از بیخ گوش زمین گذشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcj8mexauqehxz.fsfu.html?496427' title='محسن هاشمی رفسنجانی منتخب شورای پنجم شهر تهران مهمان این هفته برنامه دستخط بود. ماجرای کناره گیری احمدی ...' target='_blank'>محسن هاشمی: احمدی‌نژاد سال 84 گفت حاضرم به نفع هاشمی کنار بروم/ رهبری فرمودند این‌ها حرف پدر خود را هم گوش نمی‌دادند!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdciqqa55t1a3r2.cbct.html?496264' title='&nbsp;نیروهای داوطلب مردمی عراق مانع از رسیدن یک تانکر حامل سلاح و مواد منفجره داعش به کربلا شدند.

به ...' target='_blank'>تانکر مرگ داعشی‌ها به کربلا نرسید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdchw-nkv23nwid.tft2.html?496290' title='یک سناتور دموکرات آمریکایی روز جمعه تصریح کرد که نگران رویکرد رئیس&zwnj;جمهور این کشور درباره ایران ...' target='_blank'>برنی سندرز: از رویکرد ترامپ درباره ایران نگران هستم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdccmeq0m2bqoi8.ala2.html?496277' title='
در سال 1974 هنری کیسینجر، وزیر اسبق وزارت امورخارجه آمریکا و مشاور امنیت ملی نیکسون بر اساس نتایج ...' target='_blank'>توطئه‌ای صهیونیستی برای حفظ امنیت آمریکا</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcipqa5yt1a3r2.cbct.html?496237' title='گوشی سامسونگ گلکسی J7 یکی از محصولات موفق شرکت سامسونگ است که به زودی به طور عمومی در بازارهای ایران ...' target='_blank'>قیمت روز گوشی سامسونگ J7 و اطلاعات سخت افزاری این گوشی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcbz0ba0rhb95p.uiur.html?496276' title='ثروت مالک آمازون با رسیدن دارایی اش به ۹۰.۹ میلیارد دلار، عنوان ثروتمندترین مرد جهان را به خود اختصاص ...' target='_blank'>صاحب آمازون ثروتمندترین مرد جهان شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcjamexxuqeh8z.fsfu.html?496274' title='&nbsp;سرمربی تیم&zwnj;ملی عادت&zwnj;های غذایی جالبی دارد که در اردوها توجه خیلی&zwnj;ها را به خود جلب ...' target='_blank'>چیزهای جالبی که درباره کی‌روش باید بدانید</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_201' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcb50bafrhb9gp.uiur.html?496023' title='دختر پاکستانی که برادرش به دختر جوان دیگری تجاوز کرده بود در حمله ای انتقام جویانه از سوی گروهی از مردان ...' target='_blank'>بی رحمانه ترین انتقام/ تجاوز گروهی به دختر نوجوان در ملا عام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcgu39twak9yz4.rpra.html?496073' title='





' target='_blank'>خاکسپاری بنیتا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcg3n9t3ak9yy4.rpra.html?495966' title='برخی کشورهای دنیا به پرورش الاغ برای استفاده از گوشت آن روی آورده&zwnj;اند. نقشه&zwnj;های نیم قرن اخیر ...' target='_blank'>۸ کشوری که مردمش «گوشت الاغ» می‌خورند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdce7p8efjh8ozi.b9bj.html?496107' title='' target='_blank'>بوسه مادر بر پیکر بنیتا در دستان پدر&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcf1vdj1w6d1ya.igiw.html?496199' title='تصویری متفاوت از بازدید امروز رئیس مجلس از شهرستان بجستان
' target='_blank'>محافظ اسلحه به دست دکتر لاریجانی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcdz90o5yt0nz6.2a2y.html?496007' title='مدیرعامل گروه صنعتی ایران خودرو عنوان کرد: تولید پژو ۳۰۱ از اواخر امسال آغاز می&zwnj;شود.

هاشم یکه ...' target='_blank'>منتظر پژو ۳۰۱ ایرانی باشید +عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcfytdjxw6d11a.igiw.html?495910' title='گرچه موضع گیری&zwnj;ها و موضع نگرفتن های&zwnj; اخیر علی مطهری می&zwnj;رفت تا هاضمه یکی از&nbsp; دو قطب ...' target='_blank'>جریان سوم، علی مطهری‌ها و قالیباف‌ها</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcdjk0oxyt0nj6.2a2y.html?495882' title='بعد از توافق هسته ای، آمریکا رویه ای را در پیش گرفته که به بهانه مسائل موشکی، منطقه و حقوق بشر تمامی ...' target='_blank'>فهرست تحریم های گسترده آمریکا علیه ایران بعد از برجام/ موج فزاینده تحریم ها ادامه می یابد/ هدف نهایی ترامپ و کنگره در قبال توافق هسته ای</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcaminya49no61.k5k4.html?496158' title='این روزها علاوه بر چهره&zwnj;ها باید بستگان درجه یک آنها نیز در شبکه های اجتماعی حواسشان جمع باشد.

به ...' target='_blank'>سوءاستفاده از دختر عقاب آسیا در اینستاگرام&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcawinye49no61.k5k4.html?496103' title='


































' target='_blank'>تشییع بنیتا ۸ماهه بسوی خانه ابدی(۲)&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcefp8e7jh8ozi.b9bj.html?496170' title='لباسي از طلا، بازار طلای دبی قیمت فقط سه میلیارد تومان است.


&nbsp;





' target='_blank'>لباس سه میلیارد تومانی دیده اید&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcawinyy49now1.k5k4.html?496004' title='ایران نوشت: خانم معلم میانسال که به اصرار خانواده&zwnj;اش تن به ازدواج با مرد مطلقه&zwnj;ای داده بود،...' target='_blank'>ازدواج شـوم خانـم معلم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcbg0baarhb98p.uiur.html?496104' title='' target='_blank'>مادر بنيتا پیش از مراسم خاکسپاری کودک ۸ماهه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcdk90ofyt0nf6.2a2y.html?496151' title='یک دانشمند استرالیایی معمای منطقه اسرار آمیز مثلث برمودا را به سادگی حل کرد.

به گزارش میزان، برمودا ...' target='_blank'>معمای مثلت برمودا حل شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcjimexouqehyz.fsfu.html?496058' title='رئیس مجلس شورای اسلامی گفت: باید متن مصوبه آمریکایی&zwnj;ها آنقدری که واقعی بوده نشان داده شود، بنابراین ...' target='_blank'>آمریکا به دنبال عصبانی کردن ایران است/ کمی پیاز داغ تحریم ها را زیاد کرده اند/ رسانه‌ها اضطراب بلاوجه درباره مصوبه آمریکایی‌ها ایجاد نکنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcdz90o9yt0nf6.2a2y.html?496106' title='متهمان پرونده مرگ &laquo;بنیتا&raquo; به اتهام قتل عمد تحت تعقیب قضایی قرار می&zwnj;گیرند.

&nbsp;...' target='_blank'>اعلام نظر دادستان درباره جرم عاملان قتل «بنیتا»/ قتل عمد بوده؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcevp8e7jh8o7i.b9bj.html?496080' title='بالاخره پس از یک هفته جست وجو ی نیروهای امداد ونجات جسد یکی از سه گردشگر مفقود شده در منطقه چال کندی ...' target='_blank'>کشف جسد لیدر تور حادثه چال کندی دزفول</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcirqa53t1a3z2.cbct.html?496129' title='رئیس بیمارستان بقیه الله گفت: گفته&zwnj;های حمید بقایی در فضای مجازی مبنی بر عذرخواهی بنده برای عدم ...' target='_blank'>تکذیب صحبت های «حمید بقایی» از سوی رئیس بیمارستان بقیه‌الله</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdca0inyi49no61.k5k4.html?496176' title='در تصویر زیر یک خودروی مازاراتی با روکش طلایی را در جاده ای در ایران می&zwnj;بینید./مشرق&zwnj;نیوز
 ...' target='_blank'>مازاراتی با روکش طلایی در ایران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcjimexauqehvz.fsfu.html?496157' title='دادستانی تهران اظهارات اخیر حمید بقایی را تکذیب کرد و از تعقیب قضایی مجدد وی خبر داد.

&nbsp;به گزارش ...' target='_blank'>دادستان تهران اظهارات بقایی را تکذیب کرد/ اعلام جرم علیه معاون احمدی‌نژاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcdx90okyt0nz6.2a2y.html?496025' title='
' target='_blank'>بدرقه "بنیتا" به خانه ابدی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcdkk0ooyt0nn6.2a2y.html?495954' title='





&nbsp;



&nbsp;

&nbsp;

&nbsp;

&nbsp;

&nbsp;

&nbsp;




&nbsp;




&nbsp;...' target='_blank'>صفحه نخست روزنامه های سیاسی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcjtiex8uqehhz.fsfu.html?495932' title='' target='_blank'>زمان مناسب خوردن هندوانه!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcbf0ba8rhb98p.uiur.html?496131' title='' target='_blank'>لحظه وداع مادر بنیتا با کودک ۸ ماهه اش&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdchx-nk623nwvd.tft2.html?496038' title='آنجلینا جولی یکسال پس از جدایی خبرساز از برد پیت، درباره این تجربه و البته ابتلا به &laquo;فلج بل&raquo;...' target='_blank'>آنجلینا جولی به فلج بل مبتلاست</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_202' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdchimnk623nwid.tft2.html?495228' title='ماجرای انتشار عکس خانم نامداری را در کنار اخبار اخیر دو مداح مشهور ببینید. وجه اشتراک این دو خبر بسیارست؛...' target='_blank'>درباره خانم نامداری و 2 مداح</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdca0mnyu49noi1.k5k4.html?495672' title='دادستان عمومی و انقلاب شهرستان پاکدشت از کشف خودرو سرقت شده دختر ۸ ماهه در پاکدشت خبر داد.

رحیم&nbsp;...' target='_blank'>سرانجام جسد بنیتا 8 ماهه در پاکدشت کشف شد+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcco0q0i2bqom8.ala2.html?494792' title='در این خبر از جدیدترین خوشگذرانی متهم فراری پرونده سه هزار میلیارد تومانی آگاه می شوید.

&nbsp;خاوری ...' target='_blank'>خوشگذرانی خاوری در کانادا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcb50bafrhb9gp.uiur.html?496023' title='دختر پاکستانی که برادرش به دختر جوان دیگری تجاوز کرده بود در حمله ای انتقام جویانه از سوی گروهی از مردان ...' target='_blank'>بی رحمانه ترین انتقام/ تجاوز گروهی به دختر نوجوان در ملا عام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcbwaba8rhb9wp.uiur.html?494881' title='وزیر بهداشت در برنامه اخیر &laquo;نگاه یک&raquo; از تعطیل شدن آیتم &laquo;حاشیه&zwnj;های پزشکی&raquo;...' target='_blank'>خبر20:30 هم لوله شد!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcbwabawrhb98p.uiur.html?494188' title='
دکترمحمدجواد ظریف، در سفر اخیرش به ایالات متحده و برخلاف منش و روشی که در داخل کشور دارد، در برنامه ...' target='_blank'>احسنت آقای ظریف!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdceon8exjh8ofi.b9bj.html?495793' title='تمام امید مادر، پدر، مردم و پلیس برای یافتن بنیتای هشت ماهه ناتمام ماند؛‌ امروز اخبار رسانه‌ها پایان ...' target='_blank'>بنیتا قربانی دیگر/ کودک 8 ماهه درون خودرو، گرسنه و تشنه کنار خیابان جان داد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcbaaba8rhb95p.uiur.html?494241' title='


&nbsp;اخبار پیرامون او از جنس &laquo;خبر فوری&raquo; است؛ آقای حسین فریدون دستگیر و پس از یک روز ...' target='_blank'>چه کسی وثیقه نجومی برادر رئیس‌جمهور را تأمین کرد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcjoiexhuqehaz.fsfu.html?495789' title='مژده لواسانی با انتشار عکسی از بنیتا درگذشت او را غمی جگرسوز برای خود دانست و از این موضوع ابراز ناراحتی ...' target='_blank'>واکنش مجری زن تلویزیون به مرگ بنیتا / عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcjvxexhuqehiz.fsfu.html?494519' title='' target='_blank'>طراحی عجیب روی بدنه پراید !&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdciw5a5ut1a332.cbct.html?494950' title='


فوت یک استعداد ریاضی برجسته ایرانی در آمریکا خبری بسیار تأسف&zwnj;بار بود و می&zwnj;توانست به&zwnj;...' target='_blank'>اگر مریم میرزاخانی در ایران بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcbzaba8rhb99p.uiur.html?494971' title='حسن قاضی زاده هاشمی وزیر بهداشت روزگذشته در پاسخ به پرسش یکی از رسانه&zwnj;ها ضمن تایید این مطلب که ...' target='_blank'>پورشه کاین وزیر بهداشت چقدر می‌ارزد؟! +عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcc0pq0e2bqom8.ala2.html?495746' title='تصاویر دو عامل ربودن دختر 8 ماهه که پس از سرقت خودرو و رها کردن کودک و خودرو در خیابان باعث مرگ او شدند،...' target='_blank'>تصاویر عاملان ربودن بنیتا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdci5wa5rt1a3y2.cbct.html?495742' title='












' target='_blank'>منزل بنیتا 8 ماهه پس از کشف جسدش&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcir5a5yt1a3w2.cbct.html?494527' title='عکسی دیدنی از شهر تهران در سال ۱۳۴۰ و نمایان بودن قله زیبای دماوند از خیابان دکتر فاطمی، به دلیل تمیزی ...' target='_blank'>نمای قله دماوند از خیابان فاطمی در سال ۱۳۴۰&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcg7n9txak9yq4.rpra.html?495182' title='زنی که متهم به ربون یوسف، پسربچه گم&zwnj;شده تهرانی است، می&zwnj;گوید برای نجات جان کودک او را با خود ...' target='_blank'>اظهارات زنی که ۶ روز یوسف را پیش خود نگه داشت+عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcgu39twak9yz4.rpra.html?496073' title='





' target='_blank'>خاکسپاری بنیتا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcfxtdjew6d1ma.igiw.html?495307' title='ضمیمه طنز «بی قانون» امروز به عکس منتشرشده از محمود خاوری در کانادا واکنش نشان داده است.' target='_blank'>خاوری در کازینو چه می‌کرد؟&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcg3n9t3ak9yy4.rpra.html?495966' title='برخی کشورهای دنیا به پرورش الاغ برای استفاده از گوشت آن روی آورده&zwnj;اند. نقشه&zwnj;های نیم قرن اخیر ...' target='_blank'>۸ کشوری که مردمش «گوشت الاغ» می‌خورند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdch6mnk623nw-d.tft2.html?495688' title='صبح روز سه&zwnj;شنبه 27 تیرماه به وقت کالیفرنیا مراسم خاکسپاری این نابغه ریاضی ایران در آمریکا به صورت ...' target='_blank'>پدر مرحوم میرزاخانی در حال قرآن خواندن بر سر مزار دخترش&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcbsabasrhb9zp.uiur.html?494755' title='
آیت الله موسوی خوئینی&zwnj;ها، دبیرکل مجمع روحانیون مبارز در کانال تلگرامی خود به یک سوال کلیدی پاسخ ...' target='_blank'>سخنی با آیت الله موسوی خوئینی ها/ امام و نهضت آزادی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcdnk0osyt0n96.2a2y.html?495693' title='یک منبع آگاه در گفت و گو با میزان، در مورد نحوه شناسایی عامل ربودن دختر 8 ماهه و دستگیری او و همدستش ...' target='_blank'>اعترافات کامل عامل ربودن بنیتا/ مرگ دختر 8 ماهه به علت گرما و گرسنگی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcfmjdjyw6d1ea.igiw.html?494731' title='فرار مغزها که در ادبیات جهانی به عنوان فرار سرمایه های فکری نیز مشهور است هر از چند گاهی موضوع رسانه ...' target='_blank'>فرار مغزها / از توهمات ایرانی و ژست های دروغین تا ظلمی که به برخی می شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdce7p8efjh8ozi.b9bj.html?496107' title='' target='_blank'>بوسه مادر بر پیکر بنیتا در دستان پدر&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdceen8eojh8opi.b9bj.html?495649' title='ترامپ: انتظار دارم تیمم در گزارش بعدی، عدم پایبندی ایران به برجام را اعلام کند' target='_blank'>ایران درصورت عدم پايبندي به توافق هسته اي با مشکلات بسیار بزرگی روبه رو خواهد شد/ اگر به من بود، همان ۱۸۰ روز پیش عدم پایبندی آنها به برجام را اعلام می کردم/ جسوری ایران دیری نخواهد پایید</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></div>
    </div> 
    <div style='font-size:0pt;clear:both;'>&nbsp;</div> <script>
                    var rboxH = 90;
                    //$('.scroll-pane').height(rboxH).jScrollPane({hideFocus: true,showArrows: true});
      </script><script type="text/javascript">
     
    $(document).ready(function () {  
      $('.tab_contents0').css('display','block');
      TabequalHeight($('.tab_contents200'));
      switchTab(200,200,3);
      chtbbg3(200);
      TabequalHeight($('.tab_contents300'));
      switchTab(300,300,3);
      chtbbg4(300);
      TabequalHeight($('.tab_contents0'));
      switchTab(0,1,2);
      chtbbg(1);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
      $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg3(tbcn) {
      for (i=200; i<3+200; i++)
      $('.tab_buttons200').removeClass('tbmainqgr'+i);      
      $('.tab_buttons200').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg4(tbcn) {
      for (i=300; i<3+300; i++)
      $('.tab_buttons300').removeClass('tbmainqgr'+i);      
      $('.tab_buttons300').addClass('tbmainqgr'+tbcn);
    }
    </script>
    <br><div id='mainSelectedNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdce7p8eejh8oei.b9bj.html?496404' title='[1396-05-06 21:15]  &nbsp;مراحل آماده&zwnj;سازی ۲۰ فرودگاه کشور برای اعزام ۸۶ هزار نفر از زائران حج تمتع ۹۶ در حال انجام ...' target='_blank'>۲۰ فرودگاه کشور آماده پروازهای حج تمتع</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchw-nkw23nwxd.tft2.html?496399' title='[1396-05-06 21:00]  &nbsp;شبکه خبری الجزیره به تهدید نخست&zwnj;وزیر رژیم صهیونیستی درباره تعطیلی دفاتر این رسانه در قدس ...' target='_blank'>پاسخ شبکه الجزیره به تهدیدهای نتانیاهو</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdf90oxyt0no6.2a2y.html?496412' title='[1396-05-06 20:45]  &nbsp;مدیرکل شیلات استان بوشهر گفت: بر اساس تصمیم کمیته صید، صید میگو از فردا برای لنج&zwnj;های استان ...' target='_blank'>از فردا صید میگو برای لنج‌ها در بوشهر آزاد است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaoinyu49noe1.k5k4.html?496392' title='[1396-05-06 20:30]  وزارت امور خارجه سوئیس نیز سطح هشدار امنیتی درباره سفر به ترکیه را برای شهروندانش افزایش داد.

به ...' target='_blank'>سوئیس نیز درباره سفر به ترکیه هشدار داد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgw39twak9yt4.rpra.html?496433' title='[1396-05-06 20:14]  معاون هماهنگی امور اقتصادی و توسعه منابع استانداری فارس اعلام کرد: ساعت کار ادارات فارس از فردا شتبه ...' target='_blank'>تغییر ساعت کار ادارات فارس تا 5 روز</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfmvdj0w6d1ja.igiw.html?496432' title='[1396-05-06 20:08]  پاسخ توئیتری ظریف به آمریکا: ایران بر خلاف آمریکا به روح و متن برجام پایبند بوده است. لفاظی ها و اقدامات ...' target='_blank'>پاسخ توئیتری ظریف به آمریکا/ درباره هر کلمه برجام با دقت مذاکره شده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgy39t7ak9yw4.rpra.html?496398' title='[1396-05-06 20:00]  &nbsp;فرمانده ناوگان دریایی آمریکا در اقیانوس آرام بر این باور است که در صورت دستور دونالد ترامپ، حاضر ...' target='_blank'>دریاسالار آمریکایی: آماده حمله اتمی به چین هستیم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccseq0s2bqo08.ala2.html?496411' title='[1396-05-06 19:45]  &nbsp;نویسنده ترک در یادداشتی ادعا کرد که پس از رئیس سازمان دیانت ترکیه، نوبت عزل رئیس سازمان اطلاعات ...' target='_blank'>حکومت ترکیه هنوز مشغول پاکسازی بعد از کودتا</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcezp8exjh8oei.b9bj.html?496413' title='[1396-05-06 19:34]  باشگاه استقلال مترصد استخدام یک وکیل بین المللی برای احقاق حق خود از فدراسیون فوتبال است. این تصمیم ...' target='_blank'>احتمال شکایت استقلال از فدراسیون فوتبال قوت گرفت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccxeq0i2bqo08.ala2.html?496402' title='[1396-05-06 19:15]  &nbsp;امام جمعه ساری با تاکید بر حمایت بیشتر دولت از تولیدات داخلی گفت: جلوی واردات برنج خارجی به کشور ...' target='_blank'>امام جمعه ساری: جلوی واردات برنج را بگیرید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcexp8ezjh8oei.b9bj.html?496431' title='[1396-05-06 19:12]  &nbsp;سرمربی تیم فوتبال روبین&zwnj;کازان روسیه سرانجام به پیشنهاد لاتزیوی ایتالیا برای جذب شاگرد ایرانی ...' target='_blank'>واکنش سرمربی آزمون به پیشنهاد لاتزیو به سردار</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcds90ozyt0no6.2a2y.html?496430' title='[1396-05-06 19:09]  &nbsp;یک مقام آگاه در وزارت امور خارجه روسیه از موافقت دولت آمریکا با قبول &quot;آناتولی آنتونوف&quot;...' target='_blank'>آمریکا بالاخره سفیر جدید روسیه را پذیرفت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb50ba9rhb9ap.uiur.html?496429' title='[1396-05-06 19:08]  &nbsp;نظامیان رژیم صهیونیستی به منظور آمادگی برای جمعه خشم فلسطینی&zwnj;ها، قدس را به پادگان نظامی تبدیل ...' target='_blank'>صهیونیست ها قدس را تبدیل به پادگان کردند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcauinya49noy1.k5k4.html?496428' title='[1396-05-06 19:07]  &nbsp;شرکت هواپیماسازی مسافربری سوخوی روسیه گزارش ها در مورد امضای موافقتنامه تحویل هواپیماهای سوخوی ...' target='_blank'>سوخو فروش جت به ایران را تکذیب کرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcf1vdjew6d1ma.igiw.html?496397' title='[1396-05-06 19:00]  &nbsp;سازمان ملل از دولت ونزوئلا خواست تا اجازه برپایی اعتراضات مسالمت آمیز را بدهد.

به گزارش تسنیم ...' target='_blank'>سازمان ملل خواستار آرامش در ونزوئلا شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcirqa5qt1a352.cbct.html?496426' title='[1396-05-06 18:54]  &nbsp;بحران روابط عربستان و متحدانش با قطر از اختلاف عمیق بین اعضای شورای همکاری خلیج فارس و ضعف تاثیرگذاری ...' target='_blank'>عربستان بازنده روابط ایران با اعراب خلیج فارس</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchi-nkm23nwkd.tft2.html?496425' title='[1396-05-06 18:53]  &nbsp;رئیس جمهور گرجستان بر این باور است که ادامه حمایت های آمریکا برای تقویت نیروهای مسلح این کشور،...' target='_blank'>حمایت آمریکا از ارتش گرجستان مقابل روسیه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgx39ttak9yt4.rpra.html?496424' title='[1396-05-06 18:52]  &nbsp;معاون هوانوردی سازمان هواپیمایی کشوری با بیان این&zwnj;که همه مشکلات حمل&zwnj;ونقل هوایی قبل از ...' target='_blank'>سازمان هواپیمایی: همه مشکلات ما در پسابرجام حل نشد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcf0vdjmw6d1ja.igiw.html?496423' title='[1396-05-06 18:51]  &nbsp;گروه تروریستی داعش گوش ۲۳ عنصر خود را به دلیل فرار از میدان نبرد در منطقه تلعفر برید.

به گزارش ...' target='_blank'>داعش گوش ۲۳ تن از عناصر خود را برید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdx90ofyt0no6.2a2y.html?496421' title='[1396-05-06 18:48]  &nbsp;نخست&zwnj;وزیر رژیم صهیونیستی خواستار اعدام شهروندان فلسطینی شد.

به گزارش گروه بین&zwnj;الملل ...' target='_blank'>نتانیاهو خواستار اعدام فلسطینیان شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgq39tnak9yt4.rpra.html?496415' title='[1396-05-06 18:37]  اسکای اسپورتس مدعی شد که نیمار در تمرینات امروز بارسلونا با یکی از هم تیمی هایش دچار درگیری شده است....' target='_blank'>بزن بزن و آشوب نیمار در تمرین امروز بارسا(عکس)</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfyvdjjw6d1ja.igiw.html?496414' title='[1396-05-06 18:37]  سرمربی استقلال نام 11 بازیکن خود را برای بازی با صنعت نفت در هفته اول لیگ برتر مشخص کرد.

برای این ...' target='_blank'>ترکیب استقلال برابر صنعت نفت مشخص شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb80bagrhb9ap.uiur.html?496410' title='[1396-05-06 18:33]  روابط عمومی فدراسیون فوتبال به طرح برخی ابهامات پیرامون آرا کمیته انضباطی درباره بازیکنان دعوت شده از ...' target='_blank'>واکنش فدراسیون به ابهامات درباره محرومیت 3 بازیکن استقلال</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjymexhuqehxz.fsfu.html?496409' title='[1396-05-06 18:32]  انتقال رونالدوی برزیلی به بارسلونا در تابستان 1996 رقمی بالغ بر 12.8 میلیون پوند هزینه برای آبی&zwnj;...' target='_blank'>قیمت ستاره‌های فوتبال جهان در 20 سال پیش!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciuqa5vt1a352.cbct.html?496408' title='[1396-05-06 18:31]  تیم فوتسال گیتی پسند ایران با پیروزی مقابل الریان قطر به فینال رقابتهای فوتسال جام باشگاه&zwnj;های آسیا ...' target='_blank'>گیتی پسند با شکست الریان قطر فینالیست شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci3qa5ut1a3p2.cbct.html?496390' title='[1396-05-06 18:30]  &nbsp;واردات نفت ترکیه از ایران در ۴ ماهه نخست سال ۲۰۱۷ با رشد بیش از ۲ برابری نسبت به مدت مشابه سال ...' target='_blank'>صادرات نفت ایران به ترکیه ۲ برابر شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcg739tyak9yw4.rpra.html?496389' title='[1396-05-06 17:28]  &nbsp;دیروز جف بزوس مدیرعامل آمازون، برای ساعاتی بیل گیتس را پشت سر گذاشت و به ثروتمند ترین مرد جهان ...' target='_blank'>بیل‎گیتس در چند ساعت مجددا ثروتمندترین مرد جهان شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfcvdjcw6d1ma.igiw.html?496388' title='[1396-05-06 17:01]  صادق سلامت معاون امدادو نجات هلال احمر خوزستان گفت: پس از اینکه روز پنج شنبه جسد محمد مهربان تور لیدر ...' target='_blank'>تداوم جستجو در یافتن دو مفقود حادثه چال دره</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevp8efjh8oxi.b9bj.html?496387' title='[1396-05-06 16:59]  پنج تن از اسیران حزب الله لبنان بدست جبهه النصره آزاد می شوند

&quot;موسی کورانی، محمد یاسین، محمد ...' target='_blank'>النصره پنج اسیر از حزب الله را آزاد می کند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdj90o9yt0ns6.2a2y.html?496386' title='[1396-05-06 16:58]  نسخه جدیدی از برنامه &quot;پزشکی خانواده&quot; در کشور به زودی اجرا می&zwnj;شود؛ برنامه&zwnj;ای که طبق ...' target='_blank'>جزییات نسخه جدید "پزشکی خانواده"</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc4eq0p2bqo18.ala2.html?496385' title='[1396-05-06 16:56]  بررسی&zwnj;ها در دانشگاه استنفورد نشان داده است که حتی احساس آمادگی جسمانی کمتر داشتن نسبت به دیگران ...' target='_blank'>نگرانی درباره ورزش نکردن عمر را کم می کند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbw0baarhb9fp.uiur.html?496384' title='[1396-05-06 16:55]  بر اساس پیش&zwnj;بینی صورت گرفته در سال ۱۴۰۰ سهم ارزش افزوده صنعت خودرو از تولید ناخالص داخلی باید به ...' target='_blank'>سهم خودرو از تولید ناخالص داخلی ۳.۵ درصد می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaainye49noe1.k5k4.html?496383' title='[1396-05-06 16:54]  درگیری&zwnj;ها میان نیروهای امنیتی ونزوئلا و معترضان در جریان جدیدترین موج راهپیمایی&zwnj;های ضد دولتی ...' target='_blank'>بحران در ونزوئلا با کشته شدن ۵ تن دیگر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjomex8uqehtz.fsfu.html?496382' title='[1396-05-06 16:53]  هنوز یک سال از بدعهدی همسایگان شمالی و انداختن لرزه ترکمن ها به تن استان های شمالی کشورمان نگذشته است ...' target='_blank'>گاز ایران بر تن استان های شمالی نشست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcivqa5zt1a3p2.cbct.html?496381' title='[1396-05-06 16:52]  تیم ملی والیبال بانوان شب گذشته در آخرین دیدار دوستانه مقابل ویتنام مغلوب شد.

به گزارش ایسنا، تیم ...' target='_blank'>چهارمین شکست بانوان والیبالیست مقابل ویتنام</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch6-nkv23nwxd.tft2.html?496380' title='[1396-05-06 16:51]  نیروی هوایی عربستان مدعی شلیک موشکی بالستیک از سوی جنبش انصارالله یمن به شهر طائف در نزدیکی شهر مکه ...' target='_blank'>عربستان مدعی حمله موشکی انصارالله به نزدیکی مکه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfevdj1w6d1ma.igiw.html?496379' title='[1396-05-06 16:50]  مدیرعامل توانیر تاکید کرد: مجموعه صنعت برق تمام توان خود را برای تامین برق مشترکان به کار گرفته و با ...' target='_blank'>توانیر: برنامه ای برای اعمال خاموشی نداریم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcefp8evjh8oxi.b9bj.html?496378' title='[1396-05-06 16:49]  حامد بهداد می&zwnj;گوید که دوری&zwnj;اش از تئاتر در سال&zwnj;های گذشته، غیرمسئولانه بوده و حالا با نمایش ...' target='_blank'>حامد بهداد: غیرمسولانه از تئاتر دور شده بودم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcd590o5yt0ns6.2a2y.html?496377' title='[1396-05-06 16:47]  نگاه علی شریعتی به شریعت در سریال سربداران و ساخت آن بسیار موثر بود.

به گزارش ایسنا، هفته&zwnj;نامه ...' target='_blank'>تاثیر دکتر شریعتی بر سریال سربداران چه بود؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccmeq0e2bqo18.ala2.html?496376' title='[1396-05-06 16:46]  استاندار هرمزگان گفت: نخستین خط هوایی بین بندرعباس و مسقط عمان پس از رایزنی&zwnj;ها از16 مرداد انجام ...' target='_blank'>نخستین پرواز «بندرعباس - مسقط» 16 مرداد می پرد</a></p></div></div><div class='clear'>&nbsp;</div><div id='doctopNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcivqa5rt1a3r2.cbct.html?496282' title='[1396-05-06 12:32]  در سیزدهمین جلد از خاطرات روزنوشت آیت&zwnj;الله هاشمی رفسنجانی به رخدادهای سال ۱۳۷۳ از جمله درگذشت ناگهانی ...' target='_blank'>روایت آیت‌الله هاشمی از شایعات بعد از مرگ سید احمد خمینی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcezp8eejh8oxi.b9bj.html?496314' title='[1396-05-06 13:41]  دولت دوازدهم به روزهای تشکیل نزدیک می&zwnj;شود؛ تا ۱۰ روز دیگر و پس از مراسم تنفیذ و تحلیف، اعضای کابینه ...' target='_blank'>شایعات و القائات اخیر درباره انتخاب تک تک اعضای کابینه با نظر رهبر انقلاب واقعیت ندارد/ رهبری درباره اکثریت کابینه نظری ابراز نمی‌کنند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcawinyu49nou1.k5k4.html?496202' title='[1396-05-05 23:33]  پلیس ترکیه وظیفه دارد افرادی را که تی شرت با عنوان &laquo;قهرمان&raquo; بر تن دارند را به دستور اردوغان ...' target='_blank'>بازداشت جوانان دارای تی شرت سفید در ترکیه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchv-nk623nwxd.tft2.html?496308' title='[1396-05-06 13:27]  واشنگتن اگزمینر در مطلبی نوشت به نظر می&zwnj;رسد حامیان توافق هسته&zwnj;ای ایران در دولت آمریکا، ترامپ ...' target='_blank'>تیلرسون احتمالاً ترامپ را برای باقی نگهداشتن آمریکا در توافق هسته‌ای فریب داده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevp8eojh8ozi.b9bj.html?496189' title='[1396-05-05 22:50]  دونالد ترامپ، رئیس جمهوری آمریکا، دِرِک هاروی، یکی از مشاوران ارشد خود را از شورای امنیت ملی این کشور ...' target='_blank'>ترامپ یکی از مشاوران ارشد خود در امور ایران را برکنار کرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfcvdjxw6d1ya.igiw.html?496180' title='[1396-05-05 22:04]  جانشین فرمانده سپاه قدس تأکید کرد: ایران قدرت آسیب رساندن به آمریکای جنایتکار را دارد.

به گزارش مهر،...' target='_blank'>جانشین فرمانده سپاه قدس: قدرت آسیب رساندن به آمریکا را داریم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchv-nkw23nwid.tft2.html?496209' title='[1396-05-06 00:38]  سخنگوی وزارت خارجه آمریکا در اظهاراتی مدعی شد که پرتاب موشک ماهواره&zwnj; بر ایرانی سیمرغ یک اقدام تحریک&zwnj;...' target='_blank'>آمریکا: آزمایش ماهواره‌بر ایران نقض برجام است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcg739tqak9yq4.rpra.html?496181' title='[1396-05-05 22:14]  پایگاه اینترنتی السومریه نیوز عراق به نقل از این منبع که خواست نامش فاش نشود، گزارش کرد که نام این زن،...' target='_blank'>یک زن روس امیر زنان داعش در عراق شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcj8mexauqehxz.fsfu.html?496427' title='[1396-05-06 18:59]  محسن هاشمی رفسنجانی منتخب شورای پنجم شهر تهران مهمان این هفته برنامه دستخط بود. ماجرای کناره گیری احمدی ...' target='_blank'>محسن هاشمی: احمدی‌نژاد سال 84 گفت حاضرم به نفع هاشمی کنار بروم/ رهبری فرمودند این‌ها حرف پدر خود را هم گوش نمی‌دادند!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchw-nkv23nwid.tft2.html?496290' title='[1396-05-06 12:48]  یک سناتور دموکرات آمریکایی روز جمعه تصریح کرد که نگران رویکرد رئیس&zwnj;جمهور این کشور درباره ایران ...' target='_blank'>برنی سندرز: از رویکرد ترامپ درباره ایران نگران هستم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcg739tyak9yw4.rpra.html?496389' title='[1396-05-06 17:28]  &nbsp;دیروز جف بزوس مدیرعامل آمازون، برای ساعاتی بیل گیتس را پشت سر گذاشت و به ثروتمند ترین مرد جهان ...' target='_blank'>بیل‎گیتس در چند ساعت مجددا ثروتمندترین مرد جهان شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccxeq002bqoi8.ala2.html?496204' title='[1396-05-05 23:43]  وبگاه یک روزنامه آمریکایی روز پنجشنبه اقدام ایران برای پرتاب ماهواره&zwnj;بر سیمرغ به فضا را &laquo;...' target='_blank'>برنامه مخفیانه آمریکا برای اخلال در برنامه موشکی ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjxmexauqeh8z.fsfu.html?496247' title='[1396-05-06 10:02]  تغییر سخنگوی ائتلاف ضد یمن، شلیک موشک زلزال۲ به مواضع نظامیان سعودی در جیزان و هدف قرار گرفتن اتاق عملیات ...' target='_blank'>شلیک موشک زلزال ۲ به مواضع نظامیان سعودی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdn90o5yt0nf6.2a2y.html?496197' title='[1396-05-05 23:43]  ژنرال &laquo;مارک میلی&raquo;، رئیس ستاد مشترک ارتش آمریکا روز پنجشنبه بار دیگر مدعی شد ایران در تلاش ...' target='_blank'>ارتش آمریکا: روسیه توان نابودی آمریکا را دارد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcexp8ewjh8oxi.b9bj.html?496332' title='[1396-05-06 14:22]  عضو هیات&zwnj;رئیسه مجلس خبرگان رهبری گفت: سپاه به یاری خداوند چون استخوانی در گلوی استکبار و خاری در ...' target='_blank'>سیداحمد خاتمی خطاب به ترامپ: ای مگس! عرصه سیمرغ نه جولانگه توست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci3qa5zt1a3r2.cbct.html?496291' title='[1396-05-06 12:50]  &nbsp;نتایج یک نظرسنجی جدید توسط دانشگاه مریلند نشان می&zwnj;دهد که اکثر ایرانی&zwnj;ها از احیای جنبه&zwnj;...' target='_blank'>نظرسنجی دانشگاه مریلند درباره واکنش مردم ایران نسبت به لغو برجام</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb80ba5rhb95p.uiur.html?496212' title='[1396-05-06 01:15]  یک سناتور ارشد آمریکایی با تاکید بر این که اکنون زمان پاره کردن برجام نیست، گفت: باید صبر کرد تا همه ...' target='_blank'>کورکر: اکنون زمان پاره کردن برجام نیست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbf0bagrhb95p.uiur.html?496230' title='[1396-05-06 08:48]  سخنگوی وزارت خارجه آمریکا در اظهاراتی مدعی شد که پرتاب موشک ماهواره&zwnj; بر ایرانی سیمرغ یک اقدام تحریک&zwnj;...' target='_blank'>کاخ سفید: پرتاب موشک سیمرغ تحریک‌آمیز است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcizqa53t1a3r2.cbct.html?496219' title='[1396-05-06 08:37]  سنای آمریکا طرح تحریم ایران، روسیه و کره شمالی را با اکثریت قاطع آراء تصویب کرد و برای قانون شدن تنها ...' target='_blank'>سنا هم طرح جامع تحریم‌ها را تصویب کرد / مصوبه در انتظار امضای ترامپ</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcds90oxyt0nx6.2a2y.html?496232' title='[1396-05-06 09:06]  &nbsp;اتحادیه عرب ضمن باطل دانستن اقدامات رژیم صهیونیستی علیه مسجدالاقصی، خواهان لغو این اقدامات شد....' target='_blank'>اتحادیه عرب به رژیم صهیونیستی هشدار داد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevp8efjh8oxi.b9bj.html?496387' title='[1396-05-06 16:59]  پنج تن از اسیران حزب الله لبنان بدست جبهه النصره آزاد می شوند

&quot;موسی کورانی، محمد یاسین، محمد ...' target='_blank'>النصره پنج اسیر از حزب الله را آزاد می کند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciqqa5pt1a3p2.cbct.html?496363' title='[1396-05-06 16:09]  حجت الاسلام والمسلمین مهدی کروبی روز گذشته از بیمارستان قلب تهران مرخص و به منزل خود در محله جماران ...' target='_blank'>مهدی کروبی از بیمارستان مرخص شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcenp8ezjh8owi.b9bj.html?496251' title='[1396-05-06 10:17]  &nbsp;سخنگوی ائتلاف بین&zwnj;المللی تحت امر آمریکا بر ضد داعش هشدار داد که همپیمانان این ائتلاف باید ...' target='_blank'>ائتلاف آمریکا خطاب به هم‌پیمانان: فقط علیه داعش بجنگید نه ارتش سوریه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcirqa5qt1a352.cbct.html?496426' title='[1396-05-06 18:54]  &nbsp;بحران روابط عربستان و متحدانش با قطر از اختلاف عمیق بین اعضای شورای همکاری خلیج فارس و ضعف تاثیرگذاری ...' target='_blank'>عربستان بازنده روابط ایران با اعراب خلیج فارس</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcewp8eejh8owi.b9bj.html?496224' title='[1396-05-06 08:42]  شورای نگهبان به وزارت کشور درخصوص مطالب مطرح شده راجع به اخذ رای پس از ساعت ۲۴ در روز انتخابات ریاست ...' target='_blank'>پاسخ شورای نگهبان به وزارت کشور</a></p></div></div><div class='clear'>&nbsp;</div></div></div><div id='mainSidebarBoth-2'><div id='advertise_div6'>
  	      <a href='http://pol.gl/1497709162' title='پارس آنلاین' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001832.gif.pagespeed.ce._Xt-hzilGH.gif' border='0' width='145' height='446' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2514&CampaignID=3435&AdvertiserID=429&BannerID=1365&SiteID=23 ' title='شهرداری' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001849.gif.pagespeed.ce.DcpEnKyu9q.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.tamin.ir/' title='تامین اجتماعی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001848.gif.pagespeed.ce.fGnfTJPUe1.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.bki.ir/' title='بانک کشاورزی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001843.gif.pagespeed.ce.3t3l5pEk4t.gif' border='0' width='145' height='145' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://srv.magnetadservices.com/helper/click/6b5600b993494dff8b7009236c13956e/1e98d4edfb874e4483420fae49ac3389' title='فراصنعت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001827.gif.pagespeed.ce.N9skQn1b6V.gif' border='0' width='145' height='446' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://iran-elecomp.com/Farsi/' title='الکامپ' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001801.gif.pagespeed.ce.8Z9ykyJ8Ni.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='https://www.ihome.ir/%D8%AE%D8%B1%DB%8C%D8%AF-%D9%81%D8%B1%D9%88%D8%B4/%D8%A7%D9%85%D9%84%D8%A7%DA%A9/%D8%AA%D9%87%D8%B1%D8%A7%D9%86/' title='ای هوم' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001859.gif.pagespeed.ce.bRAqrDmQvh.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='https://magnetadservices.com/Landing/spring/?utm_source=3&utm_campaign=zemestan&utm_medium=banner' title='مگنت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001730.gif.pagespeed.ce.Ef25oZ1iHv.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://tabnakbato.ir/' title='تابناک با تو' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001724.gif.pagespeed.ce.WgaitTH3QQ.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://nava.ir/music' title='نوا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001779.gif.pagespeed.ce.YOEhKQt2Yb.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.khateratekhosh.com/' title='رفاقتی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001864.gif.pagespeed.ce.YMrw6RM5-E.gif' border='0' width='145' height='48' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://kish.com/' title='کیش' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001567.gif.pagespeed.ce.KA3IQ0IFs3.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://golrizpaper.com/' title='گلریز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001229.gif.pagespeed.ce.zP7f121_a2.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.asianews.ir/' title='روزنامه آسیا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001641.gif.pagespeed.ce.NcFJbQY6Qg.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://tejaratnews.com/?p=140470' title='تجارت نیوز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001836.gif.pagespeed.ce.l86FCCooEh.gif' border='0' width='145' height='156' align='top'></a>
  	      </div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1' style='margin-top:10px;'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a></div><div class='foot-div1'><a href='/sport' class='footerMenuItems'>ورزشی</a></div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a></div><div class='foot-div1'><a href='/Havades' class='footerMenuItems'>حوادث</a></div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a></div><div class='foot-div1'><a href='/tech' class='footerMenuItems'>فناوری</a></div><div class='foot-div1'><a href='/Health' class='footerMenuItems'>سلامت</a></div><div class='foot-div1'><a href='/book' class='footerMenuItems'>کتاب</a></div><div class='foot-div1'><a href='/art' class='footerMenuItems'>فرهنگی</a></div><div class='foot-div1'><a href='/Pictures_Video' class='footerMenuItems'>عکس و فیلم</a></div><div class='foot-div1'><a href='/Interactive' class='footerMenuItems'>یادداشت بینندگان</a></div><div class='foot-div1'><a href='/Election' class='footerMenuItems'>انتخابات ۹۶</a></div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a></div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a></div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a></div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Alef</span>, all rights reserved.</div>
                <div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
                </div><script>$('#share_place').html('&nbsp;');</script>
    <script id='afsrscipt' type="text/javascript"></script>
    <script>
    $(document).ready(function () { 
      //if ( $.browser.msie != true )
      //{ 
        //$('#afsrscipt').attr('src','http://www.afsaran.ir/link/sendto?fc&v&o=3');
        //$('#share_place').html('<a class="afsaran-share-button" data-url="" data-title=""></a>');
        $('#share_place').html('');
      //}
      $('.f_rate_dn').css('display','none').html('&nbsp;');
    });
    </script>
    
    <div style='display:none;'>
    <script language='javascript' type='text/javascript' src='http://www.persianstat.com/service/stat.js'></script>
    <script language='javascript' type='text/javascript'>
    persianstat(10190599, 0);
    </script>
    </div>
    <script>$.post('dc.html',{ver:'1222'})</script>
    <script type='text/javascript'>
$(function() {
$.fn.scrollToTop = function() {
$(this).hide().removeAttr("href");
if ($(window).scrollTop() > 300) {
$(this).fadeIn("slow")
}
var scrollDiv = $(this);
$(window).scroll(function() {
if ($(window).scrollTop() < 300) {
$(scrollDiv).fadeOut("slow")
} else {
$(scrollDiv).fadeIn("slow")
}
});
$(this).click(function() {
$("html, body").animate({
scrollTop: 0
}, "slow")
})
}
});
$(function() {
$("#hb-gotop").scrollToTop();
});
</script>
<a href='#' id='hb-gotop' style='display:none;'></a>
    <input type='hidden' id='visitorIP' value=''>
  <script>
  $(function() {
    $.getJSON("http://api.ipify.org?format=jsonp&callback=?",
      function(json) {
        $('#visitorIP').attr('value',json.ip);
        $('input.searchIP').attr('value',json.ip);
      }
    );
  });
  </script>
  </div>
  </body>
  </html>