<!DOCTYPE HTML>
<html dir="rtl">
<head>
<title>الف - عکس یادگاری رامین رضاییان با بازیگر و خواننده مشهور</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Alef">
<meta name="description" content="&amp;nbsp;مدافع راست ملی&amp;zwnj;پوش پرسپولیس در پشت صحنه فیلم جدید منوچهر هادی حضور یافت.    به گزارش خبرآنلاین؛...">
<meta name="keywords" content="پایگاه خبری الف، الف، سياسی، بين المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پايداری، عکس، عکس، فيلم، خبر، مقاله، گزارش,رامین,رضاییانپشت,صحنه,فیلم,منوچهر,هادی,عکس,یادگاری,رضاییان,بازیگر,خواننده,مشهور">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<!-- OpenGraph data -->
<meta property="og:title" content="عکس یادگاری رامین رضاییان با بازیگر و خواننده مشهور"/>
<meta property="og:url" content="http://alef.ir/vdcfyedj0w6d00a.igiw.html?427212"/>
<meta property="og:site_name" content="پایگاه خبری الف"/>
<meta property="og:description" content=""/>
<!-- Twitter Card --><meta name="twitter:title" content="عکس یادگاری رامین رضاییان با بازیگر و خواننده مشهور">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="http://alef.ir/vdcfyedj0w6d00a.igiw.html?427212"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/A.ch01_fa_style17.css.pagespeed.cf.gG1lcGNyn3.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری الف" href="http://alef.ir/rssb5.-er48r6--4qhfle2m.rur.8i8pu.xml">
<script type="text/javascript" src="/pack/,qg=vidoc.pagespeed.ce.7AhQN88ayu.js"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="http://iran.alef.ir/script/jwplayer/jwplayer.js"></script></head>
<body>
<div id='header'>
<a href='/' class='headlglnk'></a><div id='headfixer'></div><div id='head_div3'> 
  	  جمعه ۳ دی ۱۳۹۵  , <span dir='ltr'>23 December 2016</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <input type='hidden' value='' name='search_ip' class='searchIP'>
    <a href='/search.html?p=hfdu.tn2tt2' id='adsearch'></a>
    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');"></button>    
    </form></div><div id='headfixer2'><a href='/' class='myHome2'></a><script>$('.myHome').hide();$('#stcmenu1').hide();</script>
    <div id='head_div4'><div id='headerDivItems1' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems1' class='fwmenu'></div><div class='adiv'><a href='/political' class='globalMenu' id='headerMenuItems1'>سیاسی</a></div><div id='headerSplItems1' class='flmenu'></div></div><div id='headerDivItems2' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems2' class='fwmenu'></div><div class='adiv'><a href='/sport' class='globalMenu' id='headerMenuItems2'>ورزشی</a></div><div id='headerSplItems2' class='flmenu'></div></div><div id='headerDivItems3' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems3' class='fwmenu'></div><div class='adiv'><a href='/economic' class='globalMenu' id='headerMenuItems3'>اقتصادی</a></div><div id='headerSplItems3' class='flmenu'></div></div><div id='headerDivItems4' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems4' class='fwmenu'></div><div class='adiv'><a href='/social' class='globalMenu' id='headerMenuItems4'>اجتماعی</a></div><div id='headerSplItems4' class='flmenu'></div></div><div id='headerDivItems5' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems5' class='fwmenu'></div><div class='adiv'><a href='/tech' class='globalMenu' id='headerMenuItems5'>فناوری</a></div><div id='headerSplItems5' class='flmenu'></div></div><div id='headerDivItems6' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems6' class='fwmenu'></div><div class='adiv'><a href='/Health' class='globalMenu' id='headerMenuItems6'><font color='red'>سلامت</font></a></div><div id='headerSplItems6' class='flmenu'></div></div><div id='headerDivItems7' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems7' class='fwmenu'></div><div class='adiv'><a href='/book' class='globalMenu' id='headerMenuItems7'><font color='red'>کتاب</font></a></div><div id='headerSplItems7' class='flmenu'></div></div><div id='headerDivItems8' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems8' class='fwmenu'></div><div class='adiv'><a href='/art' class='globalMenu' id='headerMenuItems8'>فرهنگی</a></div><div id='headerSplItems8' class='flmenu'></div></div><div id='headerDivItems9' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems9' class='fwmenu'></div><div class='adiv'><a href='/Pictures_Video' class='globalMenu' id='headerMenuItems9'>عکس و فیلم</a></div><div id='headerSplItems9' class='flmenu'></div></div><div id='headerDivItems10' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems10' class='fwmenu'></div><div class='adiv'><a href='/Interactive' class='globalMenu' id='headerMenuItems10'>یادداشت بینندگان</a></div><div id='headerSplItems10' class='flmenu'></div></div></div><div id='stcmenu10'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='stcmenu2'><a href='/fa/index.txt'>تلکس</a></td>
<td id='stcmenu2'><a href='/likfagiiw.html'>پيوندها</a></td>
<td id='stcmenu2' style='background:none;padding-left:0px;'><a href='/vfhfagiiw.html'>RSS</a></td>

      <td id=''></td>
      </tr>
      </table>
</div></div>
    <script>
    $(document).ready(function(){
     $("#headfixer2").sticky();
    });
    </script><script>
                  $('#headerMenuItems9').addClass('selectedMenu'); 
                  $('#headerMenuItems9').removeClass('globalMenu'); 
                    $('#headerDivItems9').addClass('fdfw1');
                    $('#headerDivItems9').addClass('fdfw1-2'); 
                    $('#headerDivItems9').removeClass('fdfw'); 
                </script><div id='advertise_div1'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2132&CampaignID=2718&AdvertiserID=361&BannerID=1112&SiteID=23' title='سفر می' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001552.gif.pagespeed.ce.wLW5xFqlpj.gif' border='0' width='300' height='70' align='top'></a>
  	      </div><div id='advertise_div8'>
  	      <a href='https://www.nomatec.net/Products/SCM' title='نوماتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001502.gif.pagespeed.ce.jkkqB1IezC.gif' border='0' width='300' height='70' align='top'></a>
  	      </div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/Pictures_Video'>صفحه&nbsp;عکس و فیلم</a></span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/vtpc2a,ol2bq.8a.html'>آرشيو&nbsp;عکس</a></span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/12x16xch01_font_plus.gif.pagespeed.ic.aCn-t2KkNX.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/16x16xch01_font_reset.gif.pagespeed.ic.FExSK18yZm.png' width='16' height='16' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/12x16xch01_font_minus.gif.pagespeed.ic.E080pgygxJ.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='myfix3'></div>
  <div id='myfix2'>توصيه به ديگران</div>
  <div class='rate_val'></div>
  <a onclick="javascript:rankup('fa',427212);" href='javascript:tmup();' class='rate_a_up'></a>
  <script>disableBothrt(427212,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv5InfoCode'>کد مطلب: 427212</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>عکس یادگاری رامین رضاییان با بازیگر و خواننده مشهور</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>جمعه ۳ دی ۱۳۹۵ ساعت ۱۲:۱۰</span></div><div id='doc_div33'>
    &nbsp;مدافع راست ملی&zwnj;پوش پرسپولیس در پشت صحنه فیلم جدید منوچهر هادی حضور یافت.<br/>
<br/>
به گزارش خبرآنلاین؛ رامین رضاییان که این روزها توانسته جایگاه ثابتی در ترکیب پرسپولیس کسب کند، به دعوت عوامل فیلم &quot;عاشقانه&quot; به کارگردانی منوچهر هادی در پشت صحنه آن حضور یافت.<br/>
مدافع راست ملی پوش پرسپولیس که در این فصل علیرغم فرصت کمی که به دست آورده توانسته در سه گل این تیم نقش اصلی را ایفا کند، چندی پیش با حضور در محل فیلمبرداری با عوامل آن دیدار کرد و عکسی نیز به یادگار گرفت. از آخرین فیلم منوچهر هادی که همسر یکتا ناصر نیز محسوب می شود می توان به &quot;من سالوادور نیستم&quot; اشاره کرد.<br/>
<br/>
<img alt="" src="http://images.khabaronline.ir//images/2016/12/16-12-22-222450photo_2016-12-22_20-45-18.jpg" style="height:456px; width:500px"/><br/>
<br/>
در این فیلم حسین یاری، فرزاد فرزین و هومن سیدی حضور دارند.
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='advertise_div3'>
  	      <a href='https://telegram.me/joinchat/CAQnnDusbmeCBD0kD_Ckdg' title='تلگرام الف' style='text-decoration:none;' target='_blank'><img src='/images/advertise/555x130xb00001129.jpg.pagespeed.ic.ek_5WNRqMG.jpg' border='0' width='555' height='130' align='top'></a>
  	      </div><div id='docDiv5Share'><a href='/sdcfyedj0w6d00a.igiw.html' class='lysprites1' id='sdoc' title='ارسال اين مطلب به دوستان'></a><a href='/getfyedj0w6d00a.igiw.html' class='lysprites1' id='gdoc' title='دريافت فايل مطلب'></a><a href='/prtfyedj0w6d00a.igiw.html' class='lysprites1' id='pdoc' title='نسخه قابل چاپ' target='_blank'></a><div id='share_place'></div></div><div style='font-size:0pt;clear:both;'></div><div id='docDivKyWrd'><span>کلمات کلیدی : </span>رامین رضاییانپشت صحنه فیلم +منوچهر هادی</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='11'>
  <input type='hidden' name='doc_id' value='427212'>
  <input type='hidden' name='lang' value='fa'>
  <input id='sndrIPID' type='hidden' name='sndrIP' value=''>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>

  <div id='docDivPollTitr' class='lysprites1'></div>    
  
   </form>   
   <div id='cminfo'>نظراتی كه به تعميق و گسترش بحث كمك كنند، پس از مدت كوتاهی در معرض ملاحظه و قضاوت ديگر بينندگان قرار مي گيرد. نظرات حاوی توهين، افترا، تهمت و نيش به ديگران منتشر نمی شود.</div>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    /*
    $.getJSON('//api.ipify.org?format=jsonp&callback=?', function(data) {
      $('#sndrIPID').attr('value',data.ip); 
    });
    */
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( 'http://iran.alef.ir/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='mainSidebarBoth-1'><div id='mainDiv8Main'><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1585&CampaignID=2374&AdvertiserID=15&BannerID=964&SiteID=23' title='بامیلو- آذر6' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001569.gif.pagespeed.ce.jhvQb-Ki3X.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2087&CampaignID=2610&AdvertiserID=300&BannerID=1060&SiteID=23' title='پارس آنلاین' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001530.gif.pagespeed.ce.H7hEmWFaDk.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.jna-nissan.ir/cars/nissan-juke.html' title='نیسان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001558.gif.pagespeed.ce.NizeW01Sz8.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2017&CampaignID=2545&AdvertiserID=345&BannerID=1026&SiteID=23' title='قطار علی بابا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001551.gif.pagespeed.ce.U61tnHp9u2.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.ninisite.com/' title='نی نی سایت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001481.gif.pagespeed.ce.SHlvwrElk7.gif' border='0' width='259' height='97' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1382&CampaignID=1528&AdvertiserID=212&BannerID=694&SiteID=23' title='علی بابا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001484.gif.pagespeed.ce.Obu6s9Ktje.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='docResanehHead'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/10/02/kia-published-a-tizzer-from-sport-sedqan-gt/' title='[1395-10-03 09:50]  http://click.ir/1395/10/02/kia-published-a-tizzer-from-sport-sedqan-gt/' target='_blank'>کیا یک تیزر ویدیویی جدید از سدان اسپرتGT خود منتشر کرده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/10/03/samsung-had-a-big-tax-evade-in-iran/' title='[1395-10-03 09:49]  http://click.ir/1395/10/03/samsung-had-a-big-tax-evade-in-iran/' target='_blank'>فرار گمرکی سه هزار میلیاردی سامسونگ در ایران + سند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/10/02/a-big-bubble-was-seen-in-space/' title='[1395-10-02 19:44]  http://click.ir/1395/10/02/a-big-bubble-was-seen-in-space/' target='_blank'>رصد یک حباب بزرگ در فضا</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/10/02/12358963547/' title='[1395-10-02 19:42]  http://click.ir/1395/10/02/12358963547/' target='_blank'>پیام‌های امنیتی تلگرام فارسی شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2016/12/%d9%be%d8%b1%d8%af%d8%b1%d8%a2%d9%85%d8%af%d8%aa%d8%b1%db%8c%d9%86-%d9%88-%d9%81%d9%82%db%8c%d8%b1%d8%aa%d8%b1%db%8c%d9%86-%d8%a7%d8%b3%d8%aa%d8%a7%d9%86-%da%a9%d8%b4%d9%88%d8%b1/' title='[1395-10-02 12:49]  http://www.asianews.ir/2016/12/%d9%be%d8%b1%d8%af%d8%b1%d8%a2%d9%85%d8%af%d8%aa%d8%b1%db%8c%d9%86-...' target='_blank'>پردرآمدترین و فقیرترین استان کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2016/12/%da%86%d8%b1%d8%a7-%d8%a8%d8%a7%d9%86%da%a9-%d9%87%d8%a7-%d8%af%d8%b3%d8%aa-%d9%88-%d8%af%d9%84%d8%a8%d8%a7%d8%b2-%d8%b4%d8%af%d9%86%d8%af-%d9%88%d8%a7%d9%85-%d9%85%db%8c-%d8%af%d9%87%d9%86%d8%af/' title='[1395-10-02 12:48]  http://www.asianews.ir/2016/12/%da%86%d8%b1%d8%a7-%d8%a8%d8%a7%d9%86%da%a9-%d9%87%d8%a7-...' target='_blank'>چرا بانک ها دست و دلباز شدند وام می دهند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/10/01/synaptics-enter-in-smartphones-fingerprint-design/' title='[1395-10-02 09:12]  http://click.ir/1395/10/01/synaptics-enter-in-smartphones-fingerprint-design/' target='_blank'>سیناپتیکز آمد؛ منتظر گوشی های زیبا باشید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/10/01/a-very-stunning-map-from-night-sky-published/' title='[1395-10-02 09:11]  http://click.ir/1395/10/01/a-very-stunning-map-from-night-sky-published/' target='_blank'>انتشار نقشه حیرت انگیز از آسمان شب</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/10/01/7-ways-to-boost-3g-internet-speed-in-smartphones/' title='[1395-10-02 09:10]  http://click.ir/1395/10/01/7-ways-to-boost-3g-internet-speed-in-smartphones/' target='_blank'>۷ روش برای افزایش سرعت اینترنت ۳Gدر گوشی های همراه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=https://goo.gl/QNoaZK' title='[1395-10-01 17:17]  https://goo.gl/QNoaZK' target='_blank'>سفر خود را گارانتی کنید</a></p></div></div><div class='clear'>&nbsp;</div>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons0'><div class='tab_buttond0_0 lysprites1' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     <div style='font-size:0pt;clear:both;'>&nbsp;</div>
     <div id='gnrDiv6Body1'>
     <div id='tab_contents0'><div id='tab_content0_0' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons300'><div class='tab_buttond300_300' onclick="switchTab(300,300,3);chtbbg4(300);">امروز</div><div class='tab_buttond300_301' onclick="switchTab(300,301,3);chtbbg4(301);">ديروز</div><div class='tab_buttond300_302' onclick="switchTab(300,302,3);chtbbg4(302);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content300_300' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcfcedjew6d0xa.igiw.html?427087' title='وزیر امور اقتصادی و دارایی دولت یازدهم با انتقاد از عدم همراهی بانک&zwnj;های خصوصی در طرح&zwnj;های اقتصاد ...' target='_blank'>روزهای رونق در راهند/ رکوردزنی بی‌سابقه دولت یازدهم در ایجاد اشتغال</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcg7u9t7ak9xz4.rpra.html?427088' title='ظسید علی ادیانی در گفت&zwnj;و&zwnj;گو با فارس در شهرستان قائم&zwnj;شهر، با بیان اینکه در برنامه ششم،...' target='_blank'>مخالفت یک نماینده مجلس با دسترسی عموم به سامانه ثبت حقوق/ حقوق مسئله شخصی است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdccomq0i2bqis8.ala2.html?427192' title='کربن&zwnj;سیاه، ذره کمتر از ۲.۵ میکرونی که می&zwnj;تواند وارد خون شود؛ سرطان&zwnj;زاست
&nbsp;

به ...' target='_blank'>پیامدهای مرگبار کربن‌سیاه در هوای تهران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdceef8eojh8wzi.b9bj.html?427149' title='
رئیس هیئت مدیره انجمن دندانپزشکان عمومی ایران، گفت: مشکلات دندان های مردم بدون بیمه حل نمی شود.

به ...' target='_blank'>مشکلات دندان های ایرانی ها بدون بیمه حل نمی شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdciwya5rt1arz2.cbct.html?427152' title='هواپیماهای جنگنده روسی در طول یک سال گذشته بیش از 60 هزار هدف نظامی، از تروریست&zwnj;های تکفیری را در ...' target='_blank'>کارنامه درخشان سوخوهای روسیه در سوریه + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcftedj1w6d0ya.igiw.html?427159' title='


یک مقام مسئول کارگری تحقق رشد اقتصادی ایران را در اجرای برجام دانسته و می&zwnj;گوید درست است که ...' target='_blank'>مردم حق دارند کاهش تورم را باور نکنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdch-qnkv23nizd.tft2.html?427160' title='


ترکیه یک&zwnj;بار دیگر دچار آشفتگی شد اما گویی این آشفتگی ها و ترورها و انفجارها تاثیر کمی بر ...' target='_blank'>ترور هم مانع سفر ایرانی‌ها به ترکیه نشد!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcfeedjew6d0ya.igiw.html?427177' title='
در حالی فروشگاههای زنجیره&zwnj;ای پوشاک خارجی، به صورت قارچ&zwnj;گونه به رشد خود ادامه می&zwnj;دهند ...' target='_blank'>رشد قارچ‌گونه فروشگاه‌های پوشاک خارجی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdceof8eejh8wzi.b9bj.html?427194' title='رئیس کمیسیون تلفیق مجلس گفت: در برنامه ششم توسعه اعلام کردیم هدفمندی یارانه ها باید تا سال ۹۷ ادامه ...' target='_blank'>الزام دولت به ادامه هدفمندی یارانه‌ها تا سال ۹۷</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdz50ofyt0xx6.2a2y.html?427201' title='قرارداد نهایی ایران&zwnj;ایر با کمپانی ایرباس بعد از ظهر روز گذشته به امضاء رسید تا کمپانی ایرباس ۱۰۰ ...' target='_blank'>قرارداد نهایی ایرباس و ایران‌ایر‌ امضا شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcewf8e7jh8wwi.b9bj.html?427220' title='حوالی ساعت&nbsp;۱۰صبح امروز، صدای تیراندازی ممتد شنیده شد.

برخی از شهروندان تهرانی اعلام کردند که ...' target='_blank'>انهدام پرنده هوایی در تهران توسط پدافند هوایی/ پرنده متعلق به یک گروه مستندساز بود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcf1edjtw6d0ya.igiw.html?427195' title='در حالی که کارشناسان و حتی معاون اشتغال وزیر کار از نداشتن توان جذب روستاها برای تسهیلات اشتغالی خبر ...' target='_blank'>طرح ضربتی برای حیف‌ومیل ۱.۵ میلیارد دلار در ۶ ماه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcf0edjyw6d00a.igiw.html?427221' title='فیلم تازه اصغر فرهادی با انتشار غیرقانونی در فضای مجازی و علیرغم ادامه اکران به زودی در شبکه نمایش خانگی ...' target='_blank'>«فروشنده» قربانی دزدان آنلاین شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcay0nym49nu61.k5k4.html?427145' title='پس از انتشار تصاویر سوزانده شدن 2 سرباز ترکیه&zwnj;ای به دست تروریست&zwnj;های داعش در سوریه، سایت&zwnj;...' target='_blank'>شبکه های اجتماعی در ترکیه فیلتر شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcenf8evjh8wzi.b9bj.html?427158' title='ناصر تقوایی&nbsp;در مراسم اکران &laquo;صادق کُرده&raquo; گفت: چند دهه است که فیلم&zwnj;های خوب پرفروش ...' target='_blank'>ناصر تقوایی:ما سینما را در فرنگ یاد نگرفتیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdccemq0p2bqis8.ala2.html?427165' title='مدیرکل واحد صدور آرم طرح ترافیک شهرداری تهران از لزوم جمع آوری و ساماندهی فروشندگان دستی مجوز ورود به ...' target='_blank'>درخواست برخورد با فروشندگان طرح ترافیک</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcd950o9yt0xf6.2a2y.html?427166' title='
محبوبه میرقدیری می&zwnj;گوید: گاهی واژه&zwnj;هایی که توسط مردم وارد زبان می&zwnj;شوند بی&zwnj;معنا ...' target='_blank'>ورود واژه‌های بی‌معنی به زبان فارسی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcg3u9tyak9xq4.rpra.html?427169' title='
افت و خیزهای اقتصادی جهان طی سال&zwnj;های اخیر ترکیب و تعداد پولدارها را هم در دنیا دستخوش تغییراتی ...' target='_blank'>پولدارها در جهان کمتر شده‌اند یا بیشتر؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcguu9t7ak9xq4.rpra.html?427178' title='سخنگوی وزارت خارجه آمریکا می گوید که &laquo;جان کری&raquo; وزیر خارجه این کشور &laquo;نخستین کسی خواهد ...' target='_blank'>جان کری دچار یاس و سرخوردگی شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcjoaexyuqe8vz.fsfu.html?427180' title='در یادداشت&zwnj;تفاهم همکاری&zwnj;های بانکی میان ایران و قزاقستان، ایجاد بانک مشترک و گشایش واحدهای ...' target='_blank'>تاسیس بانک مشترک ایران و قزاقستان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdch6qnk623nizd.tft2.html?427188' title='بیش از ۳۶ سال از روزی که بنی&zwnj;صدر قصد داشت سیدمصطفی میرسلیم را به عنوان نخست&zwnj;وزیر به مجلس معرفی ...' target='_blank'>بازگشت به "میر" اصولگرا / تاکید انتخاباتی "عارف"</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcjyaexauqe88z.fsfu.html?427207' title='معاون امنیتی استانداری تهران با تایید شلیک چند گلوله هوایی ساعاتی پیش در تهران گفت: در حال تحقیقیم که ...' target='_blank'>شلیک پدافند هوایی به یک هلی شات در محدوده خیابان انقلاب</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcb8zbawrhb55p.uiur.html?427218' title='معاون امنیتی استاند اری تهران گفت: هلی شاتی که صبح امروز در منطقه پرواز ممنوع میدان انقلاب و بیت رهبری ...' target='_blank'>معاون امنیتی استانداری تهران: هلی شات ساقط شده متعلق به صدا و سیما بوده است</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_301' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcgzu9t3ak9xz4.rpra.html?427006' title='رئیس مجمع تشخیص مصلحت نظام با اشاره به اینکه تحریم&zwnj;های جدید آمریکا علیه نظام اسلامی ایران جریان ...' target='_blank'>برجام را خیلی موفق می‌دانم/ برخی‌ها که برجام را موفقیت نمی‌دانند بی‌خود می‌گویند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcbszba0rhb5gp.uiur.html?427056' title='وزیر بهداشت گفت: ۱۲ سال پیش سلامت مردم را دست یک بنگاه اقتصادی داده و آن را در وزارت رفاه قرار دادند ...' target='_blank'>گلایه وزیر بهداشت از کاهش بودجه طرح تحول سلامت/ هاشمی: حیف اسم رفاه که برای وزارت رفاه انتخاب کردند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcjvmexyuqe8hz.fsfu.html?426910' title='&laquo;نباید مأموری را که مشغول یک کاری است و مسئول یک فرایندی است مورد تضعیف قرار داد.&raquo;

این ...' target='_blank'>تحلیل 3 لایه از انتشار اظهارات منتسب به ظریف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcbg0basrhb5zp.uiur.html?426705' title='عضو هیئت نمایندگان اتاق بازرگانی ایران با بیان اینکه افزایش قیمت دلار ادامه خواهد یافت، گفت: دولت و ...' target='_blank'>چرا دلار از نردبان قیمت بالا رفت/ افزایش ادامه خواهد یافت/ بانک مرکزی فقط و حتماً نظاره‌گر است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcfmedjyw6d0ya.igiw.html?427131' title='ارتش سوریه بیانیه&zwnj;ای درباره کامل شدن پیروزی در حلب و خروج همه تروریست&zwnj;ها از این شهر صادر کرد....' target='_blank'>حلب به طور کامل آزاد شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcc1mq0o2bqix8.ala2.html?427039' title='دختر بزرگ دیکتاتور سابق عراق در نخستین مصاحبه پس از مرگ پدرش تاکید کرد که جزئیات مرگ پدرش بسیار زشت ...' target='_blank'>رغد صدام: اگر پدرم زنده بود داعش هرگز وارد عراق نمی‌شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcjxaexiuqe8yz.fsfu.html?427045' title='بسیج نیوز نوشت: رئیس جامعه مدرسین حوزه علمیه قم گفت:منشور شهروندی نه طرح بوده نه لایحه، بلکه &laquo;...' target='_blank'>انتقادات صریح آیت‌الله یزدی از منشور حقوق شهروندی: خلاف قانون است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcipya55t1arz2.cbct.html?427134' title='نوه جهان چهلوان تختی نشان داد روح پهلوانی در خون خاندان تختی است.
&nbsp;
به گزارش خبرآنلاین؛ غلامرضا ...' target='_blank'>نوه تختی جان همکلاسی خود را نجات داد+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcjmaextuqe8yz.fsfu.html?427063' title='مدیرکل برنامه و بودجه وزارت آموزش و پرورش از آغاز عملیات واریز پاداش پایان خدمت بازنشستگان فرهنگی سال ...' target='_blank'>آغاز واریز پاداش پایان خدمت فرهنگیان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcguu9tyak9xz4.rpra.html?427079' title='جواد کریمی قدوسی از بازبینی اظهارات وزیر امورخارجه در مجلس با حضور خبرنگاران و نمایندگان خبر داد.

به ...' target='_blank'>بازبینی اظهارات ظریف در مجلس با حضور خبرنگاران و نمایندگان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdci3qa5pt1ary2.cbct.html?426793' title='در قسمتی از مصاحبه عادل ناگهان بدون دلیل خاصی از ارتفاع برج میلاد گفت و اینکه اگر آدم از آن بالا بپرد ...' target='_blank'>چرا مصاحبه فردوسی‌پور با شهاب حسینی افتضاح بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcc0eq0i2bqim8.ala2.html?426742' title='این روزها اکثر اصولگرایان از ضرورت رسیدن به وحدت برای انتخابات ریاست جمهوری در سال آینده سخن می&zwnj;...' target='_blank'>چرا تلاش‌ها برای وحدت اصولگرایان عقیم می‌ماند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcao0ny649nuw1.k5k4.html?427091' title='روزنامه &laquo;اعتماد&raquo; چند سناريو درباره قفل شدن خيابان&zwnj;هاي پايتخت در هفته&zwnj;هاي اخير ...' target='_blank'>فرضيه‌هايی برای ترافيك عجيب تهران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcfxedjjw6d0ya.igiw.html?427104' title='معاون حمل و نقل و ترافیک شهرداری تهران با انتقاد از فشارهای سیاسی و رسانه ای به بهانه موضوع ترافیک گفت:...' target='_blank'>با سیاسی کردن ترافیک، به جامعه خیانت نکنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdccseq012bqio8.ala2.html?426913' title='محمد بحرانی صداپیشه شخصیت جناب&zwnj;خان با حضور در برنامه &laquo;خندوانه&raquo; از خاطراتی که با این ...' target='_blank'>شب تسویه‌حساب رامبد‌جوان با صاحب جناب‌خان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdciwqa5yt1ary2.cbct.html?426757' title='در اولین سال پیروزی انقلاب ، مجلس خبرگان&nbsp; ، برای&nbsp; تدوین قانون اساسی جدید تشکیل شد و&nbsp; ...' target='_blank'>تزکیه و تصفیه قدرت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdchmqnki23nivd.tft2.html?427052' title='محمود صادقی نماینده مردم تهران در مجلس در حساب توئیتر خود نسبت به اجرای سخنان منتسب به ظریف توسط کریمی ...' target='_blank'>واکنش صادقی به افشای سخنان محرمانه منتسب به ظریف توسط کریمی قدوسی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcdk50ojyt0xz6.2a2y.html?427058' title='کیهان نوشت: صدا و سیما باز هم به طور رایگان برای فیلم اصغر فرهادی تبلیغ کرد.

این بار برنامه ورزشی ...' target='_blank'>انتقاد تند کیهان از فردوسی پور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcb9zba5rhb5gp.uiur.html?427092' title='مدیرمسئولی حسین شریعتمداری بر کیهان ٢٣ساله شد.

روزنامه شرق نوشت: &laquo;حسین شریعتمداری&raquo; در ...' target='_blank'>حسین شریعتمداری از نمای نزدیک به روایت روزنامه شرق</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdchiqnkk23nizd.tft2.html?427124' title='مهر نوشت: رئیس جمهوری روسیه با بیان اینکه کشورش، از قوی ترین نیروها و ادوات نظامی جهان برخوردار است،...' target='_blank'>پوتین: قوی‌ترین در دنیا هستیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcirya5wt1arz2.cbct.html?427125' title='میزان نوشت: خواستگار شکست خورده عصر امروز در روستای &quot;جهان آباد&quot; از توابع فهرج کرمان اعضای ...' target='_blank'>جزییاتی از کشتار یک خانواده توسط خواستگار در کرمان/ ۱۱ نفر کشته شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdccimq0o2bqis8.ala2.html?427129' title='روابط عمومی کمیته امداد با صدور اطلاعیه ای در خصوص برداشت غیر واقعی برخی رسانه ها از صحبت های رئیس کمیته ...' target='_blank'>اطلاعیه کمیته امداد درباره برداشت غیر واقعی برخی رسانه‌ها از سخنان فتاح</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcbfzbazrhb58p.uiur.html?427137' title='مهر نوشت: رئیس پلیس راهور تهران بار دیگر تاکید کرد: خودروهای شخصی حق مسافرکشی در شهر تهران را ندارند....' target='_blank'>خط و نشان پلیس راهور تهران: با مسافرکش‌های شخصی پلاک شهرستان برخورد می‌کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcfjedjxw6d0ya.igiw.html?427140' title='مهر نوشت: دبیر مجمع تشخیص مصلحت نظام گفت: ترکیه پنج سال مخالف بشار اسد بود ولی امسال اعتراف کرد که این ...' target='_blank'>محسن رضایی: با روسیه و ترکیه نشستیم و آینده سوریه را رقم زدیم /اعتراف ترکیه درباره بشار اسد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcdn90ojyt0x56.2a2y.html?426798' title='بر اساس اعلام معاونت آموزش سازمان حمل و نقل و ترافیک شهرداری تهران، با توجه به آغاز فصل زمستان ضروری ...' target='_blank'>چگونگی کنترل خودرو هنگام ُسرخوردن</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_302' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcgzu9t3ak9xz4.rpra.html?427006' title='رئیس مجمع تشخیص مصلحت نظام با اشاره به اینکه تحریم&zwnj;های جدید آمریکا علیه نظام اسلامی ایران جریان ...' target='_blank'>برجام را خیلی موفق می‌دانم/ برخی‌ها که برجام را موفقیت نمی‌دانند بی‌خود می‌گویند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcfvtdjmw6d0ca.igiw.html?425863' title='
تلویزیون دولتی ترکیه گزارش داد سفیر روسیه در آنکارا هدف اصابت گلوله قرار گرفته و به شدت مجروح شده ...' target='_blank'>سفیر روسیه در آنکارا ترور شد/ واکنش روسیه+ تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcawmny649nu61.k5k4.html?425101' title='دکتر حسن هاشمی وزیر بهداشت،با اشاره به برخی اقدامات و دستاوردهای دولت در حوزه بهداشت و سلامت عمومی گفت:...' target='_blank'>برخی از اقدامات دولت در حوزه سلامت «خوششان» نمی‌آید/ نمیدانم چه کسانی پشت آنها هستند که علیه جامعه پزشکان کار می‌کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcbszba0rhb5gp.uiur.html?427056' title='وزیر بهداشت گفت: ۱۲ سال پیش سلامت مردم را دست یک بنگاه اقتصادی داده و آن را در وزارت رفاه قرار دادند ...' target='_blank'>گلایه وزیر بهداشت از کاهش بودجه طرح تحول سلامت/ هاشمی: حیف اسم رفاه که برای وزارت رفاه انتخاب کردند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcammny649nui1.k5k4.html?425651' title='رئیس جمهوری در همایش &laquo;قانون اساسی و حقوق ملت&raquo; و رونمایی از منشور حقوق شهروندی گفت: امروز ...' target='_blank'>در قانون نورچشمی نداریم/چرخ اقتصاد به حرکت درآمده/ پای تمام وعده هایم تا روز آخر خواهم ایستاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdchwknkx23ni6d.tft2.html?424893' title='اظهار نظرها در مورد میزان حقوق نمایندگان برخی ابهامات را به‌وجود آورده است که برای شفافیت میزان این ...' target='_blank'>نماینده مجلس چقدر حقوق ‌می‌گیرد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcb80basrhb50p.uiur.html?426615' title='

نرخ دلار در بازار ارز از صبح امروز با ادامه مدار صعودی از مرز ۴ هزار تومان عبور کرد.

صرافی های ...' target='_blank'>دلار رکورد ۴۰۰۰ تومان را زد/ صراف ها: "دلار" نیست بانک مرکزی ارز نمی‌دهد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcjvmexyuqe8hz.fsfu.html?426910' title='&laquo;نباید مأموری را که مشغول یک کاری است و مسئول یک فرایندی است مورد تضعیف قرار داد.&raquo;

این ...' target='_blank'>تحلیل 3 لایه از انتشار اظهارات منتسب به ظریف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdccopq0i2bqi18.ala2.html?425392' title='معاون بهداشت وزیر بهداشت گفت:&zwnj; هم اکنون همه به وزیر حمله کردند و من با دیدن تنهایی ایشان و حمله ...' target='_blank'>هاشمی مختار است و یک لشکر 100 هزار نفره دارد!/ انتقاد وزیر بهداشت از پزشکان درقبال سکوت در پاسخ به هجمه ها</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdchxknk623niwd.tft2.html?424938' title='از صحبت های رئیس جمهور دلگیر شده بودم/ قسمی که خوردم در مورد کل برجام نبود/ من که مسئول مذاکره نبودم' target='_blank'>از صحبت های رئیس جمهور دلگیر شده بودم/ قسمی که خوردم در مورد کل برجام نبود/ من که مسئول مذاکره نبودم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdciuwa5yt1arp2.cbct.html?425307' title='کارشناس مسائل اقتصاد با بیان اینکه رشد 7.4 درصد اقتصادی، رشد پایدار نیست، گفت: باید نرخ بیکاری تغییر ...' target='_blank'>چرا نرخ رشد اقتصادی 7.4 درصدی باورپذیر نیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcfcjdjyw6d01a.igiw.html?424981' title='اگرچه وزارت راه وشهرسازی، خرید ۸۰ فروند هواپیما از بویینگ را یک قرارداد رسمی معرفی کرده اما در وبسایت ...' target='_blank'>اما و اگرهای قرارداد خرید هواپیما از بوئینگ</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdchvmnkw23nivd.tft2.html?425009' title='یک کارشناس حوزه خانواده با بیان اینکه بیش از ۶۰ درصد طلاقها در سه سال نخست ازدواج اتفاق می&zwnj;افتد،...' target='_blank'>دلایل رشد ۳۰ درصدی طلاق در تهران/ مسیرها را اشتباه رفتیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcbasbawrhb58p.uiur.html?425148' title='

اخیرا آقای دکتر سریع القلم در یادادشتی که در سایت شخصی&zwnj; خود منتشر کردند، انتقادات علمی&zwnj;...' target='_blank'>استاد سریع القلم، حالا چرا؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcfcedjew6d0xa.igiw.html?427087' title='وزیر امور اقتصادی و دارایی دولت یازدهم با انتقاد از عدم همراهی بانک&zwnj;های خصوصی در طرح&zwnj;های اقتصاد ...' target='_blank'>روزهای رونق در راهند/ رکوردزنی بی‌سابقه دولت یازدهم در ایجاد اشتغال</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdccipq0i2bqix8.ala2.html?425022' title='برنامه دورهمی درحالی با موضوع شجاعت شب ۲۴ آذر ماه پخش شد که مدیری در کلام آخر خود سازشکاران را در هر ...' target='_blank'>مدیری: تو که نمی‌توانی بتمرگ خانه‌ات!&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcgxn9t7ak9x74.rpra.html?425828' title='اين روزها دلار در بازار 3954 تومان معامله مي شود. اين يک رکوردي است که در دو سال&nbsp; گذشته سابقه نداشته ...' target='_blank'>از صعود دلار تا رشد اقتصادي 7/4 درصدي</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcd9k0o9yt0xs6.2a2y.html?425366' title='
آیت الله سبحانی از مراجع تقلید قم دکتر محمد محمدرضایى یکی از شاگردان خود را برای مناظره های علمی در ...' target='_blank'>آیت الله سبحانی دکتر محمدرضایى را برای مناظره با مجتهد شبستری معرفی کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcjmmex8uqe88z.fsfu.html?426262' title='احمد توکلی، نماینده ادوار مجلس شورای اسلامی و رئیس هیئت مدیره سازمان مردم نهاد دیده&zwnj;بان شفافیت ...' target='_blank'>نظارت همگانی تضمین کننده سلامت اداری کشوراست/ مقابله با فساد راهی جز شفاف‌سازی ندارد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdchm-nkz23niid.tft2.html?426251' title='شب یلدا در فهرست جهاني يونسکو هنوز به نام ايران ثبت نشده است. از همين رو گفته مي شود جمهوري آذربايجان ...' target='_blank'>حمله آذربايجان به شب یلدای ايراني برای ثبت در فهرست جهاني يونسکو</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcbg0basrhb5zp.uiur.html?426705' title='عضو هیئت نمایندگان اتاق بازرگانی ایران با بیان اینکه افزایش قیمت دلار ادامه خواهد یافت، گفت: دولت و ...' target='_blank'>چرا دلار از نردبان قیمت بالا رفت/ افزایش ادامه خواهد یافت/ بانک مرکزی فقط و حتماً نظاره‌گر است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcjtiexvuqe8az.fsfu.html?425731' title='ماجرای فیش های حقوقی در بهار امسال و ادامه جریان های مربوطه، پای آن را به برنامه ششم توسعه نیز باز کرد ...' target='_blank'>شرط وام کارکنان بانک‌ها/ حقوق‌های غیرقانونی از سال۸۸ بر می‌گردد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcaymny049nu61.k5k4.html?425147' title='ایران نوشت: شامگاه هشتم خرداد 94 دختر جوانی وحشت&zwnj;زده و با صدای بلند از کارکنان یک سفره&zwnj;خانه ...' target='_blank'>محاکمه جوانی که به دختر مدل تجاوز کرد/دختر،بدنبال این اتفاق خودکشی کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcc1pq0x2bqis8.ala2.html?425130' title='چکیده: در صورت تصویب پیشنهاد کمیسیون تلفیق مجلس شورای اسلامی مبنی بر اعلام عمومی حقوق و مزایای مدیران،...' target='_blank'>بسته شدن پرونده حقوق های نجومی در گرو اعلام عمومی دریافتی مدیران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcjomexvuqe8vz.fsfu.html?426181' title='رهبر انقلاب فرمودند: هرجايى كه مسئولان و رؤسا و كارگزاران و دست‌اندركاران اداره كشور از شجاعت برخوردار ...' target='_blank'>حل مشکلات مردم شجاعت می خواهد و مسولیت پذیری</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content0_1' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons200'><div class='tab_buttond200_200' onclick="switchTab(200,200,3);chtbbg3(200);">امروز</div><div class='tab_buttond200_201' onclick="switchTab(200,201,3);chtbbg3(201);">ديروز</div><div class='tab_buttond200_202' onclick="switchTab(200,202,3);chtbbg3(202);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content200_200' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdci5ya5pt1arz2.cbct.html?427143' title='سارا خوئینی ها بازیگر سینما و تلویزیون در سری جدید برنامه &laquo;محله گل و بلبل&raquo; در کنار عمو پورنگ ...' target='_blank'>همکاری بازیگر زن سینما با عمو پورنگ&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdciwya5rt1arz2.cbct.html?427152' title='هواپیماهای جنگنده روسی در طول یک سال گذشته بیش از 60 هزار هدف نظامی، از تروریست&zwnj;های تکفیری را در ...' target='_blank'>کارنامه درخشان سوخوهای روسیه در سوریه + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcjyaexauqe88z.fsfu.html?427207' title='معاون امنیتی استانداری تهران با تایید شلیک چند گلوله هوایی ساعاتی پیش در تهران گفت: در حال تحقیقیم که ...' target='_blank'>شلیک پدافند هوایی به یک هلی شات در محدوده خیابان انقلاب</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchqqnkw23nizd.tft2.html?427179' title='
به گزارش مهر&nbsp;شبکه تلویزیونی فاکس نیوز گزارش داد: احتمال زورآزمایی بین دو کشور در حال نزدیک شدن ...' target='_blank'>فاکس نیوز: ایران به تهدید ترامپ پاسخ داد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcewf8e7jh8wwi.b9bj.html?427220' title='حوالی ساعت&nbsp;۱۰صبح امروز، صدای تیراندازی ممتد شنیده شد.

برخی از شهروندان تهرانی اعلام کردند که ...' target='_blank'>انهدام پرنده هوایی در تهران توسط پدافند هوایی/ پرنده متعلق به یک گروه مستندساز بود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcfyedj0w6d00a.igiw.html?427212' title='&nbsp;مدافع راست ملی&zwnj;پوش پرسپولیس در پشت صحنه فیلم جدید منوچهر هادی حضور یافت.

به گزارش خبرآنلاین؛...' target='_blank'>عکس یادگاری رامین رضاییان با بازیگر و خواننده مشهور&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcfxedjmw6d00a.igiw.html?427203' title='ساخت فیلم کوتاه &laquo;لاتاری&raquo; به کارگردانی محمدرضا یکانی در آمریکا به پایان رسید.

به گزارش ...' target='_blank'>«لاتاری» در آمریکا به پایان رسید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdceff8epjh8wzi.b9bj.html?427176' title='خواننده پاپ شب گذشته با حضور در &laquo;خندوانه&raquo; لحظه های شادی را ایجاد کرد.

&nbsp;به گزارش&nbsp;...' target='_blank'>گلایه امید حاجیلی از رامبد جوان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcdn50osyt0xf6.2a2y.html?427193' title='


یک فوق تخصص خون و سرطان بالغین گفت: برخی بیماری&zwnj;های خانوادگی زمینه بروز سرطان روده بزرگ را ...' target='_blank'>با چند نشانه سرطان روده بزرگ آشنا شوید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcguu9t7ak9xq4.rpra.html?427178' title='سخنگوی وزارت خارجه آمریکا می گوید که &laquo;جان کری&raquo; وزیر خارجه این کشور &laquo;نخستین کسی خواهد ...' target='_blank'>جان کری دچار یاس و سرخوردگی شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdch6qnk623nizd.tft2.html?427188' title='بیش از ۳۶ سال از روزی که بنی&zwnj;صدر قصد داشت سیدمصطفی میرسلیم را به عنوان نخست&zwnj;وزیر به مجلس معرفی ...' target='_blank'>بازگشت به "میر" اصولگرا / تاکید انتخاباتی "عارف"</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdchwqnkq23nizd.tft2.html?427197' title='این روزها شاهد حضور گداهایی در خیابان&zwnj;ها با لباس شیک هستیم که به روشهای مختلف از اقشار مختلف مردم ...' target='_blank'>گداهایی با لباس شیک در خیابان‌های اردبیل</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcfmedjxw6d00a.igiw.html?427230' title='شب گذشته نويسنده و بازيگر مشهور در يك پارتي مختلط دستگير شده است.


به گزارش عصر خبر، شب گذشته نويسنده ...' target='_blank'>دستگيری بازيگر مشهور طنز در پارتی مختلط</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcfcedjew6d0xa.igiw.html?427087' title='وزیر امور اقتصادی و دارایی دولت یازدهم با انتقاد از عدم همراهی بانک&zwnj;های خصوصی در طرح&zwnj;های اقتصاد ...' target='_blank'>روزهای رونق در راهند/ رکوردزنی بی‌سابقه دولت یازدهم در ایجاد اشتغال</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcaoinym49nu01.k5k4.html?426795' title='یک مرد استرالیایی در صندوق پست خانه&zwnj;اش به جای نامه و هدیه کریسمس چیزی دیگری پیدا کرد.

به گزارش ...' target='_blank'>بسته مرگبار برای کریسمس+تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdciqya5zt1arz2.cbct.html?427161' title='
ستارگان بازنشسته فوتبال جهان در کنار یکدیگر عکس گرفتند.

به گزارش خبرگزاری خبرآنلاین؛ ستارگان بازنشسته ...' target='_blank'>اسطوره‌های فوتبال جهان در کنار هم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcd950o9yt0xf6.2a2y.html?427166' title='
محبوبه میرقدیری می&zwnj;گوید: گاهی واژه&zwnj;هایی که توسط مردم وارد زبان می&zwnj;شوند بی&zwnj;معنا ...' target='_blank'>ورود واژه‌های بی‌معنی به زبان فارسی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcf1edjtw6d0ya.igiw.html?427195' title='در حالی که کارشناسان و حتی معاون اشتغال وزیر کار از نداشتن توان جذب روستاها برای تسهیلات اشتغالی خبر ...' target='_blank'>طرح ضربتی برای حیف‌ومیل ۱.۵ میلیارد دلار در ۶ ماه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcgnu9tzak9xq4.rpra.html?427150' title='هنرمند ایتالیایی در حرم منور رضوی پس از تشرف به &zwnj;دین اسلام گفت: به دین اسلام و مذهب تشیع مشرف شدم ...' target='_blank'>موسیقی دان ایتالیایی به دین اسلام و مذهب تشیع مشرف شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdchkqnki23nizd.tft2.html?427142' title='روسیه شش فرونده جنگنده میگ 29 به صربستان هدیه کرد که بخشی از کمک های نظامی اعطا شده به این کشور است....' target='_blank'>روسیه 6 فروند جنگنده به صربستان هدیه کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcg7u9t7ak9xz4.rpra.html?427088' title='ظسید علی ادیانی در گفت&zwnj;و&zwnj;گو با فارس در شهرستان قائم&zwnj;شهر، با بیان اینکه در برنامه ششم،...' target='_blank'>مخالفت یک نماینده مجلس با دسترسی عموم به سامانه ثبت حقوق/ حقوق مسئله شخصی است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcb8zbawrhb55p.uiur.html?427218' title='معاون امنیتی استاند اری تهران گفت: هلی شاتی که صبح امروز در منطقه پرواز ممنوع میدان انقلاب و بیت رهبری ...' target='_blank'>معاون امنیتی استانداری تهران: هلی شات ساقط شده متعلق به صدا و سیما بوده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdch-qnkv23nizd.tft2.html?427160' title='


ترکیه یک&zwnj;بار دیگر دچار آشفتگی شد اما گویی این آشفتگی ها و ترورها و انفجارها تاثیر کمی بر ...' target='_blank'>ترور هم مانع سفر ایرانی‌ها به ترکیه نشد!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcdk50o5yt0xf6.2a2y.html?427157' title='
باشگاه رئال مادرید برای آخرین&zwnj;بار شانس خرید ستاره بارسلونا را امتحان خواهد کرد.

به گزارش خبرآنلاین؛...' target='_blank'>آخرین تلاش رئال مادرید برای خرید مسی!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcjiaextuqe8vz.fsfu.html?427153' title='ده&zwnj;ها تروریست داعشی در حمله ناکام به مناطقی از حومه حلب کشته شدند.

به گزارش العالم از حلب ؛ ...' target='_blank'>هلاکت 120 داعشی در حمله ناکام به حومه حلب</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_201' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdccseq012bqio8.ala2.html?426913' title='محمد بحرانی صداپیشه شخصیت جناب&zwnj;خان با حضور در برنامه &laquo;خندوانه&raquo; از خاطراتی که با این ...' target='_blank'>شب تسویه‌حساب رامبد‌جوان با صاحب جناب‌خان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdch--nkk23ni6d.tft2.html?426864' title='یک زن شهروند سوری از شیوه&zwnj;های شکنجه و آزاز زنان شهر حلب توسط تروریست ها پرده برداشت.
&nbsp;
به ...' target='_blank'>کاری که تروریست‌ها با زنان شهر حلب می‌کردند + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcgzu9t3ak9xz4.rpra.html?427006' title='رئیس مجمع تشخیص مصلحت نظام با اشاره به اینکه تحریم&zwnj;های جدید آمریکا علیه نظام اسلامی ایران جریان ...' target='_blank'>برجام را خیلی موفق می‌دانم/ برخی‌ها که برجام را موفقیت نمی‌دانند بی‌خود می‌گویند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcba0bagrhb5wp.uiur.html?426840' title='&nbsp;
' target='_blank'>واکنش کیهان به اعتراف ظریف&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcjvmexyuqe8hz.fsfu.html?426910' title='&laquo;نباید مأموری را که مشغول یک کاری است و مسئول یک فرایندی است مورد تضعیف قرار داد.&raquo;

این ...' target='_blank'>تحلیل 3 لایه از انتشار اظهارات منتسب به ظریف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcjhmexxuqe8az.fsfu.html?426794' title='علی دایی که در کنار نیمکت تیم خود شاهد این صحنه ها بود، زمانی که مطهری کارت زرد گرفت به شدت به رفتارهای ...' target='_blank'>فریم به فریم با دعوای منصوریان و دایی +تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdchz-nkw23ni6d.tft2.html?426819' title='&quot;سن مارینو&quot; پنجمین کشور کوچک دنیا و سومین در اروپاست و بر خلاف انتظار، هزینه غذا و حمل و نقل ...' target='_blank'>یک کشور ارزان برای توریست های صرفه جو! + عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcjxaexiuqe8yz.fsfu.html?427045' title='بسیج نیوز نوشت: رئیس جامعه مدرسین حوزه علمیه قم گفت:منشور شهروندی نه طرح بوده نه لایحه، بلکه &laquo;...' target='_blank'>انتقادات صریح آیت‌الله یزدی از منشور حقوق شهروندی: خلاف قانون است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcbg0basrhb5zp.uiur.html?426705' title='عضو هیئت نمایندگان اتاق بازرگانی ایران با بیان اینکه افزایش قیمت دلار ادامه خواهد یافت، گفت: دولت و ...' target='_blank'>چرا دلار از نردبان قیمت بالا رفت/ افزایش ادامه خواهد یافت/ بانک مرکزی فقط و حتماً نظاره‌گر است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdk50ojyt0xz6.2a2y.html?427058' title='کیهان نوشت: صدا و سیما باز هم به طور رایگان برای فیلم اصغر فرهادی تبلیغ کرد.

این بار برنامه ورزشی ...' target='_blank'>انتقاد تند کیهان از فردوسی پور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcdf50oxyt0xz6.2a2y.html?427012' title='سارق خودرو مزدا که حین تعقیب و گریز از دست پلیس، چند خودرو، موتور سیکلت و گاری باربری را دچار حادثه ...' target='_blank'>تعقیب و گریز هالیوودی در پایتخت! + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdci3qa5pt1ary2.cbct.html?426793' title='در قسمتی از مصاحبه عادل ناگهان بدون دلیل خاصی از ارتفاع برج میلاد گفت و اینکه اگر آدم از آن بالا بپرد ...' target='_blank'>چرا مصاحبه فردوسی‌پور با شهاب حسینی افتضاح بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcceeq042bqio8.ala2.html?426968' title='ولادیمیر پوتین رئیس جمهور روسیه دلایل نبود محافظ کافی برای سفیر کشورش در آنکارا را که دوشنبه گذشته ترور ...' target='_blank'>چرا سفیر روسیه در ترکیه محافظ نداشت؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdchmqnki23nivd.tft2.html?427052' title='محمود صادقی نماینده مردم تهران در مجلس در حساب توئیتر خود نسبت به اجرای سخنان منتسب به ظریف توسط کریمی ...' target='_blank'>واکنش صادقی به افشای سخنان محرمانه منتسب به ظریف توسط کریمی قدوسی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcjiaexxuqe8yz.fsfu.html?427054' title='داشتن یک خودروی لوکس برای برخی افراد یک رویای دیرین و شیرین است. شاید بتوان گفت خرید یک خودروی آنچنانی ...' target='_blank'>با این خودروها هرگز تصادف نکنید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcipya55t1arz2.cbct.html?427134' title='نوه جهان چهلوان تختی نشان داد روح پهلوانی در خون خاندان تختی است.
&nbsp;
به گزارش خبرآنلاین؛ غلامرضا ...' target='_blank'>نوه تختی جان همکلاسی خود را نجات داد+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcirya5wt1arz2.cbct.html?427125' title='میزان نوشت: خواستگار شکست خورده عصر امروز در روستای &quot;جهان آباد&quot; از توابع فهرج کرمان اعضای ...' target='_blank'>جزییاتی از کشتار یک خانواده توسط خواستگار در کرمان/ ۱۱ نفر کشته شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcbszba0rhb5gp.uiur.html?427056' title='وزیر بهداشت گفت: ۱۲ سال پیش سلامت مردم را دست یک بنگاه اقتصادی داده و آن را در وزارت رفاه قرار دادند ...' target='_blank'>گلایه وزیر بهداشت از کاهش بودجه طرح تحول سلامت/ هاشمی: حیف اسم رفاه که برای وزارت رفاه انتخاب کردند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdccmmq0p2bqix8.ala2.html?427075' title='قائم مقام وزیر امور خارجه کویت اظهار کرد: پیامی که کویت به نمایندگی از شورای همکاری خلیج فارس مکلف شده ...' target='_blank'>پیام کشورهای عربی به ایران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcaiiny049nua1.k5k4.html?426867' title='ایران نوشت:غروب 26 آذر امسال، کارآگاهان پلیس سیستان و بلوچستان از قتل مرد 34 ساله&zwnj;ای باخبرشدند ...' target='_blank'>اختلاف بر سر نوبت در داروخانه به قیمت کشته شدن یک نفر در برابر همسر و فرزندش تمام شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcdn90ojyt0x56.2a2y.html?426798' title='بر اساس اعلام معاونت آموزش سازمان حمل و نقل و ترافیک شهرداری تهران، با توجه به آغاز فصل زمستان ضروری ...' target='_blank'>چگونگی کنترل خودرو هنگام ُسرخوردن</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcb90basrhb5wp.uiur.html?426895' title='چشم&zwnj;های دختر جوان خیس اشک بود و مدام از آبروی رفته&zwnj;اش می&zwnj;گفت و خودش را لعنت می&zwnj;کرد....' target='_blank'>ماجرای تلخ دختری که مهارت «نه گفتن» را یاد نگرفته بود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcae0nyi49nu61.k5k4.html?427136' title='صفحه منتسب به رهبر معظم انقلاب بخشی از بیانات ایشان در&zwnj; خطبه&zwnj;های نماز عید فطر در سال 81،در ...' target='_blank'>عکس و جمله معنادار در صفحه اینستاگرام منتسب به رهبری</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcguu9tyak9xz4.rpra.html?427079' title='جواد کریمی قدوسی از بازبینی اظهارات وزیر امورخارجه در مجلس با حضور خبرنگاران و نمایندگان خبر داد.

به ...' target='_blank'>بازبینی اظهارات ظریف در مجلس با حضور خبرنگاران و نمایندگان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcgwu9twak9xz4.rpra.html?427033' title='رئیس&zwnj;جمهور روسیه در مراسم وداع با سفیر ترور شده مسکو در آنکارا که در محل وزارت خارجه روسیه در حال ...' target='_blank'>حضور پوتین در مراسم وداع سفیر ترور شده روسیه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_202' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcfvtdjmw6d0ca.igiw.html?425863' title='
تلویزیون دولتی ترکیه گزارش داد سفیر روسیه در آنکارا هدف اصابت گلوله قرار گرفته و به شدت مجروح شده ...' target='_blank'>سفیر روسیه در آنکارا ترور شد/ واکنش روسیه+ تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcd9k0o9yt0xs6.2a2y.html?425366' title='
آیت الله سبحانی از مراجع تقلید قم دکتر محمد محمدرضایى یکی از شاگردان خود را برای مناظره های علمی در ...' target='_blank'>آیت الله سبحانی دکتر محمدرضایى را برای مناظره با مجتهد شبستری معرفی کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdchxknk623niwd.tft2.html?424938' title='از صحبت های رئیس جمهور دلگیر شده بودم/ قسمی که خوردم در مورد کل برجام نبود/ من که مسئول مذاکره نبودم' target='_blank'>از صحبت های رئیس جمهور دلگیر شده بودم/ قسمی که خوردم در مورد کل برجام نبود/ من که مسئول مذاکره نبودم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcbf0baarhb5sp.uiur.html?426534' title='تصاویر منتشر شده از محافظ دکتر محمد جواد ظریف وزیر امور خارجه کشورمان در شبکه های اجتماعی سوژه شد.
&nbsp;...' target='_blank'>محافظ دکتر ظریف سوژه شبکه‌های اجتماعی شد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcb50bazrhb5fp.uiur.html?426327' title='&nbsp;24 آنلاین نوشت:&zwnj; حجت الاسلام سیدحسین حسینی قمی کارشناس برنامه&quot;سمت خدا&quot; که از شبکه ...' target='_blank'>انتقاد از رئیس قوه قضائیه روی آنتن زنده سیما توسط کارشناس مذهبی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcaymny049nu61.k5k4.html?425147' title='ایران نوشت: شامگاه هشتم خرداد 94 دختر جوانی وحشت&zwnj;زده و با صدای بلند از کارکنان یک سفره&zwnj;خانه ...' target='_blank'>محاکمه جوانی که به دختر مدل تجاوز کرد/دختر،بدنبال این اتفاق خودکشی کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcipwa5vt1ar32.cbct.html?425938' title='روزنامه وطن امروز، صفحه نخست روزنامه خود را به ترور سفیر روسیه در آنکارا اختصاص داد.

به گزارش فارس،...' target='_blank'>صفحه نخست متفاوت یک روزنامه ایرانی پس از ترور سفیر روسیه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcbfsbasrhb5sp.uiur.html?425535' title='روزنامه جمهوری اسلامی نوشت:در جشن شب ولادت رسول اکرم(ص) و امام صادق علیه السلام که در پارک ملل ساری ...' target='_blank'>رقص در پارک ساری،همزمان با پخش آهنگ خواننده طاغوتی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcjaiexiuqe8hz.fsfu.html?425975' title='تنش ها میان آمریکا و عربستان مخصوصا با توجه به نزدیک شدن زمان آغاز دورۀ جدید ریاست جمهوری دونالد ترامپ ...' target='_blank'>ترامپ، ضربۀ کاری را به عربستان وارد کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcbasbawrhb58p.uiur.html?425148' title='

اخیرا آقای دکتر سریع القلم در یادادشتی که در سایت شخصی&zwnj; خود منتشر کردند، انتقادات علمی&zwnj;...' target='_blank'>استاد سریع القلم، حالا چرا؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcb0sbawrhb59p.uiur.html?425968' title='اقدام میشل عون رییس جمهور و سعد الحریری نخست وزیر لبنان در انتخاب &quot;جان اوگاسیان&quot; به عنوان ...' target='_blank'>وزیر مرد در وزارت زنان مضحکه شد!+ عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcfcvdjew6d0ya.igiw.html?426187' title='در پی ترور سفیر روسیه در آنکارا، تصاویری از دیدار قاتل وی با رئیس جمهور ترکیه منتشر شد.

به گزارش ...' target='_blank'>عکس قاتل سفیر روسیه با اردوغان لو رفت! + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdccopq0i2bqi18.ala2.html?425392' title='معاون بهداشت وزیر بهداشت گفت:&zwnj; هم اکنون همه به وزیر حمله کردند و من با دیدن تنهایی ایشان و حمله ...' target='_blank'>هاشمی مختار است و یک لشکر 100 هزار نفره دارد!/ انتقاد وزیر بهداشت از پزشکان درقبال سکوت در پاسخ به هجمه ها</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdccseq012bqio8.ala2.html?426913' title='محمد بحرانی صداپیشه شخصیت جناب&zwnj;خان با حضور در برنامه &laquo;خندوانه&raquo; از خاطراتی که با این ...' target='_blank'>شب تسویه‌حساب رامبد‌جوان با صاحب جناب‌خان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdccipq0i2bqix8.ala2.html?425022' title='برنامه دورهمی درحالی با موضوع شجاعت شب ۲۴ آذر ماه پخش شد که مدیری در کلام آخر خود سازشکاران را در هر ...' target='_blank'>مدیری: تو که نمی‌توانی بتمرگ خانه‌ات!&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcjtiexouqe8yz.fsfu.html?425038' title='سید هادی خامنه&zwnj;ای، ناطق نوری و سردار رحیم صفوی در حاشیه دیدار مسئولان و میهمانان کنفرانس بین المللی ...' target='_blank'>خوش و بش برادر رهبر انقلاب با ناطق‌نوری و سردار صفوی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdch--nkk23ni6d.tft2.html?426864' title='یک زن شهروند سوری از شیوه&zwnj;های شکنجه و آزاز زنان شهر حلب توسط تروریست ها پرده برداشت.
&nbsp;
به ...' target='_blank'>کاری که تروریست‌ها با زنان شهر حلب می‌کردند + تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdchkmnkk23nizd.tft2.html?425144' title='دبیر مجمع تشخیص مصلحت نظام با انتشار پستی در صفحه اینستاگرام خود خاطره ای از پیرزنی اهل سنت که خادم ...' target='_blank'>گپ‌وگفت محسن رضایی با یک پیرزن خاص+عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdccepq0p2bqi18.ala2.html?425365' title='گروه تروریستی داعش از تعیین جایزه یک میلیون دلاری برای کشتن دختر ایرانی&zwnj;تبار تبعه دانمارک که در ...' target='_blank'>داعش برای "سر" این دختر ایرانی، جایزه گذاشت&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcdkk0ojyt0xx6.2a2y.html?425258' title='در پی سوء استفاده جریان های سیاسی از بخشی از سخنان مهران مدیری در برنامه دورهمی، وی توضیحاتی در این ...' target='_blank'>واکنش مهران مدیری به جنجال اخیر در دورهمی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcgzu9t3ak9xz4.rpra.html?427006' title='رئیس مجمع تشخیص مصلحت نظام با اشاره به اینکه تحریم&zwnj;های جدید آمریکا علیه نظام اسلامی ایران جریان ...' target='_blank'>برجام را خیلی موفق می‌دانم/ برخی‌ها که برجام را موفقیت نمی‌دانند بی‌خود می‌گویند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcfmvdj0w6d0ya.igiw.html?426132' title='این تروریست داعشی به طرز وحشتناکی دفن شده است که سر او در خاک و پاهای او بیرون است.

&nbsp;

به ...' target='_blank'>دفن شدن وحشتناک تروریست داعشی +عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcjaiexmuqe8oz.fsfu.html?425876' title='سفیر روسیه در ترکیه هدف گلوله قرار گرفت و به خاطر جراحات ناشی از آن جان سپرد. رسانه‌های ترکیه این تصویر ...' target='_blank'>عامل حمله به سفیر روسیه در ترکیه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcba0bagrhb5wp.uiur.html?426840' title='&nbsp;
' target='_blank'>واکنش کیهان به اعتراف ظریف&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdchwknkx23ni6d.tft2.html?424893' title='اظهار نظرها در مورد میزان حقوق نمایندگان برخی ابهامات را به‌وجود آورده است که برای شفافیت میزان این ...' target='_blank'>نماینده مجلس چقدر حقوق ‌می‌گیرد؟</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></div>
    </div> 
    <div style='font-size:0pt;clear:both;'>&nbsp;</div> <script>
                    var rboxH = 90;
                    //$('.scroll-pane').height(rboxH).jScrollPane({hideFocus: true,showArrows: true});
      </script><script type="text/javascript">
     
    $(document).ready(function () {  
      $('.tab_contents0').css('display','block');
      TabequalHeight($('.tab_contents200'));
      switchTab(200,200,3);
      chtbbg3(200);
      TabequalHeight($('.tab_contents300'));
      switchTab(300,300,3);
      chtbbg4(300);
      TabequalHeight($('.tab_contents0'));
      switchTab(0,1,2);
      chtbbg(1);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
      $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg3(tbcn) {
      for (i=200; i<3+200; i++)
      $('.tab_buttons200').removeClass('tbmainqgr'+i);      
      $('.tab_buttons200').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg4(tbcn) {
      for (i=300; i<3+300; i++)
      $('.tab_buttons300').removeClass('tbmainqgr'+i);      
      $('.tab_buttons300').addClass('tbmainqgr'+tbcn);
    }
    </script>
    <br><div id='mainSelectedNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbszbaarhb55p.uiur.html?427254' title='[1395-10-03 14:25]  سرمربی سابق تیم فوتبال بایرن مونیخ آلمان در حالی به عنوان گزینه مربیگری استقلال نام برده می&zwnj;شود ...' target='_blank'>گزینه خارجی مربیگری استقلال، مربی شاندونگ چین است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcam0nye49nuu1.k5k4.html?427253' title='[1395-10-03 14:23]  وزارت امور خارجه روسیه اعلام کرد، رؤسای&zwnj;جمهور ترکیه، روسیه و ایران اواسط ژانویه در آستانه با یکدیگر ...' target='_blank'>اردوغان، پوتین و روحانی اواسط ژانویه در آستانه دیدار می‌کنند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgtu9tzak9xx4.rpra.html?427240' title='[1395-10-03 14:20]  سخنگوی سازمان آتش نشانی شهرداری ورامین، از وقوع حریق گسترده در محل دپوی لوله های فاضلاب شهری خبر داد ...' target='_blank'>حریق در انبار لوله های فاضلاب</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciwya5zt1arr2.cbct.html?427251' title='[1395-10-03 14:16]  ]در این فصل از رقابت&zwnj;های فوتبال ایران جنجال&zwnj;های زیادی گرداگرد استقلال وجود داشته که حالا این ...' target='_blank'>از اختلاف منصوریان با رحمتی تا آوردن مربی خارجی؛ در استقلال چه خبر است؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfjedj1w6d00a.igiw.html?427249' title='[1395-10-03 14:15]  از سوی کادر فنی تیم فوتبال پرسپولیس، ترکیب سرخپوشان برابر سیاه جامگان اعلام شد.

به گزارش سایت باشگاه ...' target='_blank'>تغییر در ترکیب پرسپولیس/ بیرانوند در ترکیب اصلی قرار گرفت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcexf8eojh8wwi.b9bj.html?427239' title='[1395-10-03 14:10]  فرمانده یگان حفاظت محیط زیست استان مازندران گفت: گزارش&zwnj;هایی از طریق دامپزشکی به دست ما رسیده که ...' target='_blank'>مجوزهای شکار باطل شده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcay0nyy49nuu1.k5k4.html?427244' title='[1395-10-03 14:06]  پس از حمله اخیر به بازار کریسمس در برلین آلمان، تدابیر شدید امنیتی در سراسر اروپا بشدت افزایش یافته ...' target='_blank'>فضای امنیتی در اروپا حاکم شد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcds50ojyt0xx6.2a2y.html?427238' title='[1395-10-03 14:00]  رئیس اتحادیه طلا و جواهر تهران تصریح کرد که قیمت جهانی طلا در هفته گذشته با ثبات همراه بود اما نوسانات ...' target='_blank'>سایه افزایش نرخ دلار بر بازار سکه+جدول</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci5ya5rt1arr2.cbct.html?427242' title='[1395-10-03 13:53]  

رئیس مرکز کنترل ترافیک راههای کشور با اشاره به آخرین وضعیت راه های کشور، گفت: هم اکنون در باند شمالی ...' target='_blank'>وضعیت ترافیکی جاده های کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcae0nym49nuu1.k5k4.html?427235' title='[1395-10-03 13:50]  نقاط اشتراک کشورهایی که رشد اقتصادی مستمر بالای ۷ درصد را تجربه کرده&zwnj;اند چیست؟

به گزارش خبرآنلاین،...' target='_blank'>رشد ۸ درصدی در اقتصاد چگونه ممکن می‌شود؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcipya5pt1arr2.cbct.html?427233' title='[1395-10-03 13:40]  


گزارش کمیته اطلاعات مجلس نمایندگان آمریکا نشان می دهد که ادوارد اسنودن پیمانکار سابق آژانس امنیت ...' target='_blank'>اسنودن با اطلاعات روسیه در ارتباط است؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc1mq0m2bqii8.ala2.html?427237' title='[1395-10-03 13:39]  خطیب موقت نماز جمعه تهران گفت: ۹ دی یکی از کرامت&zwnj;های انقلاب بود که بقای انقلاب و خط ولایت با حضور ...' target='_blank'>9 دی از کرامات انقلاب بود/آزادی حلب پیروزی اسلام ناب است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbfzba0rhb55p.uiur.html?427236' title='[1395-10-03 13:37]  
منابع امنیتی در خبری فوری اعلام کردند که عامل حمله برلین در تیراندازی در میلان ایتالیا کشته شده است....' target='_blank'>عامل حادثه برلین کشته شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfmedjxw6d00a.igiw.html?427230' title='[1395-10-03 13:20]  شب گذشته نويسنده و بازيگر مشهور در يك پارتي مختلط دستگير شده است.


به گزارش عصر خبر، شب گذشته نويسنده ...' target='_blank'>دستگيری بازيگر مشهور طنز در پارتی مختلط</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdj90ooyt0xx6.2a2y.html?426284' title='[1395-10-02 23:19]  «خانواده پاسکوآل دوآرته»، داستان خانواده‌ای است که پی‌درپی در حال بازتولید نفرت در دل فرزندان خود است...' target='_blank'>دویدن روی جاده‌ی تباهی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdx50onyt0xx6.2a2y.html?427229' title='[1395-10-03 13:15]  
ارتقای امنیت پروازهای هوایی، انتقال دانش و تکنولوژی جدید و کاهش هزینه های شرکت های هوایی از جمله دستاوردها ...' target='_blank'>خرید هواپیماهای جدید بر قیمت بلیت تاثیر دارد؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcj8aexiuqe88z.fsfu.html?427225' title='[1395-10-03 13:00]  وزیر ارتباطات و فناوری اطلاعات با اشاره به اختلاف سازمان خصوصی سازی و شرکت مخابرات ایران درباره فسخ ...' target='_blank'>مذاکره بر سر واگذاری سهام شرکت مخابرات</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccsmq0o2bqii8.ala2.html?427219' title='[1395-10-03 12:50]  
مخدر ناس،از نمونه مواد تخدیری به شمار می رود که مصرف آن در میان افاغنه از دیرباز شایع بوده ،ماده ای ...' target='_blank'>مخدری بدون دود که مکیده می‌شود!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgwu9tqak9xx4.rpra.html?427231' title='[1395-10-03 12:47]  رئیس پلیس راه استان البرز گفت: با توجه به پیش&zwnj;بینی ترافیک سنگین در محور کرج &ndash; چالوس، عصر ...' target='_blank'>جاده چالوس یکطرفه می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdca60ny049nuu1.k5k4.html?427217' title='[1395-10-03 12:40]  رامبد جوان مجری برنامه &laquo;خندوانه&raquo; در مقابل سوال مهمان خود که پرسید اگر حالش خوب نباشد چه ...' target='_blank'>رامبد جوان اگر حالش خوب نباشد چه می‌کند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchzqnkk23niid.tft2.html?427214' title='[1395-10-03 12:30]  
مهاجم اتلتیکو مادرید با سفر به آمریکا و تماشای رقابت&zwnj;های بسکتبال NBA توانست به آروزیش برسد.

به ...' target='_blank'>گریزمان به آرزویش رسید&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccimq042bqii8.ala2.html?427228' title='[1395-10-03 12:26]  427226' target='_blank'>هراس از پوتین در فرانسه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb5zbazrhb55p.uiur.html?427227' title='[1395-10-03 12:26]  سخنگوی شرکت ارتباط ایران گفت: علی‌رغم استقبال کم از سرویس پیامک تلفن ثابت اما این سرویس هم‌اکنون دارای ...' target='_blank'>سرویس پیامک تلفن ثابت جمع‌آوری نمی‌شود/ سختی‌های پیامک تلفن ثابت نسبت به موبایل</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgqu9twak9xx4.rpra.html?427213' title='[1395-10-03 12:20]  
مدیرکل مشارکت های اجتماعی جوانان وزارت ورزش و جوانان گفت: در حال حاضر ۱۵۰۰ سمن جوانان در کشور فعالیت ...' target='_blank'>1500 سمن جوانان تاسیس شده‌اند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcirya55t1arr2.cbct.html?427224' title='[1395-10-03 12:16]  بحران دیرینه آب در ایران دولت را وادار به ارائه راه&zwnj;کارهایی کرده، به&zwnj;گونه&zwnj;ای که آب هم ...' target='_blank'>راه‌ چاره دولت برای بحران آب</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfyedj0w6d00a.igiw.html?427212' title='[1395-10-03 12:10]  &nbsp;مدافع راست ملی&zwnj;پوش پرسپولیس در پشت صحنه فیلم جدید منوچهر هادی حضور یافت.

به گزارش خبرآنلاین؛...' target='_blank'>عکس یادگاری رامین رضاییان با بازیگر و خواننده مشهور&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb8zbawrhb55p.uiur.html?427218' title='[1395-10-03 12:00]  معاون امنیتی استاند اری تهران گفت: هلی شاتی که صبح امروز در منطقه پرواز ممنوع میدان انقلاب و بیت رهبری ...' target='_blank'>معاون امنیتی استانداری تهران: هلی شات ساقط شده متعلق به صدا و سیما بوده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcezf8ezjh8wwi.b9bj.html?427211' title='[1395-10-03 12:00]  در پاییز سال ۹۵ بیش از ۲۱ فیلم بلند سینمایی (به&zwnj; جز فیلم&zwnj;های هنر و تجربه) در سینماهای تهران ...' target='_blank'>گیشه‌ پاییزی سینماها به روایت آمار رسمی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjvaexmuqe88z.fsfu.html?427216' title='[1395-10-03 11:51]  اگر طول عمر باتری گوشی شما پایین است می توانید با این ترفند آن را افزایش دهید.' target='_blank'>چگونه عمر باتری موبایل را افزایش دهیم؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdf50ozyt0xx6.2a2y.html?427210' title='[1395-10-03 11:50]  
جمهوری اسلامی ایران و جمهوری قرقیزستان در حضور حجت&zwnj;الاسلام والمسلمین دکتر حسن روحانی و آلماس ...' target='_blank'>تهران و بیشکک پنج سند همکاری امضا کردند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcizya5wt1arr2.cbct.html?427215' title='[1395-10-03 11:49]  مدیر ارشد گوگل از ساخت و عرضه دو ساعت هوشمند در سطح پرچم‌دار قبل از 31 مارس 2017 خبر داد.' target='_blank'>ورود دو ساعت هوشمند جدید گوگل در ابتدای ۲۰۱۷&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbgzba9rhb55p.uiur.html?427209' title='[1395-10-03 11:40]  &laquo;میشله مورگان&raquo;، بازیگر اسطوره&zwnj;ای سینمای فرانسه و اولین برنده جایزه بهترین بازیگر زن ...' target='_blank'>«میشله مورگان» درگذشت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciuya5qt1arr2.cbct.html?427206' title='[1395-10-03 11:30]  
سخنگوی انجمن قطعه&zwnj;سازان با اشاره به افزایش قیمت برخی مواد اولیه داخلی صنعت خودرو،&zwnj;گفت: در ...' target='_blank'>جزئیات نشست قطعه‌سازان با خودروسازان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchvqnkm23niid.tft2.html?427205' title='[1395-10-03 11:20]  


وزیر ارتباطات و فناوری اطلاعات از برنامه ریزی برای حل چالش کسب و کارهای نوپا و استارتاپها در کشور ...' target='_blank'>حل چالش کسب و کارهای نوپا در کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgzu9ttak9xx4.rpra.html?427204' title='[1395-10-03 11:11]  


استفاده مداوم کودکان از تلفن&zwnj;های همراه هوشمند در عوامل خانوادگی نهفته و این مشکل به واسطه ...' target='_blank'>کودکان و مشکلات تلفن‌های همراه هوشمند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfxedjmw6d00a.igiw.html?427203' title='[1395-10-03 11:10]  ساخت فیلم کوتاه &laquo;لاتاری&raquo; به کارگردانی محمدرضا یکانی در آمریکا به پایان رسید.

به گزارش ...' target='_blank'>«لاتاری» در آمریکا به پایان رسید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdce7f8ewjh8wwi.b9bj.html?427202' title='[1395-10-03 11:09]  


وزیر تعاون، کار و رفاه اجتماعی گفت: 1000 میلیارد تومان اعتبار برای برنامه اشتغال فراگیر توسط این ...' target='_blank'>1000 میلیارد تومان اعتبار برای اشتغال کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciuya5yt1arz2.cbct.html?427107' title='[1395-10-03 10:55]  رییس مجمع تشخیص مصلحت نظام در دیدار بزرگان اهل سنت استان بوشهر، تأکید بر وحدت را سیاست اصلی نظام خواند....' target='_blank'>هاشمی رفسنجانی: کسانی که به بهانه دفاع از اسلام، باعث افزایش اختلافات می شوند، خیانت می‌کنند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccxmq0x2bqii8.ala2.html?427200' title='[1395-10-03 10:39]  رکورد دانلود از اپ استور با گیم جدید سوپرماریو ران / Super Mario Run شکسته شد.' target='_blank'>سوپرماریوی جدید نینتندو رکورد اپ استور را شکست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjhaexhuqe8vz.fsfu.html?427199' title='[1395-10-03 10:32]  شاید تا پنج سال آینده یکی از برنامه های تجویز پزشکان برای بیماران آلزایمری استفاده از بازیهای آموزش ...' target='_blank'>بازیهای رایانه ای نسخه جدید پزشکان برای مبتلایان به آلزایمر</a></p></div></div><div class='clear'>&nbsp;</div><div id='doctopNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbazbazrhb5gp.uiur.html?427047' title='[1395-10-02 15:00]  در حاشیه کنگره سراسری ۶۵۰۰ شهید مخابرات دفاع مقدس



&nbsp;



&nbsp;


&nbsp;





...' target='_blank'>تیراندازی وزیر ارتباطات&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdo50onyt0xz6.2a2y.html?427049' title='[1395-10-02 15:05]  این دو خرس نر در میانه ی راه مهاجرت خود در خلیج غربی هادسون در مانیتوبای کانادا متوقف شده اند تا یخ ...' target='_blank'>عکس روز نشنال جئوگرافیک از بازیگوشی دو خرس قطبی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcay0nyi49nuw1.k5k4.html?427046' title='[1395-10-02 14:59]  بر اثر انفجار کپسول گاز نزدیک ایستگاه مترو کولومینسکایا شهر مسکو دستکم 6 نفر مصدوم شدند. بنابر گزارش&zwnj;...' target='_blank'>انفجار در ایستگاه مترو مسکو روسیه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfyedj0w6d00a.igiw.html?427212' title='[1395-10-03 12:10]  &nbsp;مدافع راست ملی&zwnj;پوش پرسپولیس در پشت صحنه فیلم جدید منوچهر هادی حضور یافت.

به گزارش خبرآنلاین؛...' target='_blank'>عکس یادگاری رامین رضاییان با بازیگر و خواننده مشهور&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccpmq0m2bqix8.ala2.html?427057' title='[1395-10-02 17:00]  ولادیمیر پوتین، رئیس جمهور روسیه امروز در مسکو در مراسم تدفین آندره کارلوف، سفیر این کشور در ترکیه، ...' target='_blank'>ولادیمیر پوتین در مراسم تدفین آندره کارلوف&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaoinym49nu01.k5k4.html?426795' title='[1395-10-03 05:45]  یک مرد استرالیایی در صندوق پست خانه&zwnj;اش به جای نامه و هدیه کریسمس چیزی دیگری پیدا کرد.

به گزارش ...' target='_blank'>بسته مرگبار برای کریسمس+تصاویر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc1mq042bqis8.ala2.html?427138' title='[1395-10-02 23:45]  &nbsp;پالیتیکال کارتونز این کارتون را با عنوان &laquo;مشی ترامپ&raquo; منتشر کرد.
&nbsp;
&nbsp;
' target='_blank'>کاریکاتور/ ترامپ چه بلایی سر مجسمه آزادی آورد؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcds50onyt0xf6.2a2y.html?427139' title='[1395-10-02 23:46]  &nbsp;سایت کگل این کارتون را با عنوان &laquo;ترور در کریسمس&raquo; منتشر کرد.
&nbsp;
&nbsp;
' target='_blank'>کاریکاتور | این هم بابا نوئل انتحاری!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc0mq042bqix8.ala2.html?427048' title='[1395-10-02 15:04]  برای اولین بار در 37 سال اخیر سراسر صحرای بزرگ آفریقا را برف فراگرفت.آخرین بارش سنگین برف در این صحرا ...' target='_blank'>بارش برف در صحرای آفریقا بعد از 37 سال&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcayiny649nui1.k5k4.html?426641' title='[1395-10-02 17:37]  تماشا و دانلود' target='_blank'>مهران مديري: من سياسي نيستم&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaw0nya49nuu1.k5k4.html?427208' title='[1395-10-03 11:31]  منابع محلی و رسانه ای متواتر اعلام کردند بر اثر حمله هوایی جنگنده های ترکیه به مواضع گروه تروریستی داعش ...' target='_blank'>جنایت جدید ترکیه در بمباران شهر الباب سوریه&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgtu9txak9xz4.rpra.html?427042' title='[1395-10-02 14:30]  &nbsp;ترکیه، سال خونینی را پشت سر گذاشت.
&nbsp;


&nbsp;
ترکیه، سال خونینی را پشت سر گذاشت. به ...' target='_blank'>اینفوگرافیک / سال خونین برای آنکارا: فعلا به ترکیه نروید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcay0nyy49nuu1.k5k4.html?427244' title='[1395-10-03 14:06]  پس از حمله اخیر به بازار کریسمس در برلین آلمان، تدابیر شدید امنیتی در سراسر اروپا بشدت افزایش یافته ...' target='_blank'>فضای امنیتی در اروپا حاکم شد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div></div><div class='clear'>&nbsp;</div><div id='advertise_div5'>
  	      <a href='http://nava.ir/tv/179-ashvan-tehran-concert-video-report.html' title='نوا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001564.gif.pagespeed.ce.kgHqibHPSc.gif' border='0' width='259' height='259' align='top'></a>
  	      </div></div></div><div id='mainSidebarBoth-2'><div id='advertise_div6'>
  	      <a href='http://goldstoneir.com/fa/hpage.aspx' title='گلدستون' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001470.gif.pagespeed.ce.NNWkNnlYw6.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='https://goo.gl/RdgD5z' title='الی گشت اصلی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001513.gif.pagespeed.ce.ccaygBZwYO.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1585&CampaignID=2374&AdvertiserID=15&BannerID=964&SiteID=23' title='بامیلو- آذر6 چپ' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001570.gif.pagespeed.ce.FwuuhDbLcX.gif' border='0' width='145' height='446' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://click.ir/video/' title='کلیک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001556.gif.pagespeed.ce.tVvnuRBhXF.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1025&CampaignID=1132&AdvertiserID=174&BannerID=618&SiteID=23' title='پیشگامان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001500.gif.pagespeed.ce.jW4s3GVvpK.gif' border='0' width='145' height='446' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://irancpr.ir/fa/?current=home' title='کنفرانس روابط عمومی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001537.gif.pagespeed.ce.dt-EnujbEQ.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1938&CampaignID=2451&AdvertiserID=331&BannerID=971&SiteID=23' title='بانکداری الکترونیکی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001562.gif.pagespeed.ce.cie8iPBRVT.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://kish.com/' title='کیش' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001567.gif.pagespeed.ce.KA3IQ0IFs3.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://golrizpaper.com/' title='گلریز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001229.gif.pagespeed.ce.zP7f121_a2.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href=' http://plus.ir/music/14274' title='پلاس' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001563.gif.pagespeed.ce.m_pSEAy5fp.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.asianews.ir/' title='روزنامه آسیا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/145x223xb00001051.jpg.pagespeed.ic.cSapF-5qNg.jpg' border='0' width='145' height='223' align='top'></a>
  	      </div>
  	      <div id='advertise_div6'>
  	      <object border='0' width='145' height='223'>
          <param name='movie' value='/images/advertise/b00000960.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
          <param name='wmode' value='opaque'>
          <embed src='/images/advertise/b00000960.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='145' height='223' quality='High' scale='NoBorder' menu='false' wmode='opaque'>
          </embed>
          </object>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=281&CampaignID=313&AdvertiserID=75&BannerID=285&SiteID=13' title='بنژیوار' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001338.gif.pagespeed.ce.aodne8qdVm.gif' border='0' width='145' height='223' align='top'></a>
  	      </div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1' style='margin-top:10px;'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a></div><div class='foot-div1'><a href='/sport' class='footerMenuItems'>ورزشی</a></div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a></div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a></div><div class='foot-div1'><a href='/tech' class='footerMenuItems'>فناوری</a></div><div class='foot-div1'><a href='/Health' class='footerMenuItems'>سلامت</a></div><div class='foot-div1'><a href='/book' class='footerMenuItems'>کتاب</a></div><div class='foot-div1'><a href='/art' class='footerMenuItems'>فرهنگی</a></div><div class='foot-div1'><a href='/Pictures_Video' class='footerMenuItems'>عکس و فیلم</a></div><div class='foot-div1'><a href='/Interactive' class='footerMenuItems'>یادداشت بینندگان</a></div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a></div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a></div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a></div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Alef</span>, all rights reserved.</div>
                <div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
                </div><script>$('#share_place').html('&nbsp;');</script>
    <script id='afsrscipt' type="text/javascript"></script>
    <script>
    $(document).ready(function () { 
      //if ( $.browser.msie != true )
      //{ 
        //$('#afsrscipt').attr('src','http://www.afsaran.ir/link/sendto?fc&v&o=3');
        //$('#share_place').html('<a class="afsaran-share-button" data-url="" data-title=""></a>');
        $('#share_place').html('');
      //}
      $('.f_rate_dn').css('display','none').html('&nbsp;');
    });
    </script>
    
    <div style='display:none;'>
    <script language='javascript' type='text/javascript' src='http://www.persianstat.com/service/stat.js'></script>
    <script language='javascript' type='text/javascript'>
    persianstat(10190599, 0);
    </script>
    </div>
    <script>$.post('dc.html',{ver:'1222'})</script>
    <script type='text/javascript'>
$(function() {
$.fn.scrollToTop = function() {
$(this).hide().removeAttr("href");
if ($(window).scrollTop() > 300) {
$(this).fadeIn("slow")
}
var scrollDiv = $(this);
$(window).scroll(function() {
if ($(window).scrollTop() < 300) {
$(scrollDiv).fadeOut("slow")
} else {
$(scrollDiv).fadeIn("slow")
}
});
$(this).click(function() {
$("html, body").animate({
scrollTop: 0
}, "slow")
})
}
});
$(function() {
$("#hb-gotop").scrollToTop();
});
</script>
<a href='#' id='hb-gotop' style='display:none;'></a>
    <input type='hidden' id='visitorIP' value=''>
  <script>
  $(function() {
    $.getJSON("http://api.ipify.org?format=jsonp&callback=?",
      function(json) {
        $('#visitorIP').attr('value',json.ip);
        $('input.searchIP').attr('value',json.ip);
      }
    );
  });
  </script>
  </div>
  </body>
  </html>