<!DOCTYPE HTML>
<html dir="rtl">
<head>
<title>الف - پایان ساخت نخستین نیروگاه هسته‌ای امارات (+عکس)</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Alef">
<meta name="description" content="مراسم آغاز ساخت نیروگاه هسته&amp;zwnj;ای امارات در سال 2011 با حضور رئیس جمهور وقت کره جنوبی آغاز شد.  &amp;nbsp;...">
<meta name="keywords" content="پایگاه خبری الف، الف، سياسی، بين المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پايداری، عکس، عکس، فيلم، خبر، مقاله، گزارش,نیروگاه,هسته‌ای,امارات,پایان,ساخت,نخستین,عکس">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<!-- OpenGraph data -->
<meta property="og:title" content="پایان ساخت نخستین نیروگاه هسته‌ای امارات (+عکس)"/>
<meta property="og:url" content="http://alef.ir/vdch6wnkk23n-wd.tft2.html?469984"/>
<meta property="og:site_name" content="پایگاه خبری الف"/>
<meta property="og:description" content=""/>
<!-- Twitter Card --><meta name="twitter:title" content="پایان ساخت نخستین نیروگاه هسته‌ای امارات (+عکس)">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="http://alef.ir/vdch6wnkk23n-wd.tft2.html?469984"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/A.ch01_fa_style17.css.pagespeed.cf.yuFbYM3fBB.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری الف" href="http://alef.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/,qg=vidoc.pagespeed.ce.7AhQN88ayu.js"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="http://iran.alef.ir/script/jwplayer/jwplayer.js"></script></head>
<body>
<div id='header'>
<a href='/' class='headlglnk'></a><div id='headfixer'></div><div id='head_div3'> 
  	  دوشنبه ۱۸ ارديبهشت ۱۳۹۶  , <span dir='ltr'>8 May 2017</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <input type='hidden' value='' name='search_ip' class='searchIP'>
    <a href='/search.html?p=hfdu.tn2tt2' id='adsearch'></a>
    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');"></button>    
    </form></div><div id='headfixer2'><a href='/' class='myHome2'></a><script>$('.myHome').hide();$('#stcmenu1').hide();</script>
    <div id='head_div4'><div id='headerDivItems1' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems1' class='fwmenu'></div><div class='adiv'><a href='/Election' class='globalMenu' id='headerMenuItems1'><font color='red'>انتخابات ۹۶</font></a></div><div id='headerSplItems1' class='flmenu'></div></div><div id='headerDivItems2' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems2' class='fwmenu'></div><div class='adiv'><a href='/political' class='globalMenu' id='headerMenuItems2'>سیاسی</a></div><div id='headerSplItems2' class='flmenu'></div></div><div id='headerDivItems3' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems3' class='fwmenu'></div><div class='adiv'><a href='/sport' class='globalMenu' id='headerMenuItems3'>ورزشی</a></div><div id='headerSplItems3' class='flmenu'></div></div><div id='headerDivItems4' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems4' class='fwmenu'></div><div class='adiv'><a href='/economic' class='globalMenu' id='headerMenuItems4'>اقتصادی</a></div><div id='headerSplItems4' class='flmenu'></div></div><div id='headerDivItems5' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems5' class='fwmenu'></div><div class='adiv'><a href='/social' class='globalMenu' id='headerMenuItems5'>اجتماعی</a></div><div id='headerSplItems5' class='flmenu'></div></div><div id='headerDivItems6' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems6' class='fwmenu'></div><div class='adiv'><a href='/tech' class='globalMenu' id='headerMenuItems6'>فناوری</a></div><div id='headerSplItems6' class='flmenu'></div></div><div id='headerDivItems7' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems7' class='fwmenu'></div><div class='adiv'><a href='/Health' class='globalMenu' id='headerMenuItems7'>سلامت</a></div><div id='headerSplItems7' class='flmenu'></div></div><div id='headerDivItems8' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems8' class='fwmenu'></div><div class='adiv'><a href='/book' class='globalMenu' id='headerMenuItems8'>کتاب</a></div><div id='headerSplItems8' class='flmenu'></div></div><div id='headerDivItems9' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems9' class='fwmenu'></div><div class='adiv'><a href='/art' class='globalMenu' id='headerMenuItems9'>فرهنگی</a></div><div id='headerSplItems9' class='flmenu'></div></div><div id='headerDivItems10' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems10' class='fwmenu'></div><div class='adiv'><a href='/Pictures_Video' class='globalMenu' id='headerMenuItems10'>عکس و فیلم</a></div><div id='headerSplItems10' class='flmenu'></div></div><div id='headerDivItems11' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems11' class='fwmenu'></div><div class='adiv'><a href='/Interactive' class='globalMenu' id='headerMenuItems11'>یادداشت بینندگان</a></div><div id='headerSplItems11' class='flmenu'></div></div></div><div id='stcmenu10'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='stcmenu2'><a href='/fa/index.txt'>تلکس</a></td>
<td id='stcmenu2'><a href='/likfagiiw.html'>پيوندها</a></td>
<td id='stcmenu2' style='background:none;padding-left:0px;'><a href='/vfhfagiiw.html'>RSS</a></td>

      <td id=''></td>
      </tr>
      </table>
</div></div>
    <script>
    $(document).ready(function(){
     $("#headfixer2").sticky();
    });
    </script><script>
                  $('#headerMenuItems2').addClass('selectedMenu'); 
                  $('#headerMenuItems2').removeClass('globalMenu'); 
                    $('#headerDivItems2').addClass('fdfw1');
                    $('#headerDivItems2').addClass('fdfw1-2'); 
                    $('#headerDivItems2').removeClass('fdfw'); 
                </script><div id='advertise_div1'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2382&CampaignID=3177&AdvertiserID=410&BannerID=1305&SiteID=23' title='اقامت 24' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001735.gif.pagespeed.ce.Cy4j-P9bf2.gif' border='0' width='300' height='70' align='top'></a>
  	      </div><div id='advertise_div8'>
  	      <a href='http://www.rocoland.com/?utm_source=alef&utm_medium=banner&utm_campaign=fasttest' title='روکولند' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001769.gif.pagespeed.ce.MNLnGE2hFI.gif' border='0' width='300' height='70' align='top'></a>
  	      </div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/political'>صفحه&nbsp;سیاسی</a></span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a></span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/12x16xch01_font_plus.gif.pagespeed.ic.aCn-t2KkNX.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/16x16xch01_font_reset.gif.pagespeed.ic.FExSK18yZm.png' width='16' height='16' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/12x16xch01_font_minus.gif.pagespeed.ic.E080pgygxJ.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='myfix3'></div>
  <div id='myfix2'>توصيه به ديگران</div>
  <div class='rate_val'></div>
  <a onclick="javascript:rankup('fa',469984);" href='javascript:tmup();' class='rate_a_up'></a>
  <script>disableBothrt(469984,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv5InfoCode'>کد مطلب: 469984</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>پایان ساخت نخستین نیروگاه هسته‌ای امارات (+عکس)</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>دوشنبه ۱۸ ارديبهشت ۱۳۹۶ ساعت ۱۶:۰۴</span></div><div id='doc_div33'>
    <div>مراسم آغاز ساخت نیروگاه هسته&zwnj;ای امارات در سال 2011 با حضور رئیس جمهور وقت کره جنوبی آغاز شد.<br/>
&nbsp;</div>

<div style="text-align:justify">
<div style="text-align:justify">موسسه انرژی اتمی امارات از پایان ساخت تاسیسات اولیه نخستین نیروگاه هسته&zwnj;ای این کشور در ابوظبی خبر داد.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:justify">به گزارش عصر ایران به نقل از روزنامه امارات الیوم، ساخت نخستین نیروگاه هسته&zwnj;ای امارات به نام نیروگاه &quot;البراکه&quot; در منطقه &quot;الظفره&quot; در نزدیکی ابوظبی به پایان رسید.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:justify">موسسه انرژی اتمی امارات به عنوان نهاد متولی بخش انرژی هسته ای در این کشور ضمن اعلام پایان ساخت این نیروگاه اعلام کرد که قبل از آغاز فعالیت برای انجام آزمایش&zwnj;های لازم جهت اطمینان از ضریب امنیت این نیروگاه آن را مجددا به شرکت کُره&zwnj;ای تولید انرژی آبی و هسته&zwnj;ای تحویل داده است.</div>

<div style="text-align:center">&nbsp;</div>

<div style="text-align:center"><strong>پایان ساخت اولین نیروگاه اتمی امارات در منطقه البرکه</strong></div>

<div style="text-align:center"><img alt="پایان ساخت نخستین نیروگاه هسته‌ای امارات" class="img-responsive" src="http://cdn.asriran.com/files/fa/news/1396/2/16/697259_443.jpg" style="border:none; height:400px; width:600px" title="پایان ساخت نخستین نیروگاه هسته‌ای امارات"/><br/>
&nbsp;</div>

<div style="text-align:justify">&quot;محمد ابراهیم حمادی&quot; مسئول امور اجرایی موسسه انرژی اتمی امارات تاکید کرد که ساخت نخستین نیروگاه هسته&zwnj;ای دستاورد بزرگی برای ایجاد تنوع در منابع تولید انرژی در امارات به شمار می&zwnj;رود.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:justify">وی افزود: کشور امارات در راستای پایبندی به قوانین بین&zwnj;المللی و توافقات 2009 قرارداد ساخت نیروگاه براکه، این نیروگاه را بر اساس آخرین معیارهای مورد تایید آژانس بین&zwnj;المللی انرژی هسته&zwnj;ای تاسیس کردیم.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:justify">موسه انرژی اتمی امارات طی قراردادی با شرکت برق کره&zwnj;ای &quot;کپکو&quot; در سال 2009 پروژه ساخت نیروگاه را به این شرکت سپرد. شرکت کپکو در ازای ساخت این نیروگاه مبلغ 20 میلیارد دلار از امارات گرفته است.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:justify">تاسیسات هسته ای &quot;البرکه&quot; شامل 4 نیروگاه اتمی است. موسسه انرژی اتمی امارات قبلا اعلام کرده بود 4 نیروگاه اتمی این تاسیسات را به ترتیب در سال های 2017 ، 2018، 2019 و 2020 افتتاح خواهد شد.&nbsp;</div>

<div style="text-align:justify">پیش بینی می شود نخستین نیروگاه اتمی که قرار بود امسال افتتاح شود با تاخیر شود.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:justify">مراسم آغاز ساخت نیروگاه هسته&zwnj;ای امارات در سال 2011 با حضور رئیس جمهور وقت کره جنوبی آغاز شد.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:justify">امارات متحده عربی در این راستا پیمان&zwnj;نامه منع گسترش سلاح&zwnj;های هسته&zwnj;ای و پروتکل الحاقی آژانس بین&zwnj;المللی انرژی اتمی را امضا کرده است.</div>

<div style="text-align:justify">&nbsp;</div>

<div style="text-align:center"><img alt="پایان ساخت نخستین نیروگاه هسته‌ای امارات (+عکس)" class="img-responsive" src="http://cdn.asriran.com/files/fa/news/1396/2/18/697982_335.jpg" style="border:none" title="پایان ساخت نخستین نیروگاه هسته‌ای امارات (+عکس)"/></div>
</div>

    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='advertise_div3'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1816&CampaignID=3303&AdvertiserID=297&BannerID=870&SiteID=23 ' title='ایرتویا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001759.gif.pagespeed.ce.8_45TpF-QB.gif' border='0' width='555' height='90' align='top'></a>
  	      </div><div id='advertise_div3'>
  	      <a href='http://telegram.me/joinchat/CAQnnDusbmeCBD0kD_Ckdg' title='تلگرام الف' style='text-decoration:none;' target='_blank'><img src='/images/advertise/555x95xb00001742.jpg.pagespeed.ic.7hswSh1zuw.jpg' border='0' width='555' height='95' align='top'></a>
  	      </div><div id='docDiv5Share'><a href='/sdch6wnkk23n-wd.tft2.html' class='lysprites1' id='sdoc' title='ارسال اين مطلب به دوستان'></a><a href='/geth6wnkk23n-wd.tft2.html' class='lysprites1' id='gdoc' title='دريافت فايل مطلب'></a><a href='/prth6wnkk23n-wd.tft2.html' class='lysprites1' id='pdoc' title='نسخه قابل چاپ' target='_blank'></a><div id='share_place'></div></div><div style='font-size:0pt;clear:both;'></div><div id='docDivKyWrd'><span>کلمات کلیدی : </span>نیروگاه هسته‌ای امارات</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='469984'>
  <input type='hidden' name='lang' value='fa'>
  <input id='sndrIPID' type='hidden' name='sndrIP' value=''>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>

  <div id='docDivPollTitr' class='lysprites1'></div>    
  
   </form>   
   <div id='cminfo'>نظراتی كه به تعميق و گسترش بحث كمك كنند، پس از مدت كوتاهی در معرض ملاحظه و قضاوت ديگر بينندگان قرار مي گيرد. نظرات حاوی توهين، افترا، تهمت و نيش به ديگران منتشر نمی شود.</div>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
     
    /*
    $.getJSON('//api.ipify.org?format=jsonp&callback=?', function(data) {
      $('#sndrIPID').attr('value',data.ip); 
    });
    */
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( 'http://iran.alef.ir/send_feedback.html',$(formObj).serialize(),
      function(data) { 
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='mainSidebarBoth-1'><div id='mainDiv8Main'><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2087&CampaignID=2610&AdvertiserID=300&BannerID=1060&SiteID=23' title='پارس آنلاین' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001643.gif.pagespeed.ce.q2SSfx2Zen.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.jna-nissan.ir/price-list?utm_medium=Banner&utm_campaign=SpringSales&utm_source=Alef' title='نیسان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001766.gif.pagespeed.ce.4bLwJAO5Mg.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.ninisite.com/' title='نی نی سایت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001481.gif.pagespeed.ce.SHlvwrElk7.gif' border='0' width='259' height='97' align='top'></a>
  	      </div><div id='docResanehHead'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1396/02/17/london-garden-bridge-project-cancelled/' title='[1396-02-18 08:58]  http://click.ir/1396/02/17/london-garden-bridge-project-cancelled/' target='_blank'>پروژه ساخت پل طبیعت در لندن لغو شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1396/02/17/a-young-woman-became-einstein-rival/' title='[1396-02-17 20:16]  http://click.ir/1396/02/17/a-young-woman-became-einstein-rival/' target='_blank'>یک بانوی جوان رقیب جدید آلبرت اینشتین شد!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1396/02/17/building-a-road-under-water-in-norway/' title='[1396-02-17 20:15]  http://click.ir/1396/02/17/building-a-road-under-water-in-norway/' target='_blank'>ساخت جاده‌ای زیر آب در کشور نروژ + تصاویر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/05/07/%D8%B9%D9%88%D8%A7%D9%85%D9%84%DB%8C-%DA%A9%D9%87-%D8%A8%D8%A7%D8%B9%D8%AB-%DA%A9%D8%A7%D9%87%D8%B4-%D8%AD%D8%A7%D9%81%D8%B8%D9%87-%D9%88-%D9%81%D8%B1%D8%A7%D9%85%D9%88%D8%B4%DB%8C-%D9%85%DB%8C-%D8%B4/' title='[1396-02-17 14:38]  http://salamati.ir/2017/05/07/%D8%B9%D9%88%D8%A7%D9%85%D9%84%DB%8C-%DA%A9%D9%87-...' target='_blank'>عواملی که باعث کاهش حافظه و فراموشی می شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/05/07/%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%DB%8C%D8%A7%D8%A8%D8%AA%DB%8C-%DA%86%D9%87-%D9%85%DB%8C%D9%88%D9%87-%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D8%B5%D8%B1%D9%81-%DA%A9/' title='[1396-02-17 14:37]  http://salamati.ir/2017/05/07/%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%DB%8C%D8%A7%D8%A8%D8%AA%DB%8C-...' target='_blank'>بیماران دیابتی چه میوه هایی باید مصرف کنند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/news/mastero-shajarian-musics-licence-in-11th-gov' title='[1396-02-17 10:23]  http://nava.ir/news/mastero-shajarian-musics-licence-in-11th-gov' target='_blank'>در دولت یازدهم مجوز تمام آثار ارایه شده استاد شجریان صادر شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/tv/mario-taghaddosi-rehearsal' title='[1396-02-17 10:22]  http://nava.ir/tv/mario-taghaddosi-rehearsal' target='_blank'>گزارش تمرین کنسرت ماریو تقدسی و رشید وطن‌دوست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/news/daftar-mosighi-edeaye-ghalibaf-ra-rad-kard' title='[1396-02-17 10:22]  http://nava.ir/news/daftar-mosighi-edeaye-ghalibaf-ra-rad-kard' target='_blank'>دفتر موسیقی ادعای محمدباقر قالیباف را رد کرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://nava.ir/news/ali-rahbari-critical-open-letter-to-hasan-rouhani' title='[1396-02-17 10:21]  http://nava.ir/news/ali-rahbari-critical-open-letter-to-hasan-rouhani' target='_blank'>نامه سرگشاده علی رهبری در انتقاد از رئیس جمهور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1396/02/17/7-probable-prediction-of-bill-gates-about-tech-future/' title='[1396-02-17 08:45]  http://click.ir/1396/02/17/7-probable-prediction-of-bill-gates-about-tech-future/...' target='_blank'>هفت پیش بینی محتمل بیل گیتس در مورد دنیای آینده</a></p></div></div><div class='clear'>&nbsp;</div>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons0'><div class='tab_buttond0_0 lysprites1' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     <div style='font-size:0pt;clear:both;'>&nbsp;</div>
     <div id='gnrDiv6Body1'>
     <div id='tab_contents0'><div id='tab_content0_0' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons300'><div class='tab_buttond300_300' onclick="switchTab(300,300,3);chtbbg4(300);">امروز</div><div class='tab_buttond300_301' onclick="switchTab(300,301,3);chtbbg4(301);">ديروز</div><div class='tab_buttond300_302' onclick="switchTab(300,302,3);chtbbg4(302);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content300_300' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcfe1djtw6dvea.igiw.html?469775' title='تغییر ادبیات روحانی
روحانی روز گذشته در جمع کارگران معدن گلستان مورد هجمه و سخنان تند معدنکاران قرار ...' target='_blank'>اولین نظرسنجی بعد مناظره دوم/ رای زوری در روستاها/ لباس زیربنفش / رشد معنادار رئیسی/ تغییر ادبیات روحانی/ فیلترینگ وعده قالیباف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcb99bagrhb00p.uiur.html?469690' title='&nbsp;یک فعال سیاسی اصولگرا گفت: نامزدها به سوالاتی که&nbsp; مطرح می شد پاسخ نمی دادند و سعی داشتند ...' target='_blank'>نامزدها به سوالات مطرح شده پاسخ نمی دادند/ بسیج دستگاههای دولتی برای حمایت از یک کاندید خاص</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcgty9tyak93u4.rpra.html?469749' title='' target='_blank'>توریست های آلمانی با لباس کردی در مریوان ( استان کردستان)&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdch6wnk-23n-qd.tft2.html?469786' title='مدیرکل مدیریت بحران استان گلستان گفت: نیروهای تجسس امدادگر در معدن آزادشهر، دقایقی پیش ۱۳ جسد را در ...' target='_blank'>تعداد کشته‌شدگان به ۳۵ نفر رسید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdciu3a55t1aqv2.cbct.html?469804' title='

&nbsp;دکتر توکّلی از معدود نمایندگانی بودند که فساد سیستماتیک دولت قبل را به قلم و قدم مورد نقد ...' target='_blank'>کاندیداهای اصولگرا، دکتر توکّلی و 99 گوسفند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcgzy9tqak93y4.rpra.html?469901' title='کاندیدای دوازدهمین دوره انتخابات ریاست جمهوری گفت: نمی&zwnj;گذاریم خانه&zwnj;ای که باید خانه عدالت باشد ...' target='_blank'>روحانی در همدان: نمی‌گذاریم خانه عدالت به دروغکده تبدیل شود/ می‌خواهند در پیاده‌روها دیوار بکشند، من اینها را می‌شناسم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcbs9ba8rhb09p.uiur.html?469951' title='صبح امروز مصاحبه ای از دکتر احمد توکلی در روزنامه آرمان منتشر شد. این مصاحبه که آخر هفته گذشته صورت ...' target='_blank'>تحریف مصاحبه ی احمد توکلی در روزنامه آرمان+ متن کامل مصاحبه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcefo8eejh8pfi.b9bj.html?469774' title='ایران نوشت: در جریان تیراندازی سنتی هنگام برگزاری مراسم عروسی در یکی از روستاهای استان بوشهر، سه کودک ...' target='_blank'>تیراندازی خونین در عروسی / کودک4ساله کشته شد،2 کودک دیگر مجروح شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdciq3a53t1aqy2.cbct.html?469769' title='' target='_blank'>تصویری قدیمی از برج فلک الافلاک در خرم آباد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcd5n0osyt0956.2a2y.html?469773' title='مهر نوشت: غلامرضا پهلوی، برادر کوچکتر محمدرضا، شاه مخلوع ایران در سن ۹۴ سالگی در بیمارستان آمریکایی ...' target='_blank'>مرگ برادر محمدرضاپهلوی در 94سالگی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcdjn0oxyt0956.2a2y.html?469782' title='تناقض&zwnj;های بسیاری را در سخن و عمل دولت یازدهم می&zwnj;توان مشاهده نمود که نمونه&zwnj;ای از آن بیانیه ...' target='_blank'>حقوق شهروندی و خصوصی‌سازی مدارس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcaaonyo49ni01.k5k4.html?469789' title='عدم اجرای ضوابط استاندارد در کشورمان که بهشت معادن دنیاست، سهم امنیت در مهمترین بخش اقتصاد کشور را کاهش ...' target='_blank'>چرا استانداردهای ایمنی معادن رعایت نمی‌شود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdciz3a5pt1aqv2.cbct.html?469813' title='رئیس ستاد کل نیروهای مسلح با تاکید بر اینکه نمایش اقتدار موشکی ملت ایران ربطی به برجام ندارد، گفت: هرگونه ...' target='_blank'>انتقاد سرلشکر باقری به سخنان اخیر "روحانی" در حوزه موشکی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcb89ba0rhb0wp.uiur.html?469816' title='ظهر روز چهارشنبه ‌(۱۳ اردیبهشت ماه) در معدن زغال‌سنگ آزادشهر در استان گلستان انفجاری شدید رخ داد و باعث ...' target='_blank'>پنجمین روز امداد رسانی به معدنچیان یورت&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcaeonye49nia1.k5k4.html?469833' title='در پی جلسه کمیسیون امور خارجی پارلمان ترکیه یکی از مقام&zwnj;های ارشد اعلام کرد،&zwnj; یک پایگاه ارتش ...' target='_blank'>ترکیه در قطر پایگاه نظامی احداث می‌کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdciw3a53t1aqv2.cbct.html?469859' title='4 عضو فعلی شورای شهر تهران که پیش از این صلاحیت&zwnj;شان در پنجمین دوره انتخابات شوراها رد شده بود، ...' target='_blank'>طلایی، دبیر، کاشانی و رضازاده تایید صلاحیت شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdchqwnk-23n-6d.tft2.html?469876' title='میزان حقوق و دستمزدهای دریافتی در ۲۸ گروه شغلی در طول سال ۱۳۹۵ گردآوری شده و اطلاعات مربوط به بیش از ...' target='_blank'>بوشهری‌ها بیش‌ترین و مشهدی‌ها کم‌ترین حقوق را می‌گیرند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdceno8epjh8pfi.b9bj.html?469756' title='محسن تنابنده در سریال ابله با گریمی متفاوت ظاهر می شود.

به گزارش باشگاه خبرنگاران جوان،&nbsp; محسن ...' target='_blank'>محسن تنابنده پیرزن شد!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcfv1djvw6dvea.igiw.html?469766' title='تماشا و دانلود' target='_blank'>سقوط سالار عقیلی از روی سِن در کنسرت&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcf11djmw6dvea.igiw.html?469793' title='

ظاهرا درخواستی توسط ستاد آقای رئیسی به صدا و سیما ارجاع شده که در آن پیشنهاد می شود مناظره ای بین ...' target='_blank'>نگاهی به زمینه های گزینش نامزدهای مقابل آقای روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcdzn0onyt09j6.2a2y.html?469809' title='استفان هاوکینگ فیزیکدان مشهور در تازه ترین پیش بینی خود مدعی شده که انسان نمی تواند بیشتر از ۱۰۰ سال ...' target='_blank'>پیش بینی استفان هاوکینگ؛ ۱۰۰ سال دیگر کار زمین تمام می شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcba9bafrhb0wp.uiur.html?469843' title='در تصویر زیر یک روز پرترافیک در خیابانی در تهران دهه ۵۰ با اتومبیل&zwnj;های رنگارنگ آن زمان را می&zwnj;...' target='_blank'>یک روز پرترافیک در خیابانی در تهران دهه ۵۰&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcfe1djjw6dvca.igiw.html?469874' title='یک جزیره ژاپنی که زنان حق ورود به آن را ندارند، نامزد ثبت در فهرست میراث جهانی یونسکو شده است.

به ...' target='_blank'>جزیره‌ای که ورود زنان به آن ممنوع است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcfc1djmw6dvca.igiw.html?469883' title='در این گزارش نگاهی داریم به تصاویر گرفته شده توسط تلسکوپ هابل از کهکشان های دوردست.' target='_blank'>تصاویری از کهکشان های دوردست‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcdnn0ozyt09j6.2a2y.html?469890' title='در دولت یازدهم بودجه و نیروی انسانی نهاد ریاست&zwnj;جمهوری نه تنها افزایش نداشته که کاهش چشمگیری هم ...' target='_blank'>اینفوگرافیک / نهاد ریاست‌جمهوری با چه هزینه‌ای اداره می‌شود؟</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_301' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcjvhexmuqemmz.fsfu.html?469616' title='سخنگوی قوه قضاییه در خصوص پرونده واردات پوشاک دختر وزیر آموزش و پرورش توضیحاتی ارائه داد.

به گزارش ...' target='_blank'>توضیحات اژه‌ای در مورد محموله پوشاک دختر وزیر آموزش و پرورش/ پرونده باز است/ وزیر  رییس هیات مدیره شرکت است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcf11djjw6dvva.igiw.html?469694' title='سایت کارانه که در پی صحبت&zwnj;های محمدباقر قالیباف برای ایجاد ۵ میلیون شغل ایجاد شده بود، دقایقی پیش ...' target='_blank'>سایت کارانه قالیباف فیلتر‌ شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcgzy9t3ak93t4.rpra.html?469406' title='&nbsp;محبوبیت تاریخی موتلفه

موتلفه اسلامی از احزاب قدیمی و سیاسی در ایران است که در این انتخابات ...' target='_blank'>نامردی جهانگیری در حق دانش آشتیانی/ مقایسه احمدی نژاد و خاتمی/ محبوبیت تاریخی موتلفه/ خرید رای قالیباف/ ماموریت ویژه فیلم روحانی/ دلسوزی سوال برانگیز وزیر بهداشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchqwnk623n--d.tft2.html?469678' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود. حجت&zwnj;الاسلام ...' target='_blank'>انعکاس جهانی اعتراض به روحانی/ انتقادات معلمان، کارگران و معدنچیان به روایت مشاور رئیس جمهور/ وزرا وارد گود شدند/ تحلیل حسین شریعتمداری از تاکتیک های انتخاباتی/ توضیح کمیسیون تبلیغات درباره سانسور برنامه قالیباف و روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcgzy9tnak93n4.rpra.html?469505' title='مأموری که قصد اعمال قانون خودرو حامل بخشدار و فرماندار ملایر را داشت بعد از &laquo;درگیری لفظی&raquo;...' target='_blank'>جریمه کردن ماشین حامل آقای فرماندار مأمور پلیس را نقره‌داغ کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcgty9tzak9334.rpra.html?469640' title='صبح امروز یکشنبه ۱۷ اردیبهشت حسن روحانی در سفر به استان گلستان از روند عملیات امداد و نجات در معدن آزادشهر ...' target='_blank'>بازدید روحانی از معدن یورت استان گلستان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdch-wnki23n-xd.tft2.html?469362' title='نتایج حاصل از مناظره دوم از نگاه تحلیلگران اصول گرا مناظره ای یک سویه و پایان روحانی ارزیابی شد اما:...' target='_blank'>درباره رویکرد و روش جهانگیری و روحانی در مناظره دوم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcfv1djxw6dvma.igiw.html?469360' title='در جریان دومین جلسه از مناظرات نامزدهای دوازدهمین دوره ریاست جمهوری در حالی که بسیاری از مخاطبان از ...' target='_blank'>مناظره و فرصتهایی که از دست می رود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcguy9tuak9334.rpra.html?469677' title='کاندیدای دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری گفت: ما با همه توان در کنار کارگران خواهیم بود در ...' target='_blank'>روحانی در ارومیه: صاحبان معدن یورت چرا مهر سکوت بر دهان زدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcj8hexxuqemaz.fsfu.html?469724' title='&nbsp;
خبرگزاری فرانسه اعلام کرد که امانوئل ماکرون، وزیر اقتصاد اسبق فرانسه با کسب حدود 66 درصد آرا ...' target='_blank'>ماکرون رئیس جمهور فرانسه شد/ ماکرون حامی اتحادیه اروپا است و به صورت مستقل وارد انتخابات شده بود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcjxhexiuqemxz.fsfu.html?469445' title='مدیرعامل صندوق ذخیره فرهنگیان با بیان اینکه میزان تخلفات در این صندوق به 1000 میلیارد تومان نمی&zwnj;...' target='_blank'>مدیرعامل صندوق ذخیره فرهنگیان: تخلفات صندوق ذخیره فرهنگیان به 1000 میلیارد تومان نمی‌رسد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcamonyy49nim1.k5k4.html?469554' title='حضرت آیت الله خامنه ای رهبر معظم انقلاب اسلامی صبح امروز (یکشنبه) در دیدار هزاران نفر از معلمان سراسر ...' target='_blank'>دشمن، دشمن است/ این دولت و آن دولت ندارد/ دشمن اگر بتواند زهرش را میریزد/ ملاحظه هیچکس هم نمیکند/ نیایند حرفی را که بنده به صراحت بیان کردم تحریف کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcjmhexvuqemmz.fsfu.html?469661' title='خبرگزاری فرانسه در گزارشی ضمن اشاره به سفر حسن روحانی به محل معدن یورت که ده&zwnj;ها نفر اخیراً در آن ...' target='_blank'>خبر «خشم معدنچیان داغدار از روحانی» جهانی شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcir3a5pt1aqy2.cbct.html?469723' title='وزیر دفاع ایران اعلام کرد که اگر عربستان سعودی هرگونه حماقتی علیه ایران انجام دهد، فقط مکه و مدینه را ...' target='_blank'>هشدار وزیر دفاع ایران به عربستان/سعودی ها اگر جهالت کنند، جایی را غیر از مکه و مدینه سالم نمی‌گذاریم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdciq3a5rt1aq52.cbct.html?469462' title='' target='_blank'>علی ربیعی، در تونل امدادی #معدن زمستان یورت&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdceno8evjh8pni.b9bj.html?469558' title='رئیس جمهور پس از دیدار و گفت و گو با جمعی از خانواده های کارگران مصدوم و جانباخته حادثه انفجار معدن ...' target='_blank'>روحانی از محل معدن آسیب دیده آزادشهر بازدید کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdciw3a5zt1aqq2.cbct.html?469651' title='وزیر کار شب گذشته و رئیس جمهور امروز در جمع کارگران داغدار معدن یورت حضور یافته و از نزدیک با درددل&lrm;...' target='_blank'>روایت یک شاهد عینی از حضور روحانی در جمع کارگران داغدار معدن</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcdxn0ofyt09o6.2a2y.html?469421' title='خراسان نوشت: ناپدری که متهم به قتل دختر 5ساله مشهدی است، صبح روز گذشته در اعترافاتی هولناک، ماجرای مرگ ...' target='_blank'>اعترافات مردسنگدلی که دختر5ساله همسرش را کشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcbw9bafrhb0ap.uiur.html?469483' title='رئیس جمهور گفت:هدف از سفر به گرگان بازدید از معدن یورت، بررسی اقدامات انجام شده برای خانواده های آسیب ...' target='_blank'>هدف رییس جمهور از حضور در محل حادثه معدن یورت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcfe1djew6dvta.igiw.html?469577' title='جهانگیری: دختر وزیر بیکار و مظلوم بود و به شغل شریف واردات پوشاک روی آورد.' target='_blank'>وارداتچی بیکارِ مظلوم بابا !&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdccmoq012bqee8.ala2.html?469673' title='ابوطالبی در توییتی به سفر رییس&zwnj;جمهور به گلستان اشاره کرد و نوشت: روحانی گفت من تنها به معدن می&zwnj;...' target='_blank'>پاسخ روحانی به مخالفت‌‌ها با حضورش در جمع معدن‌کاران حادثه دیده یورت&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdci53a5rt1aqq2.cbct.html?469642' title='یک معدنچی خشمگین خطاب به حسن روحانی گفت: آمده‌ای رای جمع کنی؟' target='_blank'>اعتراض شدید یک معدنچی به روحانی&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcaoonyo49nii1.k5k4.html?469699' title='در پی حواشی پیش آمده برسر پوشاک پیدا شده در خانه یک وزیر، امروز غلامحسین محسنی اژه&zwnj;ای، معاون اول ...' target='_blank'>درخواست پورمحمدی از رییس سازمان صدا و سیما برای پاسخ به اژه‌ای</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcgxy9ttak93t4.rpra.html?469424' title='روزنامه اطلاعات در مقاله ای به قلم دکترماحوزی عضو هیات علمی دانشگاه آزاد در باره نحوه برکناری دکتر میرزاده ...' target='_blank'>چرا وزیر علوم و وزیر بهداشت در جلسه برکناری رئیس دانشگاه آزاد حضور نداشتند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcjmhextuqemxz.fsfu.html?469463' title='رئیس جمهور وارد گرگان شد.

به گزارش ایسنا، دقایقی پیش حسن روحانی، رئیس جمهور کشورمان برای بازدید از ...' target='_blank'>روحانی بلافاصله بعد از ورود به گرگان عازم محل معدن یورت شد</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_302' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdciwva53t1aq32.cbct.html?468959' title='مناظره دوم نامزدهای انتخابات ریاست جمهوری در بخش اول به پایان رسید.

به گزارش الف، به نظر شما با توجه ...' target='_blank'>به نظر شما چه کسی پیروز مناظره دوم بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdca6anym49nio1.k5k4.html?468915' title='

پایان مناظره دوم
مناظره سیاسی-فرهنگی پس از سه ساعت بحث نامزدهای انتخابات پایان یافت. این مناظره ...' target='_blank'>جهانگیری: دختر وزیر بیکار و مظلوم بود و به شغل شریف واردات پوشاک روی آورد/ قالیباف: ۴ سال گذشته برای شعار و حرف کافی است/ رئیسی: برخی کاندیداها "رقیب‌هراسی" می‌کنند / میرسلیم: در این دولت دروغگویی رشد کرده است/ روحانی: مردم دیدید که در زمان برجام روی موشک شعار نوشتند/ ما مردم فریبی نمی‏‎کنیم، درصد درست نمی‎کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcaaonyi49niw1.k5k4.html?469086' title='#مظلوم_200_میلیونی!/ وزرای "واردات‌چی" و دختران "مظلوم"/ چرا تولیدکنندگان پوشاک ورشکسته شدند؟' target='_blank'>#مظلوم_200_میلیونی!/ وزرای "واردات‌چی" و دختران "مظلوم"/ چرا تولیدکنندگان پوشاک ورشکسته شدند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchiqnkk23n-qd.tft2.html?467724' title='ساعت مچی نماد شد
شب گذشته قالیباف در برنامه ویژه خبری سخنان خود را اینطور پایان داد که ای مردم من به ...' target='_blank'>دختر قاچاقچی وزیر/ دهان کارگر را خرد کنید/ رقابت ساعت مچی و کلید/ 23 درصد رای طلایی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcdzj0ooyt09o6.2a2y.html?468404' title='کاندیدای انتخابات ریاست&zwnj;جمهوری گفت: کسی نمی&zwnj;تواند بگوید من انقلابی هستم، اما از مردم جدا باشد ...' target='_blank'>دولت کنونی نه کارآمد است، نه انقلابی و نه به وظیفه خود عمل کرده/ تورم که در این چند سال راه افتاده، حداقل سه برابر است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcenf8eojh8ppi.b9bj.html?467659' title='
&nbsp;' target='_blank'>اگر فقط آقای رئیسی وآقای روحانی درانتخابات حضور داشته باشند به چه کسی رای میدهید؟/ نظرسنجی ایسپا</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcfe1djtw6dvea.igiw.html?469775' title='تغییر ادبیات روحانی
روحانی روز گذشته در جمع کارگران معدن گلستان مورد هجمه و سخنان تند معدنکاران قرار ...' target='_blank'>اولین نظرسنجی بعد مناظره دوم/ رای زوری در روستاها/ لباس زیربنفش / رشد معنادار رئیسی/ تغییر ادبیات روحانی/ فیلترینگ وعده قالیباف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcgy79t7ak93t4.rpra.html?468498' title='به گزارش الف، پیش از ظهر دیروز چهارشنبه ۱۳ اردیبهشت ۹۶، انفجار در عمق ۱۲۰۰ متری معدن زغال سنگ زمستان ...' target='_blank'>۲دلیل انفجار: تجمع گاز به دلیل دستگاه تهویه نامناسب و باتری به باتری برای روشن کردن موتور!/ تاکنون جسد ۲۵ خارج شده/ آخرین گمانه زنی‌ها: 13 نفر گرفتار در زیر آوار شده‌اند/ رهبر انقلاب: همه‌ی اقدامهای ممکن برای نجات گرفتاران انجام گیرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcci4q0s2bqe08.ala2.html?468421' title='نامزد دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری تاکید کرد: در زمینه فرهنگی باید زمینه را برای همه گروه&zwnj;...' target='_blank'>اگر انقلابی بودن فریاد زدن است، پس ما از آن فاصله داریم/ خط قرمزی برای مبارزه با فساد ندارم/ خوشحالم که همه کاندیداها نسبت به برجام متعهد هستند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcc1oq0s2bqei8.ala2.html?469231' title='رئیس دیده&zwnj;بان شفافیت و عدالت گفت: قابل پذیرش نیست؛ وزیر دولتی که میگوید اقتصاد مقاومتی را اجرا ...' target='_blank'>میرسلیم درخشید/ رئیسی آماده‌تر و صحبت قالیباف منطقی بود/ استراتژی آقایان دولت‌گرا ترساندن مردم بود/ نیمی از مردم را متهم به طرفداری از جنگ می‌کنند یعنی جنگ شود تقصیر شماست که ما را انتخاب نکردید/بابت این اهانت باید عذرخواهی کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcenv8exjh8pzi.b9bj.html?468153' title='&nbsp;
تفاوت اصلاح طلبی با تکنوکراتی
صبحانه امروز الف تنها یک مطلب است و آنهم سخنی ست با جوانان اصلاح ...' target='_blank'>صبحانه متفاوت/ فقط جوانان اصلاح طلب بخوانند /حصر و خاتمی و شجریان چه شد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcau0nya49nii1.k5k4.html?467628' title='کاندیدای انتخابات ریاست&zwnj;جمهوری دوازدهم تاکید کرد: وقتی برخی ۸۰۰ هزار تومان هم ندارند، مسئول بیاید ...' target='_blank'>رحم به مفسد، ظلم به مردم است/ باید جلوی هرگونه رانت را بگیریم/ چرا مردم نباید بدانند رئیس جمهور و وزرا کجا زندگی می‌کنند؟/ برجام تصمیم نظام بود، هر دولتی بود همین راه را می رفت/ چهار سال زمان كمى نيست زمان رو از دست ندهيم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcaeanyi49nii1.k5k4.html?468636' title='

اعزام تیم ویژه مجلس برای رسیدگی به وضعیت معدن یورت آزادشهر

رئیس مجمع نمایندگان استان گلستان گفت:...' target='_blank'>تکذیب بازداشت رئیس معدن/ 73 نفر مصدوم، 26 جسد رهاسازی و 21 جسد شناسایی شد/ اعزام تیم ویژه مجلس به منطقه/ تشریح دلایل حادثه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcjvhexmuqemmz.fsfu.html?469616' title='سخنگوی قوه قضاییه در خصوص پرونده واردات پوشاک دختر وزیر آموزش و پرورش توضیحاتی ارائه داد.

به گزارش ...' target='_blank'>توضیحات اژه‌ای در مورد محموله پوشاک دختر وزیر آموزش و پرورش/ پرونده باز است/ وزیر  رییس هیات مدیره شرکت است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcf11djjw6dvva.igiw.html?469694' title='سایت کارانه که در پی صحبت&zwnj;های محمدباقر قالیباف برای ایجاد ۵ میلیون شغل ایجاد شده بود، دقایقی پیش ...' target='_blank'>سایت کارانه قالیباف فیلتر‌ شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdce7f8eejh8ppi.b9bj.html?467604' title='کاندیدای انتخابات ریاست&zwnj;جمهوری گفت: ما معتقدیم می&zwnj;توان مشکلات کشور را حل کرد و رکود نیز قفلی ...' target='_blank'>مگر مومن چندبار از یک سوراخ گزیده می‌شود؟/ همه نامزدها را به انصاف توصیه می کنم/ رکود قفلی است که کلید گشودن آن مردم‌اند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcgty9tnak93q4.rpra.html?469145' title='شب گذشته و پس از پایان مناظره دوم،&zwnj;&nbsp; ابراهیم رییسی نامزد انتخابات ریاست جمهوری پیشنهاد داد ...' target='_blank'>مطالبه ازصداو سیما برای برگزاری مناظره میان آقایان احمدی‌نژاد و روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcd550o5yt09k6.2a2y.html?467577' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود. حجت&zwnj;الاسلام ...' target='_blank'>پیام معنادار قالیباف/ جدی‌ترین چالش روحانی و نامزد عجیب انتخابات به روایت خبرگزاری آمریکایی/ آشنایی با خانواده و نحوه ازدواج نامزدهای ریاست جمهوری/انتقال آرای جهانگیری به روحانی بسیار دشوار است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdciyva5qt1aqu2.cbct.html?468076' title='وزیر بهداشت، درمان و آموزش پزشکی ضمن ابراز تاسف از مغفول ماندن مبحث &quot;سلامت&quot; در مناظره اجتماعی ...' target='_blank'>پرسش وزیر بهداشت از نامزدهای ریاست‌جمهوری؛ با "طرح تحول نظام سلامت" چه خواهید کرد؟/ از کاری که برای "سلامت" شد، راضی‌ام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcgzy9t3ak93t4.rpra.html?469406' title='&nbsp;محبوبیت تاریخی موتلفه

موتلفه اسلامی از احزاب قدیمی و سیاسی در ایران است که در این انتخابات ...' target='_blank'>نامردی جهانگیری در حق دانش آشتیانی/ مقایسه احمدی نژاد و خاتمی/ محبوبیت تاریخی موتلفه/ خرید رای قالیباف/ ماموریت ویژه فیلم روحانی/ دلسوزی سوال برانگیز وزیر بهداشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcae0nya49nim1.k5k4.html?467538' title='محمدباقر قالیباف نامزد دوازدهمین دوره ریاست جمهوری در گفتگوی مشروح با باشگاه خبرنگاران پیرامون مشکلات ...' target='_blank'>وعده 5 میلیون شغل چگونه محقق می شود/ طرح کارانه به معنای صدقه دادن به مردم نیست</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcbwwba5rhb00p.uiur.html?468682' title='موضوع مناظره دوم کاندیداهای ریاست جمهوری، مسائل سیاست داخلی و خارجی و نیز مسائل فرهنگی خواهد بود؛ موضوعی ...' target='_blank'>نظر شما درباره مناظره دوم کاندیداها چیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdchz6nkq23n-kd.tft2.html?468417' title='رئیس خانه صنعت و معدن استان گلستان خبر داد: لحظاتی پیش ۲۱ جنازه از معدن ذغال&zwnj;سنگ آزادشهر خارج شد....' target='_blank'>رئیس صنعت و معدن گلستان: ۲۱ جنازه از معدن ذغال‌سنگ آزادشهر خارج شد/ رئیس اورژانس گلستان:خروج ۲۱ جسد از معدن آزادشهر کذب است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcdfn0ooyt09x6.2a2y.html?469214' title='دومین مناظر نامزدهای انتخابات دوازدهمین دوره ریاست&zwnj;جمهور دیروز برگزار شد و هرکدام از نامزدها به ...' target='_blank'>دفاع بد فرمانده اقتصاد مقاومتی از واردات/ بانک‌ها یکی از پر چالشی‌ترین‌های دامنه‌های اقتصاد سیاسی ایران/مناظره نبود شفافیت و سلامت اقتصادی را نشان داد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcfvcdjew6dvea.igiw.html?468767' title='دومین مناظره انتخابات ریاست جمهوری امروز (15 اردیبهشت) ماه با موضوع &laquo;سیاسی - فرهنگی&raquo; ساعت ...' target='_blank'>پخش دومین مناظره نامزدهای ریاست جمهوری با موضوع «سیاسی-فرهنگی» ساعت ۱۶:۳۰</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content0_1' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons200'><div class='tab_buttond200_200' onclick="switchTab(200,200,3);chtbbg3(200);">امروز</div><div class='tab_buttond200_201' onclick="switchTab(200,201,3);chtbbg3(201);">ديروز</div><div class='tab_buttond200_202' onclick="switchTab(200,202,3);chtbbg3(202);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content200_200' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcfe1djtw6dvea.igiw.html?469775' title='تغییر ادبیات روحانی
روحانی روز گذشته در جمع کارگران معدن گلستان مورد هجمه و سخنان تند معدنکاران قرار ...' target='_blank'>اولین نظرسنجی بعد مناظره دوم/ رای زوری در روستاها/ لباس زیربنفش / رشد معنادار رئیسی/ تغییر ادبیات روحانی/ فیلترینگ وعده قالیباف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcjmhexyuqemaz.fsfu.html?469760' title='رئیس ستاد انتخاباتی محمدباقر قالیباف خطاب به حسن روحانی خاطرنشان کرد: آقای رئیس&zwnj;جمهور، فامیلی جنابعالی ...' target='_blank'>تفاوت فامیلی روحانی با فرزند و برادرش!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdceeo8efjh8pfi.b9bj.html?469747' title='' target='_blank'>توییت علی ربیعی درباره وقايع حضور رئیس جمهور در معدن یورت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcgty9tyak93u4.rpra.html?469749' title='' target='_blank'>توریست های آلمانی با لباس کردی در مریوان ( استان کردستان)&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdciu3a55t1aqv2.cbct.html?469804' title='

&nbsp;دکتر توکّلی از معدود نمایندگانی بودند که فساد سیستماتیک دولت قبل را به قلم و قدم مورد نقد ...' target='_blank'>کاندیداهای اصولگرا، دکتر توکّلی و 99 گوسفند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcb99bagrhb00p.uiur.html?469690' title='&nbsp;یک فعال سیاسی اصولگرا گفت: نامزدها به سوالاتی که&nbsp; مطرح می شد پاسخ نمی دادند و سعی داشتند ...' target='_blank'>نامزدها به سوالات مطرح شده پاسخ نمی دادند/ بسیج دستگاههای دولتی برای حمایت از یک کاندید خاص</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdciz3a5pt1aqv2.cbct.html?469813' title='رئیس ستاد کل نیروهای مسلح با تاکید بر اینکه نمایش اقتدار موشکی ملت ایران ربطی به برجام ندارد، گفت: هرگونه ...' target='_blank'>انتقاد سرلشکر باقری به سخنان اخیر "روحانی" در حوزه موشکی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcbw9bagrhb0zp.uiur.html?469780' title='یک عضو هیأت اجرایی مرکزی انتخابات ریاست جمهوری راه اندازی سامانه پرداخت کارانه از سوی محمدباقر قالیباف ...' target='_blank'>تاج‌گردون: «قالیباف» مرتکب تخلف محرز انتخاباتی شده است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdceno8epjh8pfi.b9bj.html?469756' title='محسن تنابنده در سریال ابله با گریمی متفاوت ظاهر می شود.

به گزارش باشگاه خبرنگاران جوان،&nbsp; محسن ...' target='_blank'>محسن تنابنده پیرزن شد!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcfv1djvw6dvea.igiw.html?469766' title='تماشا و دانلود' target='_blank'>سقوط سالار عقیلی از روی سِن در کنسرت&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcd5n0osyt0956.2a2y.html?469773' title='مهر نوشت: غلامرضا پهلوی، برادر کوچکتر محمدرضا، شاه مخلوع ایران در سن ۹۴ سالگی در بیمارستان آمریکایی ...' target='_blank'>مرگ برادر محمدرضاپهلوی در 94سالگی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdci33a5wt1aqv2.cbct.html?469895' title='نشست خبری هاشمی طبا نامزد دوازدهمین دوره انتخابات ریاست جمهوری در باشگاه خبرنگاران جوان برگزار شد.

این ...' target='_blank'>واکنش هاشمی‌طبا به پیشنهاد قالیباف برای اعلام اموال نامزدها</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcgzy9tqak93y4.rpra.html?469901' title='کاندیدای دوازدهمین دوره انتخابات ریاست جمهوری گفت: نمی&zwnj;گذاریم خانه&zwnj;ای که باید خانه عدالت باشد ...' target='_blank'>روحانی در همدان: نمی‌گذاریم خانه عدالت به دروغکده تبدیل شود/ می‌خواهند در پیاده‌روها دیوار بکشند، من اینها را می‌شناسم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcdkn0okyt0956.2a2y.html?469755' title='نامزد دوازدهمین انتخابات ریاست&zwnj;جمهوری در پستی اینستاگرامی به دلیل همزمانی با پخش دیدار پرسپولیس ...' target='_blank'>اسحاق جهانگیری خواستار پخش مستقیم بازی پرسپولیس - الوحده شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdceoo8ezjh8pvi.b9bj.html?469891' title='درحالی رئیس&zwnj;جمهور حقوقدان، حجت&zwnj;الاسلام رئیسی را که کمتر از ۲سال است ریاست آستان قدس رضوی را ...' target='_blank'>پاسخ رئیسی به روحانی: آستان قدس ۳۰ سال است با دستور امام از پرداخت مالیات معاف است/ ۴ برابر مالیات ممکن به فقرا کمک کردیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcepo8enjh8pfi.b9bj.html?469765' title='از نظر علمی نوشیدن آب به صورت ایستاده باعث ایجاد ضربه شدید به انتهای مری شده و در طولانی مدت اسفکتر ...' target='_blank'>هرگز ایستاده آب نخورید!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdch-wnk623n-qd.tft2.html?469768' title='دباغ مقدم ادامه داد: این&zwnj;که مرغ در طول دوره پرورش چه خوراک یا داروهایی مصرف کرده باشد و آیا بالانس ...' target='_blank'>مرغ سالم را از فاسد به راحتی تشخیص دهید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcfj1djcw6dvea.igiw.html?469748' title='مارین لوپن، بازنده انتخابات ریاست جمهوری فرانسه که تنها ۳۷.۵درصد رای آورده است، در جمع حامیان خود نتایج ...' target='_blank'>اولین تصمیم نامزد بازنده انتخابات فرانسه</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdciq3a53t1aqy2.cbct.html?469769' title='' target='_blank'>تصویری قدیمی از برج فلک الافلاک در خرم آباد&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcg3y9tuak93u4.rpra.html?469767' title='سن سالن اجرای کنسرت سالار عقیلی و گروه &laquo;راز و نیاز&raquo; در شهر آمل فرو ریخت اما به کسی آسیبی ...' target='_blank'>جزئیات فرو ریختن سن در کنسرت سالار عقیلی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcepo8eejh8pvi.b9bj.html?469864' title='ارقامی که به تازگی و با مصوبه شورای پول واعتبار به مبلغ وام مسکن اضافه شده، با توجه به اینکه تغییری ...' target='_blank'>اقساط وام‌های جدید مسکن (+جدول)</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcjohexauqemoz.fsfu.html?469887' title='تصاویر خبرگزاری اسپوتنیک روسیه از خط تولید بالگرد تهاجمی «Ka-52» معروف به (تمساح).' target='_blank'>خط تولید تمساح روس&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcdxn0o9yt09n6.2a2y.html?469926' title='اظهارات وزیر دفاع ایران در پاسخ به مواضع ضد ایرانی جانشین ولیعهد سعودی بازتاب گسترده&zwnj;ای در رسانه&zwnj;...' target='_blank'>بازتاب هشدار تند وزیر دفاع ایران به شاهزاده سعودی در رسانه‌های عربی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdciw3a5ut1aqy2.cbct.html?469750' title='شاید کمتر کسی درباره خاصیت شفابخش خاکشیر در درمان و تسکین التهاب مجاری ادراری و کلیه شنیده باشد. اما ...' target='_blank'>8 خاصیت فوق العاده خاکشیر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcba9bafrhb0wp.uiur.html?469843' title='در تصویر زیر یک روز پرترافیک در خیابانی در تهران دهه ۵۰ با اتومبیل&zwnj;های رنگارنگ آن زمان را می&zwnj;...' target='_blank'>یک روز پرترافیک در خیابانی در تهران دهه ۵۰&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_201' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcgzy9t3ak93t4.rpra.html?469406' title='&nbsp;محبوبیت تاریخی موتلفه

موتلفه اسلامی از احزاب قدیمی و سیاسی در ایران است که در این انتخابات ...' target='_blank'>نامردی جهانگیری در حق دانش آشتیانی/ مقایسه احمدی نژاد و خاتمی/ محبوبیت تاریخی موتلفه/ خرید رای قالیباف/ ماموریت ویژه فیلم روحانی/ دلسوزی سوال برانگیز وزیر بهداشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcjvhexmuqemmz.fsfu.html?469616' title='سخنگوی قوه قضاییه در خصوص پرونده واردات پوشاک دختر وزیر آموزش و پرورش توضیحاتی ارائه داد.

به گزارش ...' target='_blank'>توضیحات اژه‌ای در مورد محموله پوشاک دختر وزیر آموزش و پرورش/ پرونده باز است/ وزیر  رییس هیات مدیره شرکت است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcamonyy49nim1.k5k4.html?469554' title='حضرت آیت الله خامنه ای رهبر معظم انقلاب اسلامی صبح امروز (یکشنبه) در دیدار هزاران نفر از معلمان سراسر ...' target='_blank'>دشمن، دشمن است/ این دولت و آن دولت ندارد/ دشمن اگر بتواند زهرش را میریزد/ ملاحظه هیچکس هم نمیکند/ نیایند حرفی را که بنده به صراحت بیان کردم تحریف کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchqwnk623n--d.tft2.html?469678' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود. حجت&zwnj;الاسلام ...' target='_blank'>انعکاس جهانی اعتراض به روحانی/ انتقادات معلمان، کارگران و معدنچیان به روایت مشاور رئیس جمهور/ وزرا وارد گود شدند/ تحلیل حسین شریعتمداری از تاکتیک های انتخاباتی/ توضیح کمیسیون تبلیغات درباره سانسور برنامه قالیباف و روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcjmhex8uqemiz.fsfu.html?469562' title='یکی از طرفداران حجت الاسلام رئیسی در شهر قم' target='_blank'>تبلیغ رئیسی با پراید!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcf11djjw6dvva.igiw.html?469694' title='سایت کارانه که در پی صحبت&zwnj;های محمدباقر قالیباف برای ایجاد ۵ میلیون شغل ایجاد شده بود، دقایقی پیش ...' target='_blank'>سایت کارانه قالیباف فیلتر‌ شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcaoonyo49nii1.k5k4.html?469699' title='در پی حواشی پیش آمده برسر پوشاک پیدا شده در خانه یک وزیر، امروز غلامحسین محسنی اژه&zwnj;ای، معاون اول ...' target='_blank'>درخواست پورمحمدی از رییس سازمان صدا و سیما برای پاسخ به اژه‌ای</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdch-wnki23n-xd.tft2.html?469362' title='نتایج حاصل از مناظره دوم از نگاه تحلیلگران اصول گرا مناظره ای یک سویه و پایان روحانی ارزیابی شد اما:...' target='_blank'>درباره رویکرد و روش جهانگیری و روحانی در مناظره دوم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcgzy9tnak93n4.rpra.html?469505' title='مأموری که قصد اعمال قانون خودرو حامل بخشدار و فرماندار ملایر را داشت بعد از &laquo;درگیری لفظی&raquo;...' target='_blank'>جریمه کردن ماشین حامل آقای فرماندار مأمور پلیس را نقره‌داغ کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcguy9tuak9334.rpra.html?469677' title='کاندیدای دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری گفت: ما با همه توان در کنار کارگران خواهیم بود در ...' target='_blank'>روحانی در ارومیه: صاحبان معدن یورت چرا مهر سکوت بر دهان زدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcfe1djew6dvta.igiw.html?469577' title='جهانگیری: دختر وزیر بیکار و مظلوم بود و به شغل شریف واردات پوشاک روی آورد.' target='_blank'>وارداتچی بیکارِ مظلوم بابا !&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcir3a5pt1aqy2.cbct.html?469723' title='وزیر دفاع ایران اعلام کرد که اگر عربستان سعودی هرگونه حماقتی علیه ایران انجام دهد، فقط مکه و مدینه را ...' target='_blank'>هشدار وزیر دفاع ایران به عربستان/سعودی ها اگر جهالت کنند، جایی را غیر از مکه و مدینه سالم نمی‌گذاریم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcgty9tzak9334.rpra.html?469640' title='صبح امروز یکشنبه ۱۷ اردیبهشت حسن روحانی در سفر به استان گلستان از روند عملیات امداد و نجات در معدن آزادشهر ...' target='_blank'>بازدید روحانی از معدن یورت استان گلستان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcgny9tqak93t4.rpra.html?469451' title='سخنگوی وزارت دفاع عراق به انتشار برخی گزارش&lrm;ها درباره بازداشت سرکرده گروه تروریستی داعش واکنش نشان ...' target='_blank'>حقیقت بازداشت ابوبکر بغدادی از زبان سخنگوی وزارت دفاع عراق</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdccmoq012bqee8.ala2.html?469673' title='ابوطالبی در توییتی به سفر رییس&zwnj;جمهور به گلستان اشاره کرد و نوشت: روحانی گفت من تنها به معدن می&zwnj;...' target='_blank'>پاسخ روحانی به مخالفت‌‌ها با حضورش در جمع معدن‌کاران حادثه دیده یورت&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcjohexyuqemiz.fsfu.html?469580' title='تمرین عجیب سربازان گارد ریاست جمهوری کاخ کرملین، قبل از برگزاری مراسم رژه روز پیروزی در میدان سرخ مسکو...' target='_blank'>تمرین عجیب سربازان روس قبل از رژه!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdchqwnkw23n-md.tft2.html?469579' title='مبارزه خروس ها یکی از سرگرمی های مورد علاقه کشاورزان منطقه سیگو دی آویلا در مرکز کوبا به شمار می رود....' target='_blank'>مبارزه خروس ها در کوبا‎&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcba9baarhb0zp.uiur.html?469744' title='شاید باور نکنید اما علیرضا منصوریان خیلی پر اشتهاست و رکورد خوردن 58 سیخ جیگر را دارد.
&nbsp;

به ...' target='_blank'>اشتهای عجیب منصوریان: خوردن ۵۸ سیخ جیگر!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcfv1djxw6dvma.igiw.html?469360' title='در جریان دومین جلسه از مناظرات نامزدهای دوازدهمین دوره ریاست جمهوری در حالی که بسیاری از مخاطبان از ...' target='_blank'>مناظره و فرصتهایی که از دست می رود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcjxhextuqemmz.fsfu.html?469643' title='
اصل یکصد و چهل و یکم قانون اساسی می گوید: &laquo;رئیس جمهور، معاونان رئیس جمهور، وزیران و کارمندان ...' target='_blank'>وزیر منفصل و سند 2030</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcft1dj1w6dvta.igiw.html?469559' title='مشاور فرهنگی رئیس&zwnj;جمهور درباره اعلام اموال شخصی خود کاندیداها به مردم گفت: فعلا آنها اموال خود ...' target='_blank'>پاسخ مشاور روحانی به درخواست قالیباف برای اعلام لیست اموال به «مردم»</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcbw9bafrhb0ap.uiur.html?469483' title='رئیس جمهور گفت:هدف از سفر به گرگان بازدید از معدن یورت، بررسی اقدامات انجام شده برای خانواده های آسیب ...' target='_blank'>هدف رییس جمهور از حضور در محل حادثه معدن یورت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdchwwnk623n-kd.tft2.html?469498' title='استفاده از کولر اتومبیل در فصول گرم سال امر عادی محسوب می&zwnj;شود، اما همین وسیله به ظاهر کم&zwnj;خطر ...' target='_blank'>خطرات ناگفته درباره کولر خودرو که حتما باید بدانید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcaaonyw49nii1.k5k4.html?469680' title='دقایقی پیش سایت های منسوب به خاندان رژیم سلطنتی سابق از مرگ غلامرضا پهلوی فرزند رضا شاه خبر دادند.

به ...' target='_blank'>مرگ فرزند رضا شاه در 94 سالگی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdccioq042bqee8.ala2.html?469628' title='کارگران داغدار و خشمگین معدن گلستان به خودروی حامل حسن روحانی حمله‌ور شدند.' target='_blank'>حمله معدنچیان خشمگین به خودرو حامل روحانی&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_202' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdciwva53t1aq32.cbct.html?468959' title='مناظره دوم نامزدهای انتخابات ریاست جمهوری در بخش اول به پایان رسید.

به گزارش الف، به نظر شما با توجه ...' target='_blank'>به نظر شما چه کسی پیروز مناظره دوم بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdchiqnkk23n-qd.tft2.html?467724' title='ساعت مچی نماد شد
شب گذشته قالیباف در برنامه ویژه خبری سخنان خود را اینطور پایان داد که ای مردم من به ...' target='_blank'>دختر قاچاقچی وزیر/ دهان کارگر را خرد کنید/ رقابت ساعت مچی و کلید/ 23 درصد رای طلایی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcgzy9t3ak93t4.rpra.html?469406' title='&nbsp;محبوبیت تاریخی موتلفه

موتلفه اسلامی از احزاب قدیمی و سیاسی در ایران است که در این انتخابات ...' target='_blank'>نامردی جهانگیری در حق دانش آشتیانی/ مقایسه احمدی نژاد و خاتمی/ محبوبیت تاریخی موتلفه/ خرید رای قالیباف/ ماموریت ویژه فیلم روحانی/ دلسوزی سوال برانگیز وزیر بهداشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcawanym49niw1.k5k4.html?468005' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود. حجت&zwnj;الاسلام ...' target='_blank'>پیش بینی میرسلیم از نتیجه انتخابات/توصیه های انتخاباتی عباس عبدی و حداد عادل/ رمزگشایی های جالب سازنده فیلم تبلیغاتی روحانی در سال 92/ عارف: اصلاح‌طلبان در حمایت از روحانی کوتاه نخواهند آمد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdca6anym49nio1.k5k4.html?468915' title='

پایان مناظره دوم
مناظره سیاسی-فرهنگی پس از سه ساعت بحث نامزدهای انتخابات پایان یافت. این مناظره ...' target='_blank'>جهانگیری: دختر وزیر بیکار و مظلوم بود و به شغل شریف واردات پوشاک روی آورد/ قالیباف: ۴ سال گذشته برای شعار و حرف کافی است/ رئیسی: برخی کاندیداها "رقیب‌هراسی" می‌کنند / میرسلیم: در این دولت دروغگویی رشد کرده است/ روحانی: مردم دیدید که در زمان برجام روی موشک شعار نوشتند/ ما مردم فریبی نمی‏‎کنیم، درصد درست نمی‎کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcgty9tnak93q4.rpra.html?469145' title='شب گذشته و پس از پایان مناظره دوم،&zwnj;&nbsp; ابراهیم رییسی نامزد انتخابات ریاست جمهوری پیشنهاد داد ...' target='_blank'>مطالبه ازصداو سیما برای برگزاری مناظره میان آقایان احمدی‌نژاد و روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcfe1djtw6dvea.igiw.html?469775' title='تغییر ادبیات روحانی
روحانی روز گذشته در جمع کارگران معدن گلستان مورد هجمه و سخنان تند معدنکاران قرار ...' target='_blank'>اولین نظرسنجی بعد مناظره دوم/ رای زوری در روستاها/ لباس زیربنفش / رشد معنادار رئیسی/ تغییر ادبیات روحانی/ فیلترینگ وعده قالیباف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcjvhexmuqemmz.fsfu.html?469616' title='سخنگوی قوه قضاییه در خصوص پرونده واردات پوشاک دختر وزیر آموزش و پرورش توضیحاتی ارائه داد.

به گزارش ...' target='_blank'>توضیحات اژه‌ای در مورد محموله پوشاک دختر وزیر آموزش و پرورش/ پرونده باز است/ وزیر  رییس هیات مدیره شرکت است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcd550o5yt09k6.2a2y.html?467577' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود. حجت&zwnj;الاسلام ...' target='_blank'>پیام معنادار قالیباف/ جدی‌ترین چالش روحانی و نامزد عجیب انتخابات به روایت خبرگزاری آمریکایی/ آشنایی با خانواده و نحوه ازدواج نامزدهای ریاست جمهوری/انتقال آرای جهانگیری به روحانی بسیار دشوار است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcc1oq0s2bqei8.ala2.html?469231' title='رئیس دیده&zwnj;بان شفافیت و عدالت گفت: قابل پذیرش نیست؛ وزیر دولتی که میگوید اقتصاد مقاومتی را اجرا ...' target='_blank'>میرسلیم درخشید/ رئیسی آماده‌تر و صحبت قالیباف منطقی بود/ استراتژی آقایان دولت‌گرا ترساندن مردم بود/ نیمی از مردم را متهم به طرفداری از جنگ می‌کنند یعنی جنگ شود تقصیر شماست که ما را انتخاب نکردید/بابت این اهانت باید عذرخواهی کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcenf8eojh8ppi.b9bj.html?467659' title='
&nbsp;' target='_blank'>اگر فقط آقای رئیسی وآقای روحانی درانتخابات حضور داشته باشند به چه کسی رای میدهید؟/ نظرسنجی ایسپا</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcjihexmuqem8z.fsfu.html?469256' title='روحانی در پایان مناظره دوم شکایت خود را از یکی از نامزدهای انتخاباتی تقدیم کمیسیون بررسی تبلیغات انتخابات ...' target='_blank'>روحانی از رئیسی شکایت کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcepv8e7jh8pxi.b9bj.html?468360' title='دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری در روز جمعه 29 اردیبهشت برگزار می&zwnj;شود.&nbsp; در ادامه ...' target='_blank'>پیش بینی باهنر از احتمال زلزله در اردوگاه اصلاح طلبان/ تکذیب یک شایعه درباره رئیسی/ پاسخ جهانگیری به سوالی درباره کناره‌گیری روحانی/ مشاور قالیباف: از جنبش وال‌استریت الگوبرداری نکرده‌ایم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcenv8exjh8pzi.b9bj.html?468153' title='&nbsp;
تفاوت اصلاح طلبی با تکنوکراتی
صبحانه امروز الف تنها یک مطلب است و آنهم سخنی ست با جوانان اصلاح ...' target='_blank'>صبحانه متفاوت/ فقط جوانان اصلاح طلب بخوانند /حصر و خاتمی و شجریان چه شد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcaaonyi49niw1.k5k4.html?469086' title='#مظلوم_200_میلیونی!/ وزرای "واردات‌چی" و دختران "مظلوم"/ چرا تولیدکنندگان پوشاک ورشکسته شدند؟' target='_blank'>#مظلوم_200_میلیونی!/ وزرای "واردات‌چی" و دختران "مظلوم"/ چرا تولیدکنندگان پوشاک ورشکسته شدند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcft1djjw6dvxa.igiw.html?469054' title='' target='_blank'>واکنش روزنامه آرمان به مناظره دوم کاندیداها&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcd5j0ofyt09z6.2a2y.html?468071' title='نامزد دوازدهمین دوره انتخابات ریاست جمهوری گفت: نمی خواهم بگویم نظرسنجی ها در کشور بی اعتبار است اما ...' target='_blank'>روی نظرسنجی ها حساب باز نکنید/ در مناظره به  رئیسی و قالیباف  دو تا پاس دادم  اما  آنها حواسشان نبود که  آبشار بزنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcamonyy49nim1.k5k4.html?469554' title='حضرت آیت الله خامنه ای رهبر معظم انقلاب اسلامی صبح امروز (یکشنبه) در دیدار هزاران نفر از معلمان سراسر ...' target='_blank'>دشمن، دشمن است/ این دولت و آن دولت ندارد/ دشمن اگر بتواند زهرش را میریزد/ ملاحظه هیچکس هم نمیکند/ نیایند حرفی را که بنده به صراحت بیان کردم تحریف کنند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcipya5rt1aq32.cbct.html?467932' title='پیش از مناظره اول، هیچ نکته&zwnj;ای درباره انتخاب نهایی میان دو کاندیدای اصلی جناح حامی دولت (روحانی ...' target='_blank'>نوبخت احتمال کناره‌گیری «روحانی» به نفع «جهانگیری» را رد نکرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcbfwba0rhb0zp.uiur.html?468736' title='














' target='_blank'>سخنرانی جمیله علم الهدی در کرج&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcfx1dj1w6dvxa.igiw.html?469009' title='&nbsp;دومین مناظره تلویزیونی انتخابات دوازدهم ریاست جمهوری در شرایطی برگزار شد که سه نامزد منتقد دولت ...' target='_blank'>قالیباف، میرسلیم و رئیسی برنده مناظره/ روحانی با حضور دو پوششی هم بازنده شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdccpmq0m2bqee8.ala2.html?467657' title='بر اساس موسسه معتبر نظرسنجي ايسپا، انتخابات به دور دوم مي رود. روحاني دور قبل ٥٠/٧٠ درصد راي آورد.' target='_blank'>روحاني و قاليباف در دور دوم؟/عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcjahexiuqemvz.fsfu.html?469175' title='نامزد اصلاح طلبان توئیت خود را با سخن روحانی آغاز کرد و خطاب به شهروندان ایرانی نوشت: روزهای آینده مشخص ...' target='_blank'>توئیت  جهانگیری پس از مناظره دوم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcgzu9twak93y4.rpra.html?467903' title='سخنگوی دولت در پاسخ به سوالی مبنی بر کناره گیرى روحانى به نفع جهانگیری به دلیل وضع بهتر او درنظرسنجى&zwnj;...' target='_blank'>اظهارنظر نوبخت درباره احتمال کناره‌گیری «روحانی» به نفع «جهانگیری»</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcipva5vt1aqr2.cbct.html?468238' title='وزیر دادگستری به ارائه توضیحاتی درباره ادعای مطرح شده درباره محموله قاچاق مربوط به فرزند یکی از وزرا ...' target='_blank'>توضیحات پورمحمدی درباره البسه کشف شده در خانه یک مسئول</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></div>
    </div> 
    <div style='font-size:0pt;clear:both;'>&nbsp;</div> <script>
                    var rboxH = 90;
                    //$('.scroll-pane').height(rboxH).jScrollPane({hideFocus: true,showArrows: true});
      </script><script type="text/javascript">
     
    $(document).ready(function () {  
      $('.tab_contents0').css('display','block');
      TabequalHeight($('.tab_contents200'));
      switchTab(200,200,3);
      chtbbg3(200);
      TabequalHeight($('.tab_contents300'));
      switchTab(300,300,3);
      chtbbg4(300);
      TabequalHeight($('.tab_contents0'));
      switchTab(0,1,2);
      chtbbg(1);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
      $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg3(tbcn) {
      for (i=200; i<3+200; i++)
      $('.tab_buttons200').removeClass('tbmainqgr'+i);      
      $('.tab_buttons200').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg4(tbcn) {
      for (i=300; i<3+300; i++)
      $('.tab_buttons300').removeClass('tbmainqgr'+i);      
      $('.tab_buttons300').addClass('tbmainqgr'+tbcn);
    }
    </script>
    <br><div id='mainSelectedNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciv3a5wt1aq32.cbct.html?469985' title='[1396-02-18 16:10]  دو کمپانی کره‌‌ای و چینی سازنده موبایل، تازه‌ترین پرچمداران خود را به ترتیب با ویژگی‌های جدید نسبت تصویر ...' target='_blank'>عکاسی پرتره و نسبت تصویر بزرگ‌تر در تازه‌ترین پرچمداران موبایل</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch6wnkk23n-wd.tft2.html?469984' title='[1396-02-18 16:04]  مراسم آغاز ساخت نیروگاه هسته&zwnj;ای امارات در سال 2011 با حضور رئیس جمهور وقت کره جنوبی آغاز شد.
&nbsp;...' target='_blank'>پایان ساخت نخستین نیروگاه هسته‌ای امارات (+عکس)</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfc1dj0w6dv1a.igiw.html?469982' title='[1396-02-18 16:03]  ایسنا نوشت: رئیس شورای ستاد اصلاح طلبان تهران با بیان اینکه لیست شورای شهر تهران اصلاح طلبان فردا نهایی ...' target='_blank'>لیست نهایی اصلاح‌طلبان شورای شهر تهران فردا اعلام می‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcg7y9twak93y4.rpra.html?469983' title='[1396-02-18 15:58]  ' target='_blank'>تازه ترین تصویر از محمدرضا شجریان به روایت از همایون شجریان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevo8ezjh8poi.b9bj.html?469981' title='[1396-02-18 15:50]  دفتر مطالعات اقتصادی مرکز پژوهش&zwnj;های مجلس، امروز در گزارشی با عنوان &laquo;پول&rlm;پاشی در اقتصاد:...' target='_blank'>خطر افزایش یارانه به روایت مرکز پژوهش‌های مجلس</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdjn0ozyt09n6.2a2y.html?469980' title='[1396-02-18 15:46]  عضو هیئت&zwnj;رئیسه جبهه مردمی گفت: دولت امروز به عملکرد خود باخته و پاسخ&zwnj;های نامزدهای دولت به ...' target='_blank'>تشکر« جبهه مردمی» از مواضع انقلابی «میرسلیم»</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbz9ba9rhb09p.uiur.html?469979' title='[1396-02-18 15:41]  مدیر کل پیش بینی و هشدارسریع سازمان هواشناسی گفت: روز سه شنبه(۱۹ اردیبهشت) بارش ها در کرمان، برخی نقاط ...' target='_blank'>وقوع توفان‌های تندری در برخی نقاط کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdca0onya49nio1.k5k4.html?469978' title='[1396-02-18 15:38]  پژوهش دانشگاه کالیفرنیا نشان می&zwnj;دهد داشتن کمی نگرانی نسبت به بی خیالی برای سلامت ذهن و بدن بسیار ...' target='_blank'>داشتن کمی نگرانی برای بدن مفید است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjahexauqemhz.fsfu.html?469977' title='[1396-02-18 15:37]  سفیر سوریه در چین اعلام کرد، نزدیک به پنج هزار تن از اقلیت ایغور از منطقه &quot;سین کیانگ&quot; عضو ...' target='_blank'>سفیر سوریه: ۵۰۰۰ تبعه چینی در کنار داعش می‌جنگند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciy3a5qt1aq32.cbct.html?469976' title='[1396-02-18 15:36]  انتخاب &laquo;اسماعیل هنیه&raquo; به ریاست دفتر سیاسی حماس واکنش ها و تحلیل های مختلفی را در پی داشته ...' target='_blank'>آیا هنیه روابط حماس با محور مقاومت را احیا می کند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcguy9ttak93y4.rpra.html?469974' title='[1396-02-18 15:23]  تحقیقات جدید نشان می&zwnj;دهد که حجم کبد موش&zwnj;ها در هنگام شب به اندازه 40 درصد بزرگ می&zwnj;شود....' target='_blank'>کبد موش‌ها شب‌ها 40 درصد رشد می‌کند!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcefo8ewjh8poi.b9bj.html?469972' title='[1396-02-18 15:19]  رییس ستاد فرماندهی اقتصاد مقاومتی ارائه برنامه های غیرواقعی و تعیین اهداف محقق نشدنی در زمینه اشتغال ...' target='_blank'>جهانگیری: متعهد به ایجاد 950 هزار شغلیم / ارائه برنامه های غیرواقعی در زمینه اشتغال پذیرفتنی نیست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccmoq0x2bqeo8.ala2.html?469970' title='[1396-02-18 15:13]  نایب رییس مجلس شورای اسلامی با اشاره به نظر رهبری درباره رفع حصر در عین حال گفت: ما همچنان به دنبال ...' target='_blank'>مطهری: همچنان دنبال ملاقات با محصوران هستیم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjmhexouqemhz.fsfu.html?469968' title='[1396-02-18 15:12]  &nbsp;شبکه خبری &#39;سی ان ان&#39; درتحلیلی پیرامون انتخابات ریاست جمهوری فرانسه نوشت: امانوئل مکرون ...' target='_blank'>سی ان ان: امانوئل مکرون ضد ترامپ است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciq3a5yt1aq32.cbct.html?469967' title='[1396-02-18 15:10]  مدیرکل اداره تعاون، کار و رفاه اجتماعی گلستان گفت: اولیای دم همه کارگران جانباخته در حادثه انفجار معدن ...' target='_blank'>پرداخت دیه به خانواده های جانباختگان معدن آزادشهر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch-wnk-23n-wd.tft2.html?469966' title='[1396-02-18 15:07]  بعضی از خوراکی&zwnj;ها با وجود اثرات درمانی کاهنده انرژی هستند، به همین دلیل کارشناسان توصیه می&zwnj;...' target='_blank'>این خوراکی‌ها انرژی بدن را می‌دزدند!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcepo8exjh8poi.b9bj.html?469963' title='[1396-02-18 15:00]  وزیر اقتصاد اخیرا نه تنها بدهی 700 هزار میلیارد تومانی دولت را تکذیب کرد که تلویحا اعلام کرد دولت یازدهم ...' target='_blank'>سرگردانی رقم واقعی «بدهی دولت» میان ۳ دستگاه/ رشد ۱۲۰درصدی در آمار بانک مرکزی و انکار وزیر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcd9n0oxyt09n6.2a2y.html?469962' title='[1396-02-18 14:57]  دویچه بانک آلمان در گزارش سالیانه خود لیستی از قیمت آیفون 7 اپل در ۳۳ کشور جهان منتشر کرده است.' target='_blank'>گرانترین و ارزانترین کشورها برای خرید آیفون 7</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcceoq0s2bqeo8.ala2.html?469961' title='[1396-02-18 14:54]  رئیس دانشکده فنی و حرفه&zwnj;ای شهید باهنر شیراز با تاکید براینکه تعداد دانشجویان مسموم شده این مرکز ...' target='_blank'>خلع ید از پیمانکار غذای دانشکده باهنر/ عامل مسمومیت احتمالا غذا بوده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjihexhuqemhz.fsfu.html?469959' title='[1396-02-18 14:50]  ایسنا نوشت: زهرا نعمتی پرچمدار بازی&zwnj;های المپیک ۲۰۱۶ ریو و قهرمان پارالمپیک ۲۰۱۶ ریو در رشته تیر ...' target='_blank'>ممنوع‌الخروجی زهرا نعمتی از سوی همسرش</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciw3a5vt1aq32.cbct.html?469958' title='[1396-02-18 14:49]  جام جم نوشت: صنعت نفت یکی از بزرگ&zwnj;ترین صنایع دولتی اقتصاد ایران است که می&zwnj;تواند با ایجاد انگیزه ...' target='_blank'>واردات؛ آفت تولید ملی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchmwnkq23n-wd.tft2.html?469957' title='[1396-02-18 14:49]  اقدام داماد رئیس جمهوری آمریکا در شانگهای چین و صحبت از دادن ویزای مهاجرت ایالات متحده در قبال سرمایه ...' target='_blank'>سرمایه‌گذاری در املاک داماد ترامپ شرط ورود به ایالات متحده</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfjxdjcw6dvva.igiw.html?460648' title='[1396-02-18 14:49]  طبیعت‌گرایی هم به معنای انکار امور فراطبیعی است و هم به معنای بیان روشی علمی در خصوص حصول حقائق مهم ...' target='_blank'>متدولوژی و هستی‌شناسی مادی‌انگارانه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgny9t3ak93y4.rpra.html?469956' title='[1396-02-18 14:45]  مشاور عالی سازمان سنجش آموزش کشور با اشاره به انتخاب رشته بیش از 145 هزار داوطلب مجاز به انتخاب رشته ...' target='_blank'>آمار نهایی انتخاب‌رشته‌کنندگان آزمون دکتری اعلام شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcft1djtw6dv1a.igiw.html?469955' title='[1396-02-18 14:44]  دولت یازدهم در حالی به ماه&zwnj;های پایانی فعالیت خود نزدیک می&zwnj;شود که یکسان&zwnj;سازی نرخ ارز به&zwnj;...' target='_blank'>وعده یکسان‌سازی نرخ ارز همچنان در اغما</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceno8eejh8poi.b9bj.html?469954' title='[1396-02-18 14:37]  به نوشته &quot;حریت&quot; تصمیم به ایجاد دیوار در مرز با ایران به منظور جلوگیری از نفوذ عناصر پ.ک.ک ...' target='_blank'>طرح تركيه برای ساخت دیوار در مرز با ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdkn0osyt09n6.2a2y.html?469953' title='[1396-02-18 14:36]  رئیس سازمان بهزیستی کشور گفت: خانواده&lrm;هایی که درآمدشان کمتر از میزان تعیین شده برنامه ششم است تحت ...' target='_blank'>خبری برای خانوارهای کم‌ درآمد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccpoq0i2bqeo8.ala2.html?469952' title='[1396-02-18 14:33]  مدیرعامل صندوق ذخیره فرهنگیان با تاکید بر اینکه ما در صندوق وجوه بلاءاستفاده نداریم که کسی بیاید اختلاس ...' target='_blank'>مدیرعامل صندوق ذخیره فرهنگیان:برخی بدهکاران آزاد شدند تا اموالشان را به پول تبدیل کنند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcamonyw49nio1.k5k4.html?469950' title='[1396-02-18 14:32]  وزیر بهداشت گفت: اینکه K جراحی برای همه رشته&zwnj;ها نصف خواهد شد، تعرفه&zwnj;ها به سابق باز می&zwnj;...' target='_blank'>درخواست وزیر بهداشت برای گران شدن تعرفه‌های پزشکی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfj1djvw6dv1a.igiw.html?469946' title='[1396-02-18 14:11]  مرجع تقلید شیعیان گفت: حقوق نجومی و امثال آن به خاطر عدم احساس مسئولیت&zwnj;ها است.

به گزارش تسنیم،...' target='_blank'>آیت‌الله مکارم شیرازی: "حقوق‌های نجومی" به‌خاطر عدم احساس مسئولیت‌هاست</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchkwnk623n-wd.tft2.html?469948' title='[1396-02-18 14:04]  برانکو ایوانکوویچ ترکیب 11 نفره تیمش برای جدال مقابل شاگردان خاویر آگیره را مشخص کرد.' target='_blank'>ترکیب پرسپولیس برای دیدار سرنوشت ساز مشخص شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceeo8enjh8poi.b9bj.html?469945' title='[1396-02-18 14:04]  یک متخصص طب سنتی گفت: غذاهای تند، شور، مواد غذایی فراوری شده و پرادویه، چیپس و پفک، غذاهای کارخانه&zwnj;...' target='_blank'>«سوسیس، کالباس، فست‌فودها و نوشابه» مانع رشد صحیح کودکان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgty9tuak93y4.rpra.html?469947' title='[1396-02-18 14:00]  هک شدن وای فای خانگی یکی از نگرانی‌های اصلی بسیاری از کاربران است؛ اما امروز قصد تشریح بهترین راه‌ها ...' target='_blank'>چگونه از هک شدن وای فای (WiFi) جلوگیری کنیم؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcba9ba5rhb09p.uiur.html?469942' title='[1396-02-18 13:58]  بر اساس گزارش های دریافتی از شبکه های لرزه نگاری مرکز لرزه نگاری کشور ، فروردین ماه سال 96 در مجموع ...' target='_blank'>فروردین و ۵۱۳ زلزله در کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcayony649nio1.k5k4.html?469941' title='[1396-02-18 13:54]  ابراهیم رئیسی گفت: ایرانیان خارج از کشور شهروند جمهوری اسلامی ایران هستند و باید از همه حقوق شهروندی ...' target='_blank'>رئیسی: رونق کسب‌وکار جلوی خروج نخبگان از کشور را خواهد گرفت</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgwy9t7ak93y4.rpra.html?469938' title='[1396-02-18 13:43]  زنی که عکس&zwnj;های او به عنوان &quot;شبیهِ مونثِ ترامپ&quot; دست به دست می شود، موهایی به رنگ و شکل ...' target='_blank'>زنی که با ترامپ مو نمی‌زند + عکس</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc0oq012bqeo8.ala2.html?469943' title='[1396-02-18 13:42]  ]خانواده شجریان نامه&zwnj;ای را که با عنوان &laquo;تقدیم حنجره محمدرضا شجریان به حسن روحانی&raquo; در ...' target='_blank'>تکذیب یک نامه توسط خانواده شجریان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfm1djew6dv1a.igiw.html?469937' title='[1396-02-18 13:38]  معاون امور اقتصادی و بازرگانی وزیر صنعت، معدن و تجارت می گوید، فروشگاه های زنجیره ای به طور میانگین ...' target='_blank'>کاهش 15 درصدی قیمت کالا در فروشگاه های زنجیره ای</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjxhexyuqemhz.fsfu.html?469940' title='[1396-02-18 13:34]  در بازار امروز دوشنبه 18 اردیبهشت ماه 96 بهای دلار آمریکا به 3760 تومان رسید.' target='_blank'>بهای انواع ارز در بازار روز دوشنبه + جدول</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchxwnkw23n-wd.tft2.html?469939' title='[1396-02-18 13:32]  در حالی که تعدادی از سودجویان برای شهروندان پیامک&zwnj;هایی با مضامین مختلف درباره سهام عدالت ارسال ...' target='_blank'>هشدار؛ مراقب کلاهبرداران سهام عدالت باشید</a></p></div></div><div class='clear'>&nbsp;</div><div id='doctopNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaoonyo49nii1.k5k4.html?469699' title='[1396-02-17 20:35]  در پی حواشی پیش آمده برسر پوشاک پیدا شده در خانه یک وزیر، امروز غلامحسین محسنی اژه&zwnj;ای، معاون اول ...' target='_blank'>درخواست پورمحمدی از رییس سازمان صدا و سیما برای پاسخ به اژه‌ای</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcguy9tuak9334.rpra.html?469677' title='[1396-02-17 19:13]  کاندیدای دوازدهمین دوره انتخابات ریاست&zwnj;جمهوری گفت: ما با همه توان در کنار کارگران خواهیم بود در ...' target='_blank'>روحانی در ارومیه: صاحبان معدن یورت چرا مهر سکوت بر دهان زدند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcir3a5pt1aqy2.cbct.html?469723' title='[1396-02-17 22:32]  وزیر دفاع ایران اعلام کرد که اگر عربستان سعودی هرگونه حماقتی علیه ایران انجام دهد، فقط مکه و مدینه را ...' target='_blank'>هشدار وزیر دفاع ایران به عربستان/سعودی ها اگر جهالت کنند، جایی را غیر از مکه و مدینه سالم نمی‌گذاریم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccmoq012bqee8.ala2.html?469673' title='[1396-02-17 19:03]  ابوطالبی در توییتی به سفر رییس&zwnj;جمهور به گلستان اشاره کرد و نوشت: روحانی گفت من تنها به معدن می&zwnj;...' target='_blank'>پاسخ روحانی به مخالفت‌‌ها با حضورش در جمع معدن‌کاران حادثه دیده یورت&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciu3a5wt1aqy2.cbct.html?469705' title='[1396-02-17 20:39]  رئیس ستاد انتخابات قالیباف به تفاوت میان نام خانوادگی روحانی با برادر و پسرش واکنش نشان داد.
به گزارش ...' target='_blank'>رئیس ستاد انتخاباتی قالیباف: آقای رئیس‌جمهور، فامیلی جنابعالی روحانی، برادرتان فریدون، پسرتان عمرانی!! ماجرا چیست؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciz3a5pt1aqv2.cbct.html?469813' title='[1396-02-18 09:42]  رئیس ستاد کل نیروهای مسلح با تاکید بر اینکه نمایش اقتدار موشکی ملت ایران ربطی به برجام ندارد، گفت: هرگونه ...' target='_blank'>انتقاد سرلشکر باقری به سخنان اخیر "روحانی" در حوزه موشکی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcd5n0osyt0956.2a2y.html?469773' title='[1396-02-18 07:38]  مهر نوشت: غلامرضا پهلوی، برادر کوچکتر محمدرضا، شاه مخلوع ایران در سن ۹۴ سالگی در بیمارستان آمریکایی ...' target='_blank'>مرگ برادر محمدرضاپهلوی در 94سالگی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchwwnk-23n--d.tft2.html?469696' title='[1396-02-17 20:15]  به گزارش فارس، مناظره انتخاباتی صادق زیباکلام فعال اصلاح&zwnj;طلب و یاسر جبرائیلی معاون آموزش و پژوهش ...' target='_blank'>مناظره زیباکلام و جبرائیلی درباره انتخابات ریاست جهموری</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjmhexvuqemmz.fsfu.html?469661' title='[1396-02-17 18:23]  خبرگزاری فرانسه در گزارشی ضمن اشاره به سفر حسن روحانی به محل معدن یورت که ده&zwnj;ها نفر اخیراً در آن ...' target='_blank'>خبر «خشم معدنچیان داغدار از روحانی» جهانی شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcj8hexxuqemaz.fsfu.html?469724' title='[1396-02-17 22:35]  &nbsp;
خبرگزاری فرانسه اعلام کرد که امانوئل ماکرون، وزیر اقتصاد اسبق فرانسه با کسب حدود 66 درصد آرا ...' target='_blank'>ماکرون رئیس جمهور فرانسه شد/ ماکرون حامی اتحادیه اروپا است و به صورت مستقل وارد انتخابات شده بود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjahexyuqemmz.fsfu.html?469670' title='[1396-02-17 18:45]  سخنگوی قوه قضائیه دستگیری خانمی که با مسئولان دولتی مرتبط بوده و با سرویس&zwnj;های جاسوسی خارج از کشور ...' target='_blank'>دستگیری یک زن جاسوس مرتبط با مسئولان دولتی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdxn0o9yt09n6.2a2y.html?469926' title='[1396-02-18 13:18]  اظهارات وزیر دفاع ایران در پاسخ به مواضع ضد ایرانی جانشین ولیعهد سعودی بازتاب گسترده&zwnj;ای در رسانه&zwnj;...' target='_blank'>بازتاب هشدار تند وزیر دفاع ایران به شاهزاده سعودی در رسانه‌های عربی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfj1djcw6dvea.igiw.html?469748' title='[1396-02-18 01:30]  مارین لوپن، بازنده انتخابات ریاست جمهوری فرانسه که تنها ۳۷.۵درصد رای آورده است، در جمع حامیان خود نتایج ...' target='_blank'>اولین تصمیم نامزد بازنده انتخابات فرانسه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjxhex8uqemaz.fsfu.html?469742' title='[1396-02-17 23:37]  ستاد انتخاباتی محمدباقر قالیباف با صدور اطلاعیه ای تاکید کرد که تحقق اولین وعده &laquo;دولت مردم&raquo;...' target='_blank'>اطلاعیه ستاد قالیباف در واکنش به فیلتر سامانه کارانه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchkwnkv23n-qd.tft2.html?469740' title='[1396-02-17 23:34]  عصر امروز مناظره&zwnj;ای بین ابراهیم اصغرزاده و حجت الاسلام غلامرضا مصباحی مقدم با عنوان سیاست های کاندیداهای ...' target='_blank'>مناظره مصباحی مقدم و ابراهیم اصغر زاده درباره انتخابات ریاست جمهوری</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdca0ony649nii1.k5k4.html?469671' title='[1396-02-17 18:54]  رئیس قوه قضائیه می&zwnj;گوید طبق قانون مبارزه با قاچاق کالا و ارز، دادستان&zwnj;ها می&zwnj;توانند به ...' target='_blank'>رئیس قوه قضائیه: دادستان می‌تواند به حکم برائت تعزیرات در پرونده‌های قاچاق اعتراض کند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcft1djcw6dvva.igiw.html?469658' title='[1396-02-17 18:06]  سخنگوی ارشد نیروهای مسلح، به اظهارات اخیر وزیر دفاع عربستان سعودی واکنش نشان داد.

به گزارش تسنیم،...' target='_blank'>واکنش سردار جزایری به سخنان وزیر دفاع عربستان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccsoq042bqem8.ala2.html?469718' title='[1396-02-17 22:10]  مدیرکل روابط عمومی و امور بین الملل وزارت ارتباطات و فناوری اطلاعات گفت: سامانه کارانه که از سوی محمدباقر ...' target='_blank'>وزارت ارتباطات: سامانه کارانه قالیباف با دستور مقام قضایی فیلتر شد،دولت نقشی ندارد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccmoq0i2bqem8.ala2.html?469772' title='[1396-02-18 07:36]  تصاویر صفحه نخست روزنامه‌های سیاسی کشور که صبح امروز در پیشخوان مطبوعات عرضه می‌شود.' target='_blank'>صفحه نخست روزنامه های 18 اردیبهشت ماه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb59baarhb09p.uiur.html?469924' title='[1396-02-18 13:16]  &nbsp;رویوران گفت: عربستانی&zwnj;ها در صورت حمله به ایران بزرگترین ریسک زمان حیات این کشور را مرتکب ...' target='_blank'>ایران می‌تواند همه شهرهای عربستان را نابود کند/ عربستان حمله کند قطعا آل سعود سقوط می‌کند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcexo8evjh8pfi.b9bj.html?469738' title='[1396-02-17 23:31]  دفتر آیت&zwnj;الله جوادی آملی با صدور اطلاعیه&zwnj;ای حمایت وی از هر یک از کاندیداهای ریاست&zwnj;جمهوری ...' target='_blank'>حمایت آیت‌الله جوادی آملی از یک کاندیدای انتخاباتی تکذیب شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgzy9twak93u4.rpra.html?469703' title='[1396-02-17 20:40]  نامزد دور دوازدهم ریاست جمهوری گفت:&zwnj;برخی شایعات طنز آمیز مربوط به دوران تصدی من بر وزارت ارشاد ...' target='_blank'>میرسلیم: شایعه‌ طنز درباره من باهدف تشویش اذهان نشر می‌دهند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcauonyy49nia1.k5k4.html?469824' title='[1396-02-18 10:05]  وزیر دفاع از 4 محصول جدید دفاعی در حوزه&zwnj;های مخابراتی و رزم زمینی رونمایی کرد.

به گزارش فارس،...' target='_blank'>4 محصول جدید دفاعی رونمایی شد/ تولید اسلحه کلاش133 به درخواست سپاه پاسداران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcevo8eejh8ppi.b9bj.html?469684' title='[1396-02-17 19:44]  
' target='_blank'>حسام‌الدین آشنا: روحانی به میان معدن‌کاران نرفت تا با اندوه آنان عکس بگیرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc0oq0p2bqem8.ala2.html?469745' title='[1396-02-17 23:57]  نامزد دوازدهمین انتخابات ریاست&zwnj;جمهوری در پستی اینستاگرامی به دلیل همزمانی با پخش دیدار پرسپولیس ...' target='_blank'>درخواست فوتبالی - انتخاباتی جهانگیری از صداوسیما</a></p></div></div><div class='clear'>&nbsp;</div></div></div><div id='mainSidebarBoth-2'><div id='advertise_div6'>
  	      <a href='http://goldstoneir.com/fa/hpage.aspx' title='گلدستون' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001470.gif.pagespeed.ce.NNWkNnlYw6.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='https://t.me/hamkhahi' title='سمن خبرخوان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001755.gif.pagespeed.ce.OYYiD121M_.gif' border='0' width='145' height='79' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://madresehmoallem.ir/' title='مدرسه معلم' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001756.gif.pagespeed.ce.mKHX6d7yKC.gif' border='0' width='145' height='111' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2382&CampaignID=3177&AdvertiserID=410&BannerID=1305&SiteID=23' title='اقامت 24' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001721.gif.pagespeed.ce.YiccJnI9OD.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='https://magnetadservices.com/Landing/spring/?utm_source=3&utm_campaign=zemestan&utm_medium=banner' title='مگنت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001730.gif.pagespeed.ce.Ef25oZ1iHv.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://tabnakbato.ir/' title='تابناک با تو' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001724.gif.pagespeed.ce.WgaitTH3QQ.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href=' http://fastclick.ir/job/fa/register.html' title='استخدام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001591.gif.pagespeed.ce.YgKcAy_ak0.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://click.ir/video/' title='کلیک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001556.gif.pagespeed.ce.tVvnuRBhXF.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://nava.ir/tv/dar-sooge-taraneh-afshin-yadollahi-tribute' title='نوا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001770.gif.pagespeed.ce.zfXwZgh8bb.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://irancpr.ir/fa/?current=home' title='کنفرانس روابط عمومی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001537.gif.pagespeed.ce.dt-EnujbEQ.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://kish.com/' title='کیش' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001567.gif.pagespeed.ce.KA3IQ0IFs3.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://golrizpaper.com/' title='گلریز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001229.gif.pagespeed.ce.zP7f121_a2.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.asianews.ir/' title='روزنامه آسیا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001641.gif.pagespeed.ce.NcFJbQY6Qg.gif' border='0' width='145' height='223' align='top'></a>
  	      </div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1' style='margin-top:10px;'><div class='foot-div1'><a href='/Election' class='footerMenuItems'>انتخابات ۹۶</a></div><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a></div><div class='foot-div1'><a href='/sport' class='footerMenuItems'>ورزشی</a></div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a></div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a></div><div class='foot-div1'><a href='/tech' class='footerMenuItems'>فناوری</a></div><div class='foot-div1'><a href='/Health' class='footerMenuItems'>سلامت</a></div><div class='foot-div1'><a href='/book' class='footerMenuItems'>کتاب</a></div><div class='foot-div1'><a href='/art' class='footerMenuItems'>فرهنگی</a></div><div class='foot-div1'><a href='/Pictures_Video' class='footerMenuItems'>عکس و فیلم</a></div><div class='foot-div1'><a href='/Interactive' class='footerMenuItems'>یادداشت بینندگان</a></div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a></div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a></div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a></div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Alef</span>, all rights reserved.</div>
                <div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
                </div><script>$('#share_place').html('&nbsp;');</script>
    <script id='afsrscipt' type="text/javascript"></script>
    <script>
    $(document).ready(function () { 
      //if ( $.browser.msie != true )
      //{ 
        //$('#afsrscipt').attr('src','http://www.afsaran.ir/link/sendto?fc&v&o=3');
        //$('#share_place').html('<a class="afsaran-share-button" data-url="" data-title=""></a>');
        $('#share_place').html('');
      //}
      $('.f_rate_dn').css('display','none').html('&nbsp;');
    });
    </script>
    
    <div style='display:none;'>
    <script language='javascript' type='text/javascript' src='http://www.persianstat.com/service/stat.js'></script>
    <script language='javascript' type='text/javascript'>
    persianstat(10190599, 0);
    </script>
    </div>
    <script>$.post('dc.html',{ver:'1222'})</script>
    <script type='text/javascript'>
$(function() {
$.fn.scrollToTop = function() {
$(this).hide().removeAttr("href");
if ($(window).scrollTop() > 300) {
$(this).fadeIn("slow")
}
var scrollDiv = $(this);
$(window).scroll(function() {
if ($(window).scrollTop() < 300) {
$(scrollDiv).fadeOut("slow")
} else {
$(scrollDiv).fadeIn("slow")
}
});
$(this).click(function() {
$("html, body").animate({
scrollTop: 0
}, "slow")
})
}
});
$(function() {
$("#hb-gotop").scrollToTop();
});
</script>
<a href='#' id='hb-gotop' style='display:none;'></a>
    <input type='hidden' id='visitorIP' value=''>
  <script>
  $(function() {
    $.getJSON("http://api.ipify.org?format=jsonp&callback=?",
      function(json) {
        $('#visitorIP').attr('value',json.ip);
        $('input.searchIP').attr('value',json.ip);
      }
    );
  });
  </script>
  </div>
  </body>
  </html>