<!DOCTYPE HTML>
<html dir="rtl">
<head>
<title>الف - نقض قرار ۳ متهم در پرونده بانک سرمایه</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Alef">
<meta name="description" content="دادستان تهران از نقض قرار ۳ متهم پرونده بانک سرمایه در دادگاه خبر داد و درباره پرونده املاک شهرداری ...">
<meta name="keywords" content="پایگاه خبری الف، الف، سياسی، بين المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پايداری، عکس، عکس، فيلم، خبر، مقاله، گزارش,پرونده,بانک,سرمایه,نقض,قرار,۳,متهم">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<!-- OpenGraph data -->
<meta property="og:title" content="نقض قرار ۳ متهم در پرونده بانک سرمایه"/>
<meta property="og:url" content="http://alef.ir/vdciwza5yt1a5u2.cbct.html?441057"/>
<meta property="og:site_name" content="پایگاه خبری الف"/>
<meta property="og:description" content=""/>
<!-- Twitter Card --><meta name="twitter:title" content="نقض قرار ۳ متهم در پرونده بانک سرمایه">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="http://alef.ir/vdciwza5yt1a5u2.cbct.html?441057"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/A.ch01_fa_style17.css.pagespeed.cf.gG1lcGNyn3.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری الف" href="http://alef.ir/rssew.skj1zjyss1rhx2k4m.ib9jbx.j.xml">
<script type="text/javascript" src="/pack/,qg=vidoc.pagespeed.ce.7AhQN88ayu.js"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="http://iran.alef.ir/script/jwplayer/jwplayer.js"></script></head>
<body>
<div id='header'>
<a href='/' class='headlglnk'></a><div id='headfixer'></div><div id='head_div3'> 
  	  سه شنبه ۱۲ بهمن ۱۳۹۵  , <span dir='ltr'>31 January 2017</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <input type='hidden' value='' name='search_ip' class='searchIP'>
    <a href='/search.html?p=hfdu.tn2tt2' id='adsearch'></a>
    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');"></button>    
    </form></div><div id='headfixer2'><a href='/' class='myHome2'></a><script>$('.myHome').hide();$('#stcmenu1').hide();</script>
    <div id='head_div4'><div id='headerDivItems1' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems1' class='fwmenu'></div><div class='adiv'><a href='/political' class='globalMenu' id='headerMenuItems1'>سیاسی</a></div><div id='headerSplItems1' class='flmenu'></div></div><div id='headerDivItems2' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems2' class='fwmenu'></div><div class='adiv'><a href='/sport' class='globalMenu' id='headerMenuItems2'>ورزشی</a></div><div id='headerSplItems2' class='flmenu'></div></div><div id='headerDivItems3' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems3' class='fwmenu'></div><div class='adiv'><a href='/economic' class='globalMenu' id='headerMenuItems3'>اقتصادی</a></div><div id='headerSplItems3' class='flmenu'></div></div><div id='headerDivItems4' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems4' class='fwmenu'></div><div class='adiv'><a href='/social' class='globalMenu' id='headerMenuItems4'>اجتماعی</a></div><div id='headerSplItems4' class='flmenu'></div></div><div id='headerDivItems5' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems5' class='fwmenu'></div><div class='adiv'><a href='/tech' class='globalMenu' id='headerMenuItems5'>فناوری</a></div><div id='headerSplItems5' class='flmenu'></div></div><div id='headerDivItems6' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems6' class='fwmenu'></div><div class='adiv'><a href='/Health' class='globalMenu' id='headerMenuItems6'><font color='red'>سلامت</font></a></div><div id='headerSplItems6' class='flmenu'></div></div><div id='headerDivItems7' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems7' class='fwmenu'></div><div class='adiv'><a href='/book' class='globalMenu' id='headerMenuItems7'><font color='red'>کتاب</font></a></div><div id='headerSplItems7' class='flmenu'></div></div><div id='headerDivItems8' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems8' class='fwmenu'></div><div class='adiv'><a href='/art' class='globalMenu' id='headerMenuItems8'>فرهنگی</a></div><div id='headerSplItems8' class='flmenu'></div></div><div id='headerDivItems9' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems9' class='fwmenu'></div><div class='adiv'><a href='/Pictures_Video' class='globalMenu' id='headerMenuItems9'>عکس و فیلم</a></div><div id='headerSplItems9' class='flmenu'></div></div><div id='headerDivItems10' class='manu_1_k fdfw' onmouseout="$(this).removeClass('fdfw1');" onmouseover="$(this).addClass('fdfw1');"><div id='headerSprItems10' class='fwmenu'></div><div class='adiv'><a href='/Interactive' class='globalMenu' id='headerMenuItems10'>یادداشت بینندگان</a></div><div id='headerSplItems10' class='flmenu'></div></div></div><div id='stcmenu10'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='stcmenu2'><a href='/fa/index.txt'>تلکس</a></td>
<td id='stcmenu2'><a href='/likfagiiw.html'>پيوندها</a></td>
<td id='stcmenu2' style='background:none;padding-left:0px;'><a href='/vfhfagiiw.html'>RSS</a></td>

      <td id=''></td>
      </tr>
      </table>
</div></div>
    <script>
    $(document).ready(function(){
     $("#headfixer2").sticky();
    });
    </script><script>
                  $('#headerMenuItems3').addClass('selectedMenu'); 
                  $('#headerMenuItems3').removeClass('globalMenu'); 
                    $('#headerDivItems3').addClass('fdfw1');
                    $('#headerDivItems3').addClass('fdfw1-2'); 
                    $('#headerDivItems3').removeClass('fdfw'); 
                </script><div id='advertise_div1'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2132&CampaignID=2718&AdvertiserID=361&BannerID=1112&SiteID=23' title='سفر می' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001580.gif.pagespeed.ce.mjLMxyeTX7.gif' border='0' width='300' height='70' align='top'></a>
  	      </div><div id='advertise_div8'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2017&CampaignID=2545&AdvertiserID=345&BannerID=1026&SiteID=23' title='قطار علی بابا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001628.gif.pagespeed.ce.zJQJyFg_bf.gif' border='0' width='300' height='70' align='top'></a>
  	      </div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/economic'>صفحه&nbsp;اقتصادی</a></span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif.pagespeed.ce.H01OXvFG7K.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a></span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/12x16xch01_font_plus.gif.pagespeed.ic.aCn-t2KkNX.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/16x16xch01_font_reset.gif.pagespeed.ic.FExSK18yZm.png' width='16' height='16' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/12x16xch01_font_minus.gif.pagespeed.ic.E080pgygxJ.png' width='12' height='16' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='myfix3'></div>
  <div id='myfix2'>توصيه به ديگران</div>
  <div class='rate_val'></div>
  <a onclick="javascript:rankup('fa',441057);" href='javascript:tmup();' class='rate_a_up'></a>
  <script>disableBothrt(441057,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv5InfoCode'>کد مطلب: 441057</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>نقض قرار ۳ متهم در پرونده بانک سرمایه</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>سه شنبه ۱۲ بهمن ۱۳۹۵ ساعت ۱۸:۲۵</span></div><div id='doc_div33'>
    دادستان تهران از نقض قرار ۳ متهم پرونده بانک سرمایه در دادگاه خبر داد و درباره پرونده املاک شهرداری گفت: تا کنون ۱۵۰ نفر در این ارتباط احضار شدند و حسب تحقیقات به عمل آمده در شعبه بازپرسی مشخص شد، ۳۰ نفر ملکی دریافت نکرده&zwnj;اند.<br/>
<br/>
به گزارش تسنیم به نقل از روابط عمومی دادستانی عمومی و انقلاب تهران، عباس جعفری دولت&zwnj;آبادی در بیست و هفتمین نشست شورای معاونان دادستانی تهران با موضوع اظهار نظر نسبت به پرونده&zwnj;ها و دفاع از کیفرخواست، با تسلیت شهادت آتش&zwnj;نشان&zwnj;ها در حادثه ساختمان پلاسکو و گرامیداشت دهه مبارک فجر، در خصوص اهمیت حادثه اخیر اظهار داشت: با توجه به رصد صورت گرفته در بازه زمانی بیست و نهم دی ماه تا چهارم بهمن ماه سال جاری مشخص گردید 86 درصد اخبار رسانه&zwnj;ها و فضای مجازی مربوط به حادثه پلاسکو بود و حتی مراسم تحلیف ترامپ در رتبه&zwnj;های 7 یا 8 درصدی قرار گرفت. این آمار موید آن است که حادثه پلاسکو از جمله حوادثی بوده که بسیاری از مسائل را تحت&zwnj;الشعاع قرار داده است.<br/>
<br/>
وی با طرح این سوال که آیا حادثه مذکور یک رخداد ساده در حد آتش سوزی بود، در پاسخ&nbsp; اظهار داشت: این حادثه که آتش سوزی و فرو ریختن ساختمان بود و تلفات انسانی و مالی قابل توجهی در بر داشت، اگر چه در افکار عمومی باقی خواهد ماند، اما همکاری دستگاه&zwnj;های دولتی در مواجهه با آن ممتاز بود.<br/>
<br/>
دادستان تهران با اشاره به آتش&zwnj;سوزی صبح روز یکشنبه دهم بهمن در مخزن نفت ری، در خصوص عبرت&zwnj;گیری از حوادث مشابه، خاطرنشان کرد: در تهران و کلان شهرها، ساختمان&zwnj;ها و مکان&zwnj;هایی با ایمنی پایین موجود است و باید خطرات ناشی از اماکن پر خطر و مخازن بنزین، گازوئیل و نفت در شهرها بر طرف شود.<br/>
<br/>
جعفری دولت آبادی، توجه خاص به ساختمان&zwnj;های بلندمرتبه را ضروری دانست، اما توجه مسوولان را به دیگر مکان&zwnj;های حادثه&zwnj;خیز مانند پارک&zwnj;ها، کارگاه&zwnj;ها، ورزشگاه&zwnj;ها و مساجد بزرگ نیز جلب نمود؛ و از آنان خواست ایمنی را شعار خود قرار دهند و افزود: تنها راه نجات از حوادث، ایمن&zwnj;سازی است. عده&zwnj;ای ادعا کردند ریزش ساختمان پلاسکو، ضعف برخی مدیریت&zwnj;های اجتماعی و شهری بوده و مدعی اند که پلاسکو مظهر تجدد بود که فرو ریختن آن نیز موید سقوط مدیریت شهری است؛ اما توجه به این نکته لازم است که هر حادثه&zwnj;ای عواقبی دارد؛ ما باید از حوادث عبرت بگیریم و با اقدامات عملی زمینه اعتماد عمومی را فراهم کنیم.<br/>
<br/>
دادستان تهران از تشکیل پرونده قضایی برای رسیدگی به حادثه پلاسکو خبر داد و با اعلام این&zwnj;که از ساعات اولیه حادثه، سه تن از معاونان دادستان به منظور انجام اقدامات قضایی، در محل حضور یافتند، افزود: با توجه به لزوم تمرکز بر روی موضوع امداد، در خصوص تشکیل پرونده قضایی اطلاع&zwnj;رسانی نشد، اما پرونده مربوط به در دادسرای امور جنایی تشکیل شده و دادسرای ناحیه 12 به عنوان نزدیکترین ناحیه به محل حادثه، شعبه&zwnj;ای را برای رسیدگی به دعاوی مربوط به اموال اختصاص داده است.<br/>
<br/>
جعفری دولت آبادی نقش دستگاه قضایی و دادستانی را در حوادثی نظیر ساختمان پلاسکو، در دو حوزه پیشگیری و آسیب شناسی در حوادث مشابه قابل توجه خواند و با تاکید بر این&zwnj;که نقش و اقدامات دادستان&zwnj;ها در این دو حوزه موثر خواهند بود، اظهار داشت: اقدام شهرداری و سایر دستگاه&zwnj;ها برای شناسایی ساختمان&zwnj;ها و اماکن غیر ایمن و مکاتبه با دستگاه&zwnj;های اجرایی مربوطه ضروری است و سرپرستان با هدف پیگیری موارد اعلامی، از این گونه اقدامات حمایت نمایند و &nbsp;لازم است در حوزه پارک&zwnj;ها، مساجد، شهربازی&zwnj;ها و هر مکانی که زمینه خطر موجود است، ورود کرده و ضمن حمایت از دستگاه&zwnj;های مرتبط، موضوع پیگیری شود.<br/>
<br/>
دادستان تهران از سرپرستان نواحی دادسرای تهران خواست ضمن تشکیل جلساتی با مسوولان محلی، با اتخاذ راهکارهای موثر، مانع تکرار چنین حوادثی شوند.<br/>
<br/>
وی از جمله راهکارهای پیشگیرانه را تعیین شاخص&zwnj;های ایمنی، ابلاغ به دستگاه&zwnj;ها و اجرای این شاخص&zwnj;ها در اماکن و ساختمان&zwnj;ها دانست و در ذکر مثال، به حادثه آتش&zwnj;سوزی یکی از مساجد تهران در چند سال قبل اشاره نموده و اظهار داشت: اگر این مسجد دارای درب&zwnj;های ورودی و خروجی بود، خسارات جانی کم&zwnj;تر می&zwnj;شد ولذا لازم است شاخصه&zwnj;های ایمنی تبیین و به دستگاه&zwnj;ها ابلاغ شود و رعایت آن در ساختمان&zwnj;های دولتی الزامی گردد.<br/>
<br/>
دادستان تهران راهکارهای پیشگیرانه دیگری را مورد توجه قرار داد که از آن جمله، شناسایی ساختمان&zwnj;های غیر ایمن، آموزش همگانی و توجه به بافت&zwnj;های فرسوده به ویژه در منطقه دوازده و بازار تهران بود.<br/>
<br/>
وی در توجیه ضرورت آموزش همگانی، به عملکرد مردم در حادثه ساختمان پلاسکو اشاره کرد و اظهار داشت: در این حادثه، مامورین پلیس و آتش نشانی با مشکلات زیاد مردم را از محل حادثه دور نمودند؛ این در حالی است که شهروندان باید به گونه&zwnj;ای آموزش ببینند که داوطلبانه محل حادثه را ترک کنند و کنجکاوی را محملی جهت حضور در مناطق خطر قرار ندهند.<br/>
<br/>
جعفری دولت آبادی استفاده از تجهیزات پیشرفته و همچنین مشارکت همه شهروندان از جمله اصناف در رعایت شاخصه&zwnj;های ایمنی و توجه به تذکر دستگاه&zwnj;های مسوول را به عنوان دو راهکار دیگر برای پیشگیری از حوادث مشابه دانست و در خصوص راهکار اخیر چنین توضیح داد: بند ز ماده&zwnj;ی 37 قانون اصناف، تکالیفی را برای اتحادیه&zwnj;ها مقرر نموده و مطابق آن، از وظایف و اختیارات مجامع امور صنفی، نظارت بر اجرای مقررات فنی، بهداشتی، ایمنی، انتظامی، حفاظتی، بیمه&zwnj;گزاری، زیباسازی و سایر مقررات مربوط به واحدهای صنفی که از طرف مراجع ذی&zwnj;ربط وضع می&zwnj;شود و اگرچه که دستگاه&zwnj;های اجرایی به نبود ضمانت اجرا در راستای اقدامات پیشگیرانه استناد می&zwnj;کنند، اما حمایت دادستان&zwnj;ها از دستگاه&zwnj;های مسوول می&zwnj;تواند تاثیرگذار باشد.<br/>
<br/>
دادستان تهران اصلاح قوانین از سوی مجلس شورای اسلامی و دقت شهرداری در صدور مجوز ساخت برای ساختمان&zwnj;ها را به عنوان دو راهکار دیگر به منظور پیشگیری از حوادث ارائه کرد و در توضیح اظهار داشت: صدور مجوز برای ساختمان&zwnj;های چندین طبقه در کوچه&zwnj;های با عرض کم، مانع از ارائه خدمات امدادی در زمان حادثه می&zwnj;شود و امکان مانور را برای دستگاه&zwnj;های خدمت&zwnj;رسان مثل آتش نشانی با مشکل مواجه می&zwnj;سازد.<br/>
<br/>
وی همچنین خواستار صدور شناسنامه ایمنی برای ساختمان های بلند مرتبه شد و به اصناف توصیه کرد از ظرفیت&zwnj;های شرکت&zwnj;های بیمه برای جبران خسارات احتمالی استفاده کنند.<br/>
<br/>
جعفری دولت آبادی با اشاره به ضرورت حمایت دادگاه&zwnj;ها از تصمیمات دادسرا در پرنده&zwnj;های مهم با بیان اینکه دادسرا در خط مقدم مبارزه با جرایم و به ویژه فساد اقتصادی است، از تصمیمات برخی شعب محاکم که خنثی کننده تصمیمات قضات دادسرا است، انتقاد کرد و گفت: از نقض تصمیمات دادسرا به لحاظ عدم انطباق با قانون استقبال می&zwnj;نماییم، اما این&zwnj;که محکمه در پرونده&zwnj;های فساد کلان اقتصادی، به نحوی عمل نماید که اقدامات دادستانی خنثی شود قابل توجیه نیست و این&zwnj;گونه نباشد که بازپرس دادسرا متهمان اقتصادی را بازداشت کند و دادگاه به دنبال تبصره&zwnj;ها و مواد قانونی&zwnj; بگردد تا زمینه آزادی متهمان را فراهم نماید.<br/>
<br/>
دادستان تهران با اشاره به صعوبت رسیدگی به پرونده&zwnj;های مهم که واجد جنبه ملی هستند و ضرورت حمایت از قضات شجاعی که در این پرونده&zwnj;ها به خوبی و مطابق قانون قلم می&zwnj;زنند، خطاب به قضات محاکم اظهار داشت: اگر از چنین قضاتی حمایت نشود، آنان از ادامه مبارزه مایوس می&zwnj;شوند.<br/>
<br/>
وی با اعلام این&zwnj;که در پرونده&zwnj;های مهم معمولاً مفسدان اقتصادی و مجرمان حرفه&zwnj;ای به لحاظ نفوذ خود، علیه قاضی رسیدگی کننده، به اقداماتی نظیر شکایت انتظامی و ایجاد هیاهو و جنجال متوسل می&zwnj;شوند تا مسیر پرونده را تغییر دهند، اظهار داشت: حمایت از قضات می&zwnj;تواند اثرگذاری این اقدامات را خنثی کند و اگر چه که دادستانی انتظار اقدام خلاف قانون از سوی قضات دادسرا و محاکم را ندارد، اما نقض برخی قرارهای دادسرا در پرونده&zwnj;های مهم توسط محاکم، بدون توجیه قانونی در رد استدلال دادسرا پسندیده نیست.<br/>
<br/>
دادستان تهران وضعیت بازپرس دادسرا که قرار بازداشت مفسد اقتصادی را صادر می&zwnj;کند؛ دادیاری که با این قرار موافقت می&zwnj;کند و دادستانی که این پرونده را ارجاع می&zwnj;دهد را مشابه نیروهایی دانست که در میدان نبرد در حال مبارزه&zwnj;اند.<br/>
<br/>
وی در ادامه افزود: ما موافق تضییع حقوق متهمان نیستیم اما این&zwnj;که دادستان رستوران محل فساد و فحشا را ببندد و دادگاه دستور رفع توقیف بدهد و یا بازپرس قرار بازداشت متهمی در پرونده فساد کلان اقتصادی را صادر کند و دادگاه بدون توجه به مستندات پرونده، قرار را نقض نماید، روند مبارزه با فساد را مختل می&zwnj;کند و لذا تا زمانی که دادگاه&zwnj;های بدوی، تجدید نظر و عالی با هم هماهنگ نشوند، امکان مبارزه با فساد فراهم نخواهد شد.<br/>
<br/>
جعفری دولت آبادی با انتقاد از تصمیم اخیر یکی از شعب محاکم عمومی تهران در پرونده بانک سرمایه، اظهار داشت: دادگاه در پرونده 25 جلدی که تلاش&zwnj;ها و اقدامات چندماه اخیر زحمات دادسرا است، با چند جمله کلی، قرار بازپرس را نسبت به سه تن از متهمان اصلی پرونده که میلیاردها تومان تسهیلات با توسل به شیوه&zwnj;ها و طرق غیرمتعارف دریافت کرده&zwnj;اند، را نقض کرده است؛ این در حالی است که چنان&zwnj;چه دادگاه وقت لازم را برای مطالعه اوراق پرونده و بررسی مستندات جمع&zwnj;آوری شده توسط بازپرس نداشت یا با ابهاماتی مواجه بود، می&zwnj;توانست از دادسرا توضیح بخواهد تا زمینه اتخاذ تصمیمی مناسب فراهم شود.<br/>
<br/>
دادستان تهران اعلام کرد سرپرست دادسرا پولی &ndash; بانکی با توجه به محتویات پرونده خواستار تشدید قرارهای صادره در مورد متهمان شده است.&nbsp;<br/>
<br/>
جعفری دولت&zwnj;آبادی درباره آخرین وضعیت پرونده واگذاری املاک شهرداری، ضمن اعلام آمار احضارشدگان به تعداد 150 نفر، اظهار داشت: حسب تحقیقات به عمل آمده در شعبه بازپرسی مشخص شد که از فهرست اعلامی توسط سازمان بازرسی کل کشور، تا کنون 30 نفر ملکی دریافت نکرده&zwnj;اند.<br/>
<br/>
دادستان تهران تصمیم اخیر دولت آمریکا در منع ورود اتباع ایرانی و مسلمانان به خاک آمریکا را اقدامی خصمانه علیه ایران توصیف کرد و با اشاره به اقدام آمریکا در حمایت مالی از سایت&zwnj;ها و شبکه&zwnj;های معاند، این تصمیم را مؤید تداوم اقدامات خصمانه آمریکا در جهت فضاسازی علیه جمهوری اسلامی و حمایت از معاندین ارزیابی کرد.<br/>
<br/>
جعفری دولت آبادی به موضوع جلسه یعنی اظهار نظر و دفاع از کیفرخواست به عنوان دو وظیفه قانونی دادستان پرداخت و در خصوص نظارت دادستان بر قضات تحقیق اظهار داشت: پرونده&zwnj;های کیفری در مرحله تحقیق شکل می&zwnj;گیرند و لذا نظارت دادستان بر امر تحقیقات بسیار مهم است؛ این در حالی است که به رغم توجه قانون به جایگاه دادستان در این حوزه، بعضی سرپرستان در این زمینه ضعیف عمل می&zwnj;کنند.<br/>
<br/>
وی از معاونان دادستان خواست با حضور در شعبه بازپرسی، رأساً در امر تحقیقات و اظهار نظر ورود کنند و در چرایی این ضرورت افزود: بیش&zwnj;ترین وظیفه نظارتی دادستان در مرحله تحقیقات است؛ زیرا اگر پرونده به خوبی شکل گیرد و با دلایل متقن به دادگاه ارسال شود، بهانه نقض اقدامات دادسرا توسط دادگاه بر طرف می&zwnj;شود.<br/>
<br/>
دادستان تهران به سرپرستان نواحی دادسرا تکلیف نمود به طور نوبه&zwnj;ای با حضور در یک شعبه تحقیق، ضمن نظارت بر میزان رعایت مقررات در امر تحقیق، نحوه رفتار و برخورد قضات تحقیق با مردم و مراجعین را بررسی نمایند.<br/>
<br/>
وی هم&zwnj;چنین از قضات اظهار نظر خواست با دقت در قرارهای صادره از سوی شعب تحقیق به ویژه موضوع رد مال در جرایمی چون سرقت و کلاهبرداری، زمینه صدور آراء دقیق از سوی دادگاه&zwnj;ها را فراهم آورند.<br/>
<br/>
جعفری دولت آبادی نقش دیگر دادستان را حضور در دادگاه، نظارت بر نحوه رسیدگی &nbsp;محاکم و دفاع از کیفرخواست&zwnj;های صادره دانست و در خصوص اقدامات دادستانی در این زمینه، با اشاره به تشکیل واحد دفاع از کیفرخواست در دادسرای تهران، اظهار داشت: از جمله وظایف این واحد، پیگیری تشکیل جلسات دادگاه در پرونده&zwnj;های مهم است و به عنوان مثال، 29 دی&zwnj;ماه سه سال پیش آتش&zwnj;سوزی در خیابان جمهوری رخ داد و حال پس از سه سال در 30 دی&zwnj;ماه با حادثه تلخ ساختمان پلاسکو مواجه شدیم؛ در حالی که رأی صادره در خصوص حادثه قبلی هنوز به قطعیت نرسیده و لازم&zwnj;الاجرا نشده است.<br/>
<br/>
وی افزود به موجب این حکم، متهمان پرونده آتش&zwnj;سوزی در خیابان جمهوری اسلامی از بابت مشارکت در تسبیب در قتل غیر عمدی دو کارگر زن که در این حادثه فوت نمودند؛ و در قبال مصدومان این حادثه، به طور مساوی به پرداخت دیه فوت و صدمات وارده محکوم شده؛ و از بابت جنبه عمومی جرم برای آن&zwnj;ها جزای نقدی بدل از حبس مقرر شده است.<br/>
<br/>
دادستان تهران با تاکید بر این&zwnj;که حضور دادستان در حوزه&zwnj;های تحقیق، دفاع و اجرای حکم باید ملموس باشد، به دادیاران دفاع از کیفرخواست توصیه نمود در همه مسائل مرتبط نظارت کنند و افزود: حضور غیر مؤثر و ناقص دادیاران در محاکم در جهت دفاع از کیفرخواست&zwnj;ها جای انتقاد دارد و استناد به مشکلات موجود در این زمینه، توجیه خوبی برای این نقیصه نیست.<br/>
<br/>
در این جلسه، سرپرستان نواحی دادسرای تهران و قضات اظهار نظر و دفاع از کیفرخواست به طرح مشکلات مرتبط با موضوع پرداختند.<br/>
<br/>
جعفری دولت آبادی ضمن تکلیف معاونان خود به اظهار نظر نسبت به قرارهای صادره در پرونده&zwnj;های مهم و قرارهای بازداشت موقت؛ آن&zwnj;ها را از ارجاع این موارد به دادیاران منع نمود.<br/>
<br/>
وی هم&zwnj;چنین بر انتخاب قضات اظهار نظر از میان قضات با سابقه قضایی مفید تاکید نمود و با اشاره به روند انتقال قضات باتجربه از دادسرای تهران به محاکم و پیامدهای این امر برای دادسرا، آموزش دادیاران جوان&zwnj;تر را زمینه&zwnj;ساز رفع کمبود نیرو در دادسرا دانست.
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='advertise_div3'>
  	      <a href='https://telegram.me/joinchat/CAQnnDusbmeCBD0kD_Ckdg' title='تلگرام الف' style='text-decoration:none;' target='_blank'><img src='/images/advertise/555x130xb00001129.jpg.pagespeed.ic.ek_5WNRqMG.jpg' border='0' width='555' height='130' align='top'></a>
  	      </div><div id='docDiv5Share'><a href='/sdciwza5yt1a5u2.cbct.html' class='lysprites1' id='sdoc' title='ارسال اين مطلب به دوستان'></a><a href='/getiwza5yt1a5u2.cbct.html' class='lysprites1' id='gdoc' title='دريافت فايل مطلب'></a><a href='/prtiwza5yt1a5u2.cbct.html' class='lysprites1' id='pdoc' title='نسخه قابل چاپ' target='_blank'></a><div id='share_place'></div></div><div style='font-size:0pt;clear:both;'></div><div id='docDivKyWrd'><span>کلمات کلیدی : </span>پرونده بانک سرمایه</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='3'>
  <input type='hidden' name='doc_id' value='441057'>
  <input type='hidden' name='lang' value='fa'>
  <input id='sndrIPID' type='hidden' name='sndrIP' value=''>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>

  <div id='docDivPollTitr' class='lysprites1'></div>    
  
   </form>   
   <div id='cminfo'>نظراتی كه به تعميق و گسترش بحث كمك كنند، پس از مدت كوتاهی در معرض ملاحظه و قضاوت ديگر بينندگان قرار مي گيرد. نظرات حاوی توهين، افترا، تهمت و نيش به ديگران منتشر نمی شود.</div>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    /*
    $.getJSON('//api.ipify.org?format=jsonp&callback=?', function(data) {
      $('#sndrIPID').attr('value',data.ip); 
    });
    */
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( 'http://iran.alef.ir/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='mainSidebarBoth-1'><div id='mainDiv8Main'><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2260&CampaignID=3058&AdvertiserID=394&BannerID=1260&SiteID=23' title='رومیس' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001631.gif.pagespeed.ce.2eh_D58Kql.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1585&CampaignID=2884&AdvertiserID=15&BannerID=1187&SiteID=23' title='بامیلو-بهمن1 داخلی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001632.gif.pagespeed.ce.TfZc5OtQuu.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2087&CampaignID=2610&AdvertiserID=300&BannerID=1060&SiteID=23' title='پارس آنلاین' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001530.gif.pagespeed.ce.H7hEmWFaDk.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.jna-nissan.ir/price-list.html' title='نیسان' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001615.gif.pagespeed.ce.UHHWf-BHM4.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://www.ninisite.com/' title='نی نی سایت' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001481.gif.pagespeed.ce.SHlvwrElk7.gif' border='0' width='259' height='97' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1382&CampaignID=1528&AdvertiserID=212&BannerID=694&SiteID=23' title='علی بابا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001630.gif.pagespeed.ce.LlpBw5ZBVs.gif' border='0' width='259' height='89' align='top'></a>
  	      </div><div id='advertise_div4'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=1816&CampaignID=2957&AdvertiserID=297&BannerID=870&SiteID=23' title='ایرتویا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001604.gif.pagespeed.ce.CsVSGs_h5N.gif' border='0' width='259' height='80' align='top'></a>
  	      </div><div id='docResanehHead'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.shahrekhabar.com/science/148587486099396' title='[1395-11-12 18:29]  http://www.shahrekhabar.com/science/148587486099396' target='_blank'>غول‌های فناوری آمریکایی بدون مهاجران ایرانی می‌توانستند در وضعیت کنونی قرار گیرند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.shahrekhabar.com/science/148587372008641' title='[1395-11-12 18:10]  http://www.shahrekhabar.com/science/148587372008641' target='_blank'>ورود گوشی خوش قیمت Xperia E به بازار ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/01/31/%d9%87%d8%b4%d8%aa-%da%af%d8%a7%d9%85-%d8%aa%d8%a7-%d9%87%d8%b6%d9%85%db%8c-%d8%a8%d9%87%d8%aa%d8%b1/' title='[1395-11-12 15:55]  http://salamati.ir/2017/01/31/%d9%87%d8%b4%d8%aa-%da%af%d8%a7%d9%85-%d8%aa%d8%a7-...' target='_blank'>هشت گام تا هضمی بهتر</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://salamati.ir/2017/01/31/3-%d8%aa%da%a9%d9%86%db%8c%da%a9-%d8%aa%d8%a7%d8%ab%db%8c%d8%b1%da%af%d8%b0%d8%a7%d8%b1-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%a7%d8%b3%d8%aa%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%b1%d9%88/' title='[1395-11-12 15:54]  http://salamati.ir/2017/01/31/3-%d8%aa%da%a9%d9%86%db%8c%da%a9-%d8%aa%d8%a7%d8%ab%db%8c%d8%b1%da%af%d8%b0%d8%a7%d8%b1-...' target='_blank'>۳ تکنیک تاثیرگذار برای کاهش استرس های روحی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2017/01/%d9%85%d8%a8%d9%84%d8%ba-%db%8c%d8%a7%d8%b1%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-96-%d9%85%d8%b4%d8%ae%d8%b5-%d8%b4%d8%af/' title='[1395-11-12 11:08]  http://www.asianews.ir/2017/01/%d9%85%d8%a8%d9%84%d8%ba-%db%8c%d8%a7%d8%b1%d8%a7%d9%86%d9%87-...' target='_blank'>مبلغ یارانه سال ۹۶ مشخص شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2017/01/%d9%87%db%8c%da%86-%d8%ac%d8%b1%db%8c%d9%85%d9%87-%d8%a7%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d8%b3%d8%aa%d8%b1%d8%af%d8%a7%d8%af-%d8%a8%d9%84%db%8c%d8%b7-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a7/' title='[1395-11-12 11:06]  http://www.asianews.ir/2017/01/%d9%87%db%8c%da%86-%d8%ac%d8%b1%db%8c%d9%85%d9%87-...' target='_blank'>هیچ جریمه ای برای استرداد بلیط آمریکا اخذ نشود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2017/01/%d8%ae%d8%a8%d8%b1-%d8%ae%d9%88%d8%b4-%d8%a8%d9%87-%d8%af%d8%b1%db%8c%d8%a7%d9%81%d8%aa%e2%80%8c%da%a9%d9%86%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%aa%d8%b3%d9%87%db%8c%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%86/' title='[1395-11-12 11:05]  http://www.asianews.ir/2017/01/%d8%ae%d8%a8%d8%b1-%d8%ae%d9%88%d8%b4-%d8%a8%d9%87-...' target='_blank'>خبر خوش به دریافت‌کنندگان تسهیلات بانکی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://click.ir/1395/11/11/%D9%85%D8%B4%D8%AA%D8%B1%DB%8C%D8%A7%D9%86-%D8%A7%D9%88%D8%A8%D8%B1-%DB%8C%DA%A9%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%AF%DB%8C%DA%AF%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%D8%AD%D8%B0%D9%81/' title='[1395-11-12 10:44]  http://click.ir/1395/11/11/%D9%85%D8%B4%D8%AA%D8%B1%DB%8C%D8%A7%D9%86-%D8%A7%D9%88%D8%A8%D8%B1-...' target='_blank'>تاوان سنگین شرکت اوبر در نپیوستن به اعتصاب علیه ترامپ</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://bit.ly/2jN2AIn' title='[1395-11-12 09:32]  http://bit.ly/2jN2AIn' target='_blank'>۱۰ مکان دیدنی برای سفرهای زمستانی در ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/redirect.html?u=http://www.asianews.ir/2017/01/%d9%88%d8%b1%d9%88%d8%af-%d9%81%d8%b1%d8%b4-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c%d8%a8%d9%87-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%85%d9%85%d9%86%d9%88%d8%b9-%da%a9%d8%b1%d8%af/' title='[1395-11-11 10:03]  http://www.asianews.ir/2017/01/%d9%88%d8%b1%d9%88%d8%af-%d9%81%d8%b1%d8%b4-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c%d8%a8%d9%87-...' target='_blank'>ورود فرش ایرانی به آمریکا ممنوع کرد</a></p></div></div><div class='clear'>&nbsp;</div>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons0'><div class='tab_buttond0_0 lysprites1' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     <div style='font-size:0pt;clear:both;'>&nbsp;</div>
     <div id='gnrDiv6Body1'>
     <div id='tab_contents0'><div id='tab_content0_0' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons300'><div class='tab_buttond300_300' onclick="switchTab(300,300,3);chtbbg4(300);">امروز</div><div class='tab_buttond300_301' onclick="switchTab(300,301,3);chtbbg4(301);">ديروز</div><div class='tab_buttond300_302' onclick="switchTab(300,302,3);chtbbg4(302);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content300_300' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcdxz0ojyt0oj6.2a2y.html?440828' title='آقای محمدرضا نعمت&zwnj;زاده، وزیر 73 ساله دولت حجت&zwnj;الاسلام حسن&zwnj;روحانی، دیروز دوباره حاشیه&zwnj;...' target='_blank'>آیا امضای روحانی پای حکم برکناری نعمت‌زاده می‌نشیند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcfxxdjyw6dj1a.igiw.html?440901' title='گرد و خاک پلاسکو بیشتر از چهارراه استانبول در شبکه های مجازی بود. هنوز هم غبارها نخوابیده است. بحران ...' target='_blank'>پاشایی ، هاشمی و پلاسکو.../ بحران کجاست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcbagbaarhbawp.uiur.html?440844' title='جام جم نوشت:رئیس کانون سردفتران و دفتریاران اسناد رسمی از تأکید کمیسیون اصل 90 مجلس شورای اسلامی بر ...' target='_blank'>پایان طناب کشی بین پلیس و سردفتران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcjiyexyuqexhz.fsfu.html?440950' title='در حالی گزارش های رسمی بانک مرکزی و مرکز آمار از تورم تک رقمی حکایت دارد که وزارت صنعت گزارش جدیدی از ...' target='_blank'>حقیقت تورم فاش شد/گرانی ‌دورقمی تا ۶۲ درصد در ۳۰ کالای اساسی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcez78e7jh8evi.b9bj.html?440810' title='وزیر بهداشت تاکید کرد که هر نوع پارازیتی مضر است حتی آن&zwnj;چه به عنوان پارازیت موبایل شناخته می&zwnj;...' target='_blank'>هاشمی: هر نوع پارازیتی مضر است / واعظی: هرجا به پارازیت برخورد کنیم فورا اقدام می‌کنیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcdzz0onyt0on6.2a2y.html?440909' title='
1 - افکار عمومی جامعه ایران در هفته&zwnj;ای که گذشت، درگیر حادثه ساختمان پلاسکو بود و همه جا صحبت ...' target='_blank'>چرا حرافی درباره پلاسکو زیاد بود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcg7z9ttak9ty4.rpra.html?440984' title='مدیرعامل شرکت کنترل کیفیت هوا اظهار کرد: طرح زوج و فرد، طرح غلط مبنایی است. چرا که نمی&zwnj;شود آلودگی ...' target='_blank'>مدیرعامل شرکت کنترل کیفیت هوا: زوج و فرد، طرح غلط مبنایی است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcgqz9txak9t74.rpra.html?440812' title='بازنشستگان آموزش&zwnj;وپرورش نسبت به وضعیت نامناسب معیشتی معترضند، در همین رابطه رئیس کانون بازنشستگان ...' target='_blank'>معیشت و حقوق فرهنگیان بازنشسته در دوران پنج ساله برنامه ششم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcj8yexxuqexoz.fsfu.html?440824' title='باور های غلط و نادرست همیشه عمده ترین نقش ها را در بروز اتفاقات ناگوار در زندگی ما دارند. مقابله با ...' target='_blank'>۴ ماده غذایی که روش مصرف آنها را بلد نیستید!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcc1xq0e2bq048.ala2.html?440836' title='دونالد ترامپ، سکاندار جدید سیاست در واشنگتن طی روزهای گذشته و در نخستین هفته کاری خود، در راستای عمل ...' target='_blank'>ترامپ ، از دیوار برلین تا دیوار مکزیک</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcaewnyy49nya1.k5k4.html?440834' title='ایران نوشت: بازیگر معروف سینما که در کورس شبانه با یک خودرو &laquo;تویوتا کمری&raquo; مرد جوان راننده ...' target='_blank'>بازیگر مشهور در دادگاه به اتهام قتل غیرعمد در تصادف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcipua5rt1a5v2.cbct.html?440832' title='روزنامه خراسان با 2سارق مسلح که سیزدهم مرداد سال 1393با سلاح وینچستر وارد طلافروشی در نیشابور شدند و ...' target='_blank'>گفت وگو با 2سارق مسلح، لحظاتی قبل از اعدام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcc0xq0p2bq048.ala2.html?440845' title='تازه&zwnj;ترین برآوردها و ارزیابی&zwnj;ها درباره موازنه قدرت میان جمهوری اسلامی ایران و جبهه آمریکا ...' target='_blank'>خمینی و خامنه‌ای؛ معمای قدرت هوشمند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcjiyexvuqexoz.fsfu.html?440851' title='

مردم قدرشناس، پیکرهای مطهر شهدای آتش نشان را تشییع نمودند. شهدایی که آتش بجان خریدند تا جان و مال ...' target='_blank'>تشییع باشکوه آتشنشانان قهرمان و چند تکته</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcen78epjh8evi.b9bj.html?440856' title='گرچه برخی از کارشناسان و صاحبنظران اقتصادی به دلیل وقوع دو دوره متوالی رشد اقتصادی مثبت، قائل به خروج ...' target='_blank'>چرخه شوم رکود اقتصادی و بحران بانکی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcjmyexyuqexoz.fsfu.html?440860' title='آمار گمرک حاکی از آن است که واردات سیگار حاوی توتون از تیرماه سال جاری متوقف شده و این در حالی است که ...' target='_blank'>واردات سیگار متوقف شد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdch6vnk-23nk6d.tft2.html?440886' title='ایرنا تصویری از ورود خانم عفت مرعشی همسر مرحوم آیت&zwnj;الله هاشمی&zwnj;رفسنجانی به آئین سی و هشتمین ...' target='_blank'>حضور همسر آیت‌الله هاشمی در مراسم سالروز ورود امام راحل</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdccoxq0x2bq048.ala2.html?440890' title='آمریکا دیشب ( به وقت تهران ) ادعا کرد ایران یک موشک بالستیک میان برد آزمایش کرده است که نقض فاحش قطعنامه ...' target='_blank'>نتانیاهو: ترامپ باید دوباره تحریم‌های ایران را بر قرار کند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcc1xq0p2bq0o8.ala2.html?440935' title='معاون وزیر اقتصاد با اشاره به اینکه تورم در مهر ۱۳۹۲ از مرز ٤٠ درصد گذشت و در خرداد سال جاری تک رقمی ...' target='_blank'>معاون وزیر اقتصاد: تورم تا پایان امسال به ٨.٨ درصد می‌رسد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdccpxq012bq0o8.ala2.html?440953' title='وزیر راه و شهرسازی از ورود ۲ فروند ایرباس نو به کشور طی ۴ هفته آینده خبر داد.' target='_blank'>ورود تدریجی ۲ ایرباس نو تا ۴ هفته آینده</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcen78enjh8eoi.b9bj.html?440955' title='ایسنا نوشت: این روزها کاسپین، همان موسسه&zwnj; تازه ورود به جمع مجازهای بانکی درگیر همین ماجراست. روندی ...' target='_blank'>مقصر ماجرای «کاسپین» کیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcjyvextuqexyz.fsfu.html?441003' title='مدیرعامل سازمان آتش&zwnj;نشانی و خدمات ایمنی شهرداری کرمان گفت: از این پس برای صدور پروانه&zwnj;ی ساختمانی ...' target='_blank'>استعلام از آتش‌نشانی برای پروانه‌ ساختمان‌های بیش از 2 طبقه الزامی شد</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_301' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdccpxq0m2bq0p8.ala2.html?440557' title='احمد توکلی رئیس هیات مدیره دیده بان شفافیت و عدالت در نامه ای به معاون اول رئیس جمهور از بذل توجه و ...' target='_blank'>توکلی در نامه ای به جهانگیری: وزیر میلیاردر ویژه‌خوار را عزل کنید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcaywnyy49ny01.k5k4.html?440744' title='
آقای دکتر مسعود نیلی مشاور ارشد اقتصادی رئیس جمهور در برنامه &laquo;تیتر یک&raquo; سه شنبه هفتم دی ...' target='_blank'>نقدی بر آمارهای اشتغال</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcgwz9ttak9tt4.rpra.html?440434' title='رئیس جمهوری جدید آمریکا به محض ورود به کاخ سفید، با اتخاذ تصمیم جنجالی و توهین آمیز، به دستگاه های اجرایی ...' target='_blank'>دادستان های 16 ایالت فرمان ترامپ را محکوم کردند/ صف بندی سناتورهای ارشد جمهوری خواه علیه رئیس جمهور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcjtyexiuqexmz.fsfu.html?440635' title='بیمار زاهدانی که برای انجام عمل &quot;آب مروارید&quot; چشم به یک از کلینیک&zwnj;&zwnj;های جراحی محدود ...' target='_blank'>فوت شهروند زاهدانی در پی سقوط تجهیزات پزشکی در اتاق عمل</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdciyua5ut1a5q2.cbct.html?440670' title='معاون توسعه مدیریت منابع و امور استانهای وزارت صنعت، معدن و تجارت، درباره دلایل کاهش تعرفه واردات ۸ ...' target='_blank'>معاون وزارت صنعت: مردم پراید را دوست دارند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcj8yexouqexxz.fsfu.html?440428' title='مراسم تشییع ۱۶ شهید آتش‌نشان با حضور گسترده شهروندان تهرانی و مسئولان کشوری و لشکری برگزار شد. به گزارش ...' target='_blank'>بدرقه ققنوس‌ها با اشک‌های مردم/ آرامش ابدی ۱۳ آتش‌نشان فداکار/ پیکر ۳ آتش‌نشان به زادگاه‌شان منتقل شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcev78efjh8eei.b9bj.html?440487' title='یک کارشناس مسکن عنوان کرد: قیمت مسکن در پایین ترین حد خود قرار دارد و با توجه به کم بودن تقاضا امیدی ...' target='_blank'>درسال 96 چه اتفاقی برای بازار مسکن می‌افتد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcgqz9t3ak9tt4.rpra.html?440416' title='

یک هفته از آمدن ترامپ به قدرت می&zwnj;گذرد و همانطور که انتظار میرفت، برخلاف کسانی&zwnj; که در ایران ...' target='_blank'>ترامپ، دیوانه یا باهوش</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcfmxdjyw6djva.igiw.html?440631' title='رئیس دیده&zwnj;بان شفافیت و عدالت از ماجرای عضویت همسر و دختران یک وزیر در شرکتهای مختلف پرده&zwnj; ...' target='_blank'>توکلی در نشست دانشجویان اعلام کرد: درآمد ۱۰۰۰ میلیاردی نعمت‌زاده ظرف ۳ سال</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcaiwnye49nyi1.k5k4.html?440663' title='احمد توکلی: با اشاره به دیدار اخیرش با وزیراقتصاد گفت: چندی پیش در مراسم مرحوم هاشمی آقای طیب نیا به ...' target='_blank'>توکلی: طیب‌‌نیا گفت خیلی از کار خسته شده</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcguz9t7ak9t34.rpra.html?440678' title='سپرده&zwnj;گذاران کاسپین که مدتی است امکان برداشت وجوه خود از این موسسه را ندارند چند هفته&zwnj;ای است ...' target='_blank'>سرمایه مردم زیر تیغ موسسات اعتباری</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcguz9tzak9tt4.rpra.html?440470' title='مدیرعامل شرکت ملی پخش فرآورده&zwnj;های نفتی با اشاره به آغاز عرضه بنزین برند از اول بهمن در برخی از ...' target='_blank'>جزئیات عرضه بنزین برند در کلانشهرها/ ارزان فروشی بنزین آزاد شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcb8gbagrhbasp.uiur.html?440510' title='رئیس سازمان دیده&zwnj;بان شافیت و عدالت از بررسی پرونده اتهامات برادر رئیس&zwnj;جمهور در صورت تصویب ...' target='_blank'>ورود سازمان دیده‌بان شفافیت و عدالت به پرونده «فریدون» در صورت تصویب هیئت مدیره</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcjmyextuqexiz.fsfu.html?440563' title='سخنگوی هیئت رئیسه مجلس از بررسی استیضاح آخوندی وزیر راه و شهرسازی در جلسه سه&zwnj;شنبه (۱۳ بهمن) هیئت ...' target='_blank'>بررسی استیضاح «آخوندی» در دستورکار جلسه فردای هیئت‌رئیسه مجلس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcgyz9tyak9tw4.rpra.html?440399' title='مراسم وداع با پیکر مطهر 16 آتش نشان شهید حادثه پلاسکو یکشنبه با حضور خانواده شهدا و همکاران و عموم مردم ...' target='_blank'>وداع با پیکر شهدای آتش‌نشان در معراج‌الشهدا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdchivnk-23nkkd.tft2.html?440426' title='مرد 32 ساله که دچار ایست قلبی شده وجان باخته بود؛ شش دقیقه پس از مرگ و با تلاش امدادگران اورژانس به ...' target='_blank'>مرد جوان ۶ دقیقه پس از مرگ، در اورژانس به زندگی برگشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcgwz9tqak9tu4.rpra.html?440731' title='سخنگوی کمیسیون اصل 90 مجلس شورای اسلامی با اشاره به بررسی پرونده درخواست برای تعیین تکلیف برای انتقال ...' target='_blank'>ثبت انتقال خودرو در دفاتراسناد رسمی الزامی است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcjyyexyuqexxz.fsfu.html?440400' title='&nbsp;با نزدیک شدن به ماه&zwnj;های پایانی سال 95، دوباره زمزمه&zwnj;ها و اما و اگرهای تعیین تعرفه&zwnj;...' target='_blank'>4 استراتژی نظام پزشکی برای تعرفه‌های پزشکی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcc4xq0p2bq008.ala2.html?440485' title='برای خرید واحدهای نوساز در تهران بسته به منطقه شرایط سکونت و دسترسی محلی باید از 3 میلیون تا 15 میلیون ...' target='_blank'>قیمت آپارتمان نوساز در تهران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcdzz0oxyt0o96.2a2y.html?440602' title='معاون آموزشی وزارت بهداشت گفت: در سه دهه اخیر با رشد ۵برابری تعداد دانشجو مواجه بودیم و تعداد مراکز ...' target='_blank'>رشد ۵ برابری تعداد دانشجو/ رتبه ایران در تحصیلات دانشگاهی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcb5gbawrhba0p.uiur.html?440628' title='رئیس اتحادیه فروشندگان مرغ و ماهی گفت: تولید جوجه مورد نیاز بازار مدتی است کم شده و عرضه مرغ در بازار ...' target='_blank'>خداحافظی با مرغ ۶۹۰۰تومانی/ ماهی گران می‌شود</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdchxvnkx23nk-d.tft2.html?440633' title='امدادگران با تلاش فراوان موفق شدند مادر باردار را از روستای ملک آباد در 50 کیلومتری بروجرد به بیمارستان ...' target='_blank'>نجات مادر باردار گرفتار در برف&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcfjxdjxw6djva.igiw.html?440640' title='در گزارش تصویری زیر حضور مسئولان کشوری و لشگری را در تشییع پیکر شهدای آتش&zwnj;نشان می&zwnj;بینید.
&nbsp;...' target='_blank'>کدام مسئولان در تشییع پیکر شهدای آتش‌نشان حضور یافتند؟&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcg3z9tyak9t34.rpra.html?440669' title='مراسم تشییع پیکر 16 آتش نشان شهید حادثه ساختمان پلاسکو روز دوشنبه با حضور گسترده و اقشار مختلف مردم ...' target='_blank'>سنگ‌تمام مردم تهران برای شهدای آتش نشان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcgxz9txak9tu4.rpra.html?440722' title='وزیر خارجه فرانسه به منظور دیدار با همتای ایرانی خود و دیگر مقامات کشورمان و شرکت در نخستین نشست کمیسیون ...' target='_blank'>وزیر خارجه فرانسه وارد تهران شد</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content300_302' class='tab_contents300 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcbs9bagrhbffp.uiur.html?439350' title='تنبیه تلخ دانش آموزان این بار در شهرستان قاینات تکرار شد.

اخباری که هر از گاهی&nbsp; از نوع برخورد ...' target='_blank'>تنبیه بی رحمانه دانش آموزان در قاین+تصویر/ پدر یک دانش آموز: قبلا هم مورد مشابه داشتیم اما کسی پیگیری نکرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcguy9tuak9wy4.rpra.html?439977' title='رئيس&zwnj;جمهور آمریکا روز جمعه فرمانی را امضا کرد که بر اساس آن &nbsp;حکم به تعلیق سه ماه ورود اتباع ...' target='_blank'>اعتراضات به فرمان اخیر ترامپ درباره پناهجویان بالا گرفت/ سرگردانی و بلاتکلیفی ایرانی ها/ مهاجران در فرودگاه های آمریکا بازداشت شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcaeonye49ne61.k5k4.html?439133' title='* ترامپ امروز دو دستور صادر کرد که بر اساس اولین فرمان، واشنگتن به زودی ساخت دیوار در مرز مکزیک را آغاز ...' target='_blank'>ترامپ صدور ویزا برای اتباع ایران و ۶ کشور دیگر را تعلیق کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdchkwnkv23nxvd.tft2.html?439040' title='عضو شورای شهر تهران گفت: ما خودمان را ثابت کرده ایم من همان ساعی هستم که در زلزله بم تمام دارایی هایم ...' target='_blank'>وزن مدال های ما ورزشکاران از وزن برخی اعضای شورای شهر بیشتر است!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdccpxq0m2bq0p8.ala2.html?440557' title='احمد توکلی رئیس هیات مدیره دیده بان شفافیت و عدالت در نامه ای به معاون اول رئیس جمهور از بذل توجه و ...' target='_blank'>توکلی در نامه ای به جهانگیری: وزیر میلیاردر ویژه‌خوار را عزل کنید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdciu3a5wt1apu2.cbct.html?439005' title='همواره همراه برادرش است؛ حتی در مجلس خبرگان. عضو حاضر اکثر جلسه&zwnj;های هیات دولت است با این که معاون ...' target='_blank'>رییس جمهور و فریدون/ تصمیمی که روحانی باید بگیرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcamanyi49ne01.k5k4.html?438756' title='طي روزهاي گذشته &nbsp;درباره حادثه ساختمان&nbsp; پلاسکو همه مردم به مدد و فور شبكه هاي اجتماعي و مجازي ...' target='_blank'>اسم رمز پلاسكو</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdceoo8enjh8xfi.b9bj.html?439795' title='چندی است که قوه قضائیه، اتهاماتی را متوجه آقای حسین فریدون کرده است که در حال رسیدگی در مراجع صالحی ...' target='_blank'>پرونده ی فریدون</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdchm6nki23nx6d.tft2.html?438852' title='

تلویزیون را روشن می کنم . اخبار سراسری سیمای جمهوری اسلامی ایران آغاز می شود . بعد از دو سه خبر ...' target='_blank'>در نشست مسئولان قضایی از مسائل قضایی گفتگو نمی شود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcba9baarhbfgp.uiur.html?439044' title='حجت&zwnj;الاسلام محسنی اژه&zwnj;ای، سخنگوی دستگاه قضایی اوایل هفته در نشست خبری درباره دستگیری رسول ...' target='_blank'>واکنش ها به ارتباط حسین فریدون با ابربدهکار بانکی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdciw3a5ut1apu2.cbct.html?439050' title='امروز در سایت &quot;الف&quot; یاداشتی به قلم برادر فاضل اقای &quot;ناصر ایمانی&quot; منتشر شد و بسیار ...' target='_blank'>آیا رئیس قوه قضاییه نباید در مسائل سیاسی حرف بزند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdceno8exjh8xxi.b9bj.html?439353' title='سه سناتور آمریکایی طرحی را برای وضع تحریم های جدید علیه جمهوری اسلامی ایران به سنای آن کشور ارائه کرده ...' target='_blank'>خیز کنگره برای تشدید تحریم‌های ایران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcg7y9tyak9w34.rpra.html?439689' title='رئیس جمهور جدید آمریکا ضمن درخواست بهبود روابط واشنگتن و مسکو، توافق هسته&zwnj;ای ایران را بدترین توافقی ...' target='_blank'>توافق هسته‌ای ایران یکی از بدترین توافق‌هایی‌است که دیده‌ام/ بهبود روابط به نفع مسکو و واشنگتن است</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcgnz9tnak9tq4.rpra.html?440155' title='ترامپ، رییس جمهور جدید و غیرقابل پیش بینی آمریکا در نخستین اقدام خود پس از ریاست جمهوری، ورود اتباع ...' target='_blank'>ایران هراسی از واشنگتن تا لندن</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcjtyexouqextz.fsfu.html?440338' title='هیئت دولت در جلسه عصر یکشنبه خود به ریاست رئیس&zwnj;جمهور، میزان پاداش پایان سال ۱۳۹۵ (عیدی) کارکنان ...' target='_blank'>عیدی کارکنان دولت اعلام شد: ۷۷۰ هزار و ۵۰۰ تومان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcdxz0ojyt0oj6.2a2y.html?440828' title='آقای محمدرضا نعمت&zwnj;زاده، وزیر 73 ساله دولت حجت&zwnj;الاسلام حسن&zwnj;روحانی، دیروز دوباره حاشیه&zwnj;...' target='_blank'>آیا امضای روحانی پای حکم برکناری نعمت‌زاده می‌نشیند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcfxxdjyw6dj1a.igiw.html?440901' title='گرد و خاک پلاسکو بیشتر از چهارراه استانبول در شبکه های مجازی بود. هنوز هم غبارها نخوابیده است. بحران ...' target='_blank'>پاشایی ، هاشمی و پلاسکو.../ بحران کجاست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdci33a5ut1apq2.cbct.html?439690' title='یکی از فرماندهان آتش&zwnj;نشانی در حادثه پلاسکو از دولت و مجلس درخواست کرد که امکان ورود تجهیزات آتش ...' target='_blank'>درخواست فرمانده آتش‌نشانی که پلاسکو برخی نیروهایش را گرفت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcbs9ba0rhbfzp.uiur.html?439756' title='نرخ ارز، قیمت نسبی پول خارجی به پول داخلی است که به عنوان یکی از عوامل کلان اقتصادی، همواره مورد توجه ...' target='_blank'>پیشنهادی برای تک نرخی کردن ارز؛ حمایت از تولید ملی و تحقق اقتصاد مقاومتی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcf01dj0w6dmca.igiw.html?439822' title='به گزارش خبرآنلاین، دستور اجرایی جدید دونالد ترامپ ساعت 4:30 بعدازظهر به وقت واشنگتن به امضا رسید. طبق ...' target='_blank'>دیپورت مسافران ایرانی در فرودگاه‌های آمریکا پس از دستور ترامپ</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdciu3a5yt1apv2.cbct.html?439807' title='

ضمن عرض سلام خدمت اعضای تعیین ظرفیت آزمون وکالت:

اینجانب پدری هستم که اکنون در سن هفتاد سالگی ...' target='_blank'>نامه یک پدر خطاب به مسئولان تعیین ظرفیت وکالت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcbw9ba9rhbf8p.uiur.html?439189' title='هشتمین روز حادثه پلاسکو در حالی آغاز می&zwnj;شود که هنوز آواربرداری&zwnj;ها برای یافتن پیکر سایر شهدا ...' target='_blank'>پیکر پانزدهمین شهید آتش‌نشان از زیر آوار خارج شد/ تمام آتش نشانان شهید از زیر آوار خارج شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcjmoextuqetoz.fsfu.html?438863' title='بانک مرکزی اعلام کرد:‌متوسط قیمت خرید و فروش یک متر مربع زیربنای واحد مسکونی معامله شده از طریق بنگاه ...' target='_blank'>بانک مرکزی: مسکن گران شد/اجاره بالا رفت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdccmxq0o2bq0s8.ala2.html?440179' title='&nbsp;دو فرد سالخورده ۸۳و ۸۸ ساله و معلول ایرانی که صاحب گرین کارت نیز بودند به محض ورود به آمریکا، ...' target='_blank'>بازداشت دو فرد سالخورده و معلول ایرانی در آمریکا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcaywnyy49ny01.k5k4.html?440744' title='
آقای دکتر مسعود نیلی مشاور ارشد اقتصادی رئیس جمهور در برنامه &laquo;تیتر یک&raquo; سه شنبه هفتم دی ...' target='_blank'>نقدی بر آمارهای اشتغال</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content0_1' class='scroll-pane tab_contents0 ' style='display:block;'><div class='inPagesTab tab_buttons200'><div class='tab_buttond200_200' onclick="switchTab(200,200,3);chtbbg3(200);">امروز</div><div class='tab_buttond200_201' onclick="switchTab(200,201,3);chtbbg3(201);">ديروز</div><div class='tab_buttond200_202' onclick="switchTab(200,202,3);chtbbg3(202);">هفته</div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div><div id='tab_content200_200' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdcdxz0ojyt0oj6.2a2y.html?440828' title='آقای محمدرضا نعمت&zwnj;زاده، وزیر 73 ساله دولت حجت&zwnj;الاسلام حسن&zwnj;روحانی، دیروز دوباره حاشیه&zwnj;...' target='_blank'>آیا امضای روحانی پای حکم برکناری نعمت‌زاده می‌نشیند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdce778e7jh8eoi.b9bj.html?440900' title='عضو هیئت&zwnj;رئیسه مجلس گفت: قرائت نامه &laquo;حسین فریدون&raquo; در صحن مجلس به پس از بررسی مستندات ...' target='_blank'>قرائت نامه «فریدون» در صحن مجلس پس از بررسی مستندات نمایندگان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcaewnyy49nya1.k5k4.html?440834' title='ایران نوشت: بازیگر معروف سینما که در کورس شبانه با یک خودرو &laquo;تویوتا کمری&raquo; مرد جوان راننده ...' target='_blank'>بازیگر مشهور در دادگاه به اتهام قتل غیرعمد در تصادف</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcb8gba0rhba9p.uiur.html?440916' title='در مراسم سالگرد ورود امام خمینی(ره) به ایران همسر حسن روحانی رییس&zwnj;جمهور، همسر آیت&zwnj;الله هاشمی ...' target='_blank'>هم‌نشینی همسران دو رییس جمهور با دختر امام&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdca6wnyi49nya1.k5k4.html?440816' title='دفتر باراک اوباما رئیس جمهور سابق آمریکا بیانیه ای درباره ممنوعیت ورود هفت کشور اسلامی به ایالات متحده ...' target='_blank'>اوباما درباره فرمان ترامپ بیانیه داد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcfxxdjyw6dj1a.igiw.html?440901' title='گرد و خاک پلاسکو بیشتر از چهارراه استانبول در شبکه های مجازی بود. هنوز هم غبارها نخوابیده است. بحران ...' target='_blank'>پاشایی ، هاشمی و پلاسکو.../ بحران کجاست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcizua55t1a5v2.cbct.html?440814' title='در کشور هند به دلیل تنوع غذایی میزان مواد ابتلا به سرطان بسیار کمتر ازسایر کشورها است و این به دلیل ...' target='_blank'>درمان بدخیم ترین سرطان با یک ادویه هندی +تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcipua5rt1a5v2.cbct.html?440832' title='روزنامه خراسان با 2سارق مسلح که سیزدهم مرداد سال 1393با سلاح وینچستر وارد طلافروشی در نیشابور شدند و ...' target='_blank'>گفت وگو با 2سارق مسلح، لحظاتی قبل از اعدام</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcjhyexauqexoz.fsfu.html?440897' title='جماران تصویری از امام راحل(ره) در دیدار با پاسداران و روحانیون تربت حیدریه منتشر کرد. سیدحسن خمینی که ...' target='_blank'>کودکی سیدحسن خمینی در کنار امام خمینی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcbagbaarhbawp.uiur.html?440844' title='جام جم نوشت:رئیس کانون سردفتران و دفتریاران اسناد رسمی از تأکید کمیسیون اصل 90 مجلس شورای اسلامی بر ...' target='_blank'>پایان طناب کشی بین پلیس و سردفتران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcb8gbazrhbawp.uiur.html?440817' title='رئیس جمهور آمریکا در دیدار با صاحبان مشاغل خرد و روسای شرکت&zwnj;های کوچک گفت که سناتورهای دموکرات مجلس ...' target='_blank'>ترامپ: 600 میلیون دلار از قیمت اف-35 کم کردیم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcfjxdjcw6djca.igiw.html?440848' title='رئیس سازمان اطلاعات و عضو شورای امور سیاسی و امنیتی عربستان از وجود طرحی برای کودتای قریب&zwnj;الوقوع ...' target='_blank'>رئیس سازمان اطلاعات عربستان: امارات در آستانه کودتاست</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcgnz9t7ak9t74.rpra.html?440858' title='رئیس پزشکی قانونی کشور از کشف دو قطعه از اجساد حادثه پلاسکو در منطقه هرندی که نخاله&zwnj;ها و ضایعات ...' target='_blank'>کشف 2 قطعه از اجساد حادثه پلاسکو در هرندی/ تشخیص هویت تا فردا</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdchxvnkz23nk6d.tft2.html?440831' title='افرادی که روزانه بادام زمینی می خورند، تردید نداشته باشند که بیماری هایی مانند سرطان ،آلزایمر، دیابت ...' target='_blank'>تاثیر شگفت انگیز بادام زمینی بر بدن</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcez78eojh8eoi.b9bj.html?440919' title='عامل حمله به نمازگزاران مسجدی در کبک که یک دانشجوی فرانسوی&ndash;کانادایی است به قتل عمد شش نمازگزار ...' target='_blank'>چهره عامل ۲۷ ساله کشتار مسجد کبک کانادا&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcdoz0o9yt0oj6.2a2y.html?440846' title='دونالد ترامپ در پی سرپیچی سلی ییتز، وزیر موقت دادگستری آمریکا از دستور اخیر در زمینه مهاجرت، او را اخراج ...' target='_blank'>ترامپ وزیر موقت دادگستری را در پی سرپیچی از دستور مهاجرتی برکنار کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcdsz0o5yt0oj6.2a2y.html?440837' title='تصویری از شنا کردن مرد فرانسوی میان آب های یخ زده کانال آب منتشر می شود.
&nbsp;

' target='_blank'>شنا در آب‌های یخ زده&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcirua5pt1a5v2.cbct.html?440823' title='تصاویر صفحه نخست روزنامه&zwnj;های سیاسی کشور که صبح امروز در پیشخوان مطبوعات عرضه می&zwnj;شود.











































&nbsp;...' target='_blank'>صفحه نخست روزنامه های سیاسی 12 بهمن ماه&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcbfgbasrhbawp.uiur.html?440835' title='علیرضا حقیقی در جام جهانی برزیل و جام ملت&zwnj;های استرالیا گلر اول ایران بود.

به گزارش خبرآنلاین؛...' target='_blank'>چرا حقیقی پیشنهاد تراکتور و نفت را نپذیرفت به دسته سوم رفت؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcdkz0ooyt0on6.2a2y.html?440954' title='مهر نوشت: فرمانده نیروی دریایی ارتش با بیان اینکه خیلی به موضع&zwnj;گیری روسای جمهور آمریکا کاری نداریم،...' target='_blank'>واکنش قاطع فرمانده ارتش به اقدام پیش‌دستانه ترامپ علیه ایران</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdccoxq0o2bq0o8.ala2.html?440999' title='یک عضو شورای مرکزی حزب موتلفه اسلامی گفت: آیت الله هاشمی رفسنجانی در آخرین روز حیات خود در جلسه مجمع ...' target='_blank'>آیت الله هاشمی رفسنجانی در آخرین روز درباره انتخابات ریاست جمهوری وصیت کردند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdch6vnk-23nk6d.tft2.html?440886' title='ایرنا تصویری از ورود خانم عفت مرعشی همسر مرحوم آیت&zwnj;الله هاشمی&zwnj;رفسنجانی به آئین سی و هشتمین ...' target='_blank'>حضور همسر آیت‌الله هاشمی در مراسم سالروز ورود امام راحل</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdceo78ewjh8evi.b9bj.html?440892' title='سخنگوی کاخ سفید ادعای یک مقام آمریکایی درخصوص آزمایش موشکی جدید در ایران را تایید کرد و مدعی شد: ما ...' target='_blank'>ادعای آزمایش موشکی جدید در ایران و واکنش کاخ سفید به آن</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcj8yexxuqexoz.fsfu.html?440824' title='باور های غلط و نادرست همیشه عمده ترین نقش ها را در بروز اتفاقات ناگوار در زندگی ما دارند. مقابله با ...' target='_blank'>۴ ماده غذایی که روش مصرف آنها را بلد نیستید!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcjxyex8uqexoz.fsfu.html?440842' title='
دیروز، روز رُند تقویم ایران بود. یازدهِ یازده. این تاریخ رند شاید برای خیلی&zwnj;ها بی&zwnj;اهمیت ...' target='_blank'>زایمان در تاریخ‌ دلخواه</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_201' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdccpxq0m2bq0p8.ala2.html?440557' title='احمد توکلی رئیس هیات مدیره دیده بان شفافیت و عدالت در نامه ای به معاون اول رئیس جمهور از بذل توجه و ...' target='_blank'>توکلی در نامه ای به جهانگیری: وزیر میلیاردر ویژه‌خوار را عزل کنید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcev78eejh8efi.b9bj.html?440784' title='برنامه &laquo;خونه خوبه&raquo; چندی ا&zwnj;ست از شبکه سه سیما در حال پخش است و آرش ظلی&zwnj;پور در ابتدا ...' target='_blank'>خداحافظی خانم مجری معروف از تلویزیون؟&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdcj8yexouqexxz.fsfu.html?440428' title='مراسم تشییع ۱۶ شهید آتش‌نشان با حضور گسترده شهروندان تهرانی و مسئولان کشوری و لشکری برگزار شد. به گزارش ...' target='_blank'>بدرقه ققنوس‌ها با اشک‌های مردم/ آرامش ابدی ۱۳ آتش‌نشان فداکار/ پیکر ۳ آتش‌نشان به زادگاه‌شان منتقل شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcc4xq012bq0e8.ala2.html?440683' title='توئیت کنایه آمیز محسن رضایی به روحانی را می بینید .

به گزارش الف، محسن رضایی نوشته است،اگر برای انتقادات ...' target='_blank'>توئیت کنایه‌آمیز محسن رضایی به روحانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcaewnyi49nyi1.k5k4.html?440636' title='&nbsp;فرزندان آیت&zwnj;الله هاشمی در مراسم تشییع آتشنشانان شهید شرکت کردند.
&nbsp;
' target='_blank'>فرزندان آیت‌الله هاشمی در مراسم تشییع شهدای آتش‌نشان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdcev78evjh8exi.b9bj.html?440388' title='پایگاه اینترنتی گلوبال ریسرچ نوشته است رئیس جمهور آمریکا به ارتش این کشور دستور داده تا برای یک جنگ ...' target='_blank'>دستور دولت ترامپ به ارتش آمریکا برای آمادگی جنگ جهانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdcgwz9ttak9tt4.rpra.html?440434' title='رئیس جمهوری جدید آمریکا به محض ورود به کاخ سفید، با اتخاذ تصمیم جنجالی و توهین آمیز، به دستگاه های اجرایی ...' target='_blank'>دادستان های 16 ایالت فرمان ترامپ را محکوم کردند/ صف بندی سناتورهای ارشد جمهوری خواه علیه رئیس جمهور</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcb9gbaarhbafp.uiur.html?440394' title='همسر حیدر پهلوانی کارگر شهرداری منطقه 11 تهران که زیر آوار ساختمان پلاسکو برای همیشه تنهایشان گذاشت ...' target='_blank'>چرا جان‌باختگان پلاسکو، جدا از آتش‌نشان‌های شهید تشییع و دفن شدند؟/ روایت همسر یکی از قربانیان</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcez78ewjh8epi.b9bj.html?440612' title='برخی رسانه های آمریکایی سه روز پیش از امضای این فرمان نسخه&zwnj;ای از متن فرمان را منتشر کرده بودند،...' target='_blank'>ترامپ کدام بند از فرمان اجرایی خود را حذف کرد و چرا؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcdxz0ozyt0o96.2a2y.html?440620' title='
' target='_blank'>روحانی و سیدحسن خمینی بر سرمزار آیت‌الله هاشمی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcf0xdjjw6djja.igiw.html?440424' title='دونالد ترامپ در بیانیه ای به برخی انتقادات درباره دستور اجرایی جدید درباره محدودیت مهاجرت واکنش نشان ...' target='_blank'>بیانیه ترامپ درباره دستور مهاجرتی جدید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdcjtyexiuqexmz.fsfu.html?440635' title='بیمار زاهدانی که برای انجام عمل &quot;آب مروارید&quot; چشم به یک از کلینیک&zwnj;&zwnj;های جراحی محدود ...' target='_blank'>فوت شهروند زاهدانی در پی سقوط تجهیزات پزشکی در اتاق عمل</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdchvvnk623nkkd.tft2.html?440408' title='دولت عربستان سعودی قصد دارد روستای &laquo;المسوره&raquo; زادگاه شیخ نمر را در شرق عربستان با خاک یکسان ...' target='_blank'>عربستان در صدد «با خاک یکسان کردن» زادگاه شیخ نمر است+ تصاویر</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdccexq0m2bq008.ala2.html?440467' title='یک کارشناس طب سنتی گفت: ریختن آب دهان به&zwnj;روی بالش و وجود کفهای خشک&zwnj;شده اطراف دهان را باید ...' target='_blank'>ریختن آب دهان بر بالش و تعریق بیش از حد در خواب نشانه چیست؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdcee78ezjh8eei.b9bj.html?440441' title='&nbsp;


' target='_blank'>خودروهای مخصوص تشییع پیکر شهدای آتش نشان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdcauwny049nyi1.k5k4.html?440627' title='سعید کمانی آتش&zwnj;نشانی که به طور معجزه آسایی از سقوط نردبان آتش نشانی جان سالم به در برد در مراسم ...' target='_blank'>حضور آتش نشان نجات یافته از پلاسکو در مراسم تشییع همکارانش +عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcfjxdjxw6djva.igiw.html?440640' title='در گزارش تصویری زیر حضور مسئولان کشوری و لشگری را در تشییع پیکر شهدای آتش&zwnj;نشان می&zwnj;بینید.
&nbsp;...' target='_blank'>کدام مسئولان در تشییع پیکر شهدای آتش‌نشان حضور یافتند؟&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdchivnk-23nkkd.tft2.html?440426' title='مرد 32 ساله که دچار ایست قلبی شده وجان باخته بود؛ شش دقیقه پس از مرگ و با تلاش امدادگران اورژانس به ...' target='_blank'>مرد جوان ۶ دقیقه پس از مرگ، در اورژانس به زندگی برگشت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcirua5yt1a552.cbct.html?440427' title='شب گذشته خواهرزاده قاسم شجاعی، نگهبان ساختمان پلاسکو خبر داد که نتایج آزمایش های پزشک قانونی را عصر ...' target='_blank'>پیکر نگهبان پلاسکو بالاخره شناسایی شد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdcauwnyi49ny01.k5k4.html?440726' title='در حالیکه این روزها جریان اصلاحات از گزینه های همچون دکتر پزشکیان، جهانگیری و حتی علی مطهری برای رقابت ...' target='_blank'>نتایج یک نظرسنجی/ احتمال پیروزی عارف بر روحانی در انتخابات آتی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcb0gba0rhbaap.uiur.html?440466' title='مرز بین مکزیک و آمریکا که دونالد ترامپ بر ساخت دیوار بین آن اصرار می&zwnj;ورزد حدود 3200 کیلومتر طول ...' target='_blank'>مرز فعلی بین مکزیک و آمریکا به چه شکل است؟&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcev78efjh8eei.b9bj.html?440487' title='یک کارشناس مسکن عنوان کرد: قیمت مسکن در پایین ترین حد خود قرار دارد و با توجه به کم بودن تقاضا امیدی ...' target='_blank'>درسال 96 چه اتفاقی برای بازار مسکن می‌افتد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcex78eojh8efi.b9bj.html?440739' title='عباس جدیدی قهرمان اسبق کشتی جهان و عضو شورای شهر تهران در مراسم تشییع پیکر آتش نشانان شهید حادثه ساختمان ...' target='_blank'>عباس جدیدی در تشییع پیکر شهدای آتش‌نشان&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcaownye49nye1.k5k4.html?440393' title='محققان دانشگاه اورگان حشره&zwnj;ای با قدمت 100 میلیون سال را کشف کرده&zwnj;اند که با قیافه&zwnj;ای عجیب ...' target='_blank'>کشف حشره‌ای که 100 میلیون سال قبل زندگی می‌کرد/قیافه‌ای شبیه فرازمینی‌ها!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcd9z0ojyt0oo6.2a2y.html?440468' title='' target='_blank'>حضور چشمگیر مردم در محوطه مصلی تهران&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div id='tab_content200_202' class='tab_contents200 ' style='display:block;'><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱</td><td><div class='mainDiv10tag'><a href='/vdccpxq0m2bq0p8.ala2.html?440557' title='احمد توکلی رئیس هیات مدیره دیده بان شفافیت و عدالت در نامه ای به معاون اول رئیس جمهور از بذل توجه و ...' target='_blank'>توکلی در نامه ای به جهانگیری: وزیر میلیاردر ویژه‌خوار را عزل کنید</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲</td><td><div class='mainDiv10tag'><a href='/vdcfe1dj1w6dmva.igiw.html?439679' title='عدم توجه دونالد ترامپ به دوربین&zwnj;های تلویزیونی حین سوار شدن به هواپیمای اختصاصی رئیس&zwnj;جمهور ...' target='_blank'>گاف ترامپ در زمان سوار شدن به هواپیمای اختصاصی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۳</td><td><div class='mainDiv10tag'><a href='/vdceoo8enjh8xfi.b9bj.html?439795' title='چندی است که قوه قضائیه، اتهاماتی را متوجه آقای حسین فریدون کرده است که در حال رسیدگی در مراجع صالحی ...' target='_blank'>پرونده ی فریدون</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۴</td><td><div class='mainDiv10tag'><a href='/vdcba9baarhbfgp.uiur.html?439044' title='حجت&zwnj;الاسلام محسنی اژه&zwnj;ای، سخنگوی دستگاه قضایی اوایل هفته در نشست خبری درباره دستگیری رسول ...' target='_blank'>واکنش ها به ارتباط حسین فریدون با ابربدهکار بانکی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۵</td><td><div class='mainDiv10tag'><a href='/vdcc44q0p2bq1m8.ala2.html?438785' title='روز گذشته لاشه یک تانکر سوخت از زیرآوار بدست آمد که البته معلوم نیست کدام تانکر است؛ همانی که از ابتدا ...' target='_blank'>لاشه تانکر سوختی که متهم اصلی سوختن پلاسکو است + عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۶</td><td><div class='mainDiv10tag'><a href='/vdchkwnkv23nxvd.tft2.html?439040' title='عضو شورای شهر تهران گفت: ما خودمان را ثابت کرده ایم من همان ساعی هستم که در زلزله بم تمام دارایی هایم ...' target='_blank'>وزن مدال های ما ورزشکاران از وزن برخی اعضای شورای شهر بیشتر است!</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۷</td><td><div class='mainDiv10tag'><a href='/vdciv3a5wt1apr2.cbct.html?439285' title='
همسر یکی از آتش نشانان با پوشش ماموران آتش نشانی در میان آوارهای ساختمان پلاسکو به دنبال شوهرش می ...' target='_blank'>همسر آتش‌نشان گرفتار با لباس مبدل به پلاسکو رفت!&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۸</td><td><div class='mainDiv10tag'><a href='/vdcb89bagrhbfzp.uiur.html?439710' title='روزنامه جمهوری اسلامی نوشت: سه شنبه 5 بهمن ماه سال جاری، مشهد مقدّس شاهد یک برنامه تحت عنوان &laquo;...' target='_blank'>در بین این همه عالم دینی،یک نفر نبود، جواب این خانم را بدهد؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۹</td><td><div class='mainDiv10tag'><a href='/vdcbw9ba9rhbf8p.uiur.html?439189' title='هشتمین روز حادثه پلاسکو در حالی آغاز می&zwnj;شود که هنوز آواربرداری&zwnj;ها برای یافتن پیکر سایر شهدا ...' target='_blank'>پیکر پانزدهمین شهید آتش‌نشان از زیر آوار خارج شد/ تمام آتش نشانان شهید از زیر آوار خارج شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۰</td><td><div class='mainDiv10tag'><a href='/vdcauanya49nea1.k5k4.html?438828' title='رضا رشید پور مجری برنامه حالا خورشید در حین اجرای برنامه حالا خورشید بیهوش شد.' target='_blank'>لحظه بیهوش شدن رضا رشیدپور هنگام اجرای برنامه زنده&nbsp;&nbsp;<img src="/images/video_icon.gif.pagespeed.ce.Pq5o-0DSJ_.gif" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۱</td><td><div class='mainDiv10tag'><a href='/vdcguy9tuak9wy4.rpra.html?439977' title='رئيس&zwnj;جمهور آمریکا روز جمعه فرمانی را امضا کرد که بر اساس آن &nbsp;حکم به تعلیق سه ماه ورود اتباع ...' target='_blank'>اعتراضات به فرمان اخیر ترامپ درباره پناهجویان بالا گرفت/ سرگردانی و بلاتکلیفی ایرانی ها/ مهاجران در فرودگاه های آمریکا بازداشت شدند</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۲</td><td><div class='mainDiv10tag'><a href='/vdciw3a5ut1apu2.cbct.html?439050' title='امروز در سایت &quot;الف&quot; یاداشتی به قلم برادر فاضل اقای &quot;ناصر ایمانی&quot; منتشر شد و بسیار ...' target='_blank'>آیا رئیس قوه قضاییه نباید در مسائل سیاسی حرف بزند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۳</td><td><div class='mainDiv10tag'><a href='/vdcjxoexmuqetaz.fsfu.html?438746' title='بامداد ششمین روز از عملیات دستگاه&zwnj;های امدادی در پلاسکو با بارش باران و برف آغاز شد و عملیات آواربرداری ...' target='_blank'>عملیات تجسس با جدیت بیشتر دنبال می شود/تعداد شهدای کشف شده آتش نشانان به 9 تن رسید/تشیع شهدای آتش نشان به تعویق افتاد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۴</td><td><div class='mainDiv10tag'><a href='/vdcaeonye49ne61.k5k4.html?439133' title='* ترامپ امروز دو دستور صادر کرد که بر اساس اولین فرمان، واشنگتن به زودی ساخت دیوار در مرز مکزیک را آغاز ...' target='_blank'>ترامپ صدور ویزا برای اتباع ایران و ۶ کشور دیگر را تعلیق کرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۵</td><td><div class='mainDiv10tag'><a href='/vdchm6nki23nx6d.tft2.html?438852' title='

تلویزیون را روشن می کنم . اخبار سراسری سیمای جمهوری اسلامی ایران آغاز می شود . بعد از دو سه خبر ...' target='_blank'>در نشست مسئولان قضایی از مسائل قضایی گفتگو نمی شود؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۶</td><td><div class='mainDiv10tag'><a href='/vdca0onyw49new1.k5k4.html?439070' title='یکی از اعضاء مرکز نظارت و ارزیابی سازمان صداوسیما از تذکر به &laquo;عادل فردوسی&zwnj;پور&raquo; به خاطر ...' target='_blank'>عادل فردوسی‌پور تذکر گرفت</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۷</td><td><div class='mainDiv10tag'><a href='/vdcbs9bagrhbffp.uiur.html?439350' title='تنبیه تلخ دانش آموزان این بار در شهرستان قاینات تکرار شد.

اخباری که هر از گاهی&nbsp; از نوع برخورد ...' target='_blank'>تنبیه بی رحمانه دانش آموزان در قاین+تصویر/ پدر یک دانش آموز: قبلا هم مورد مشابه داشتیم اما کسی پیگیری نکرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۸</td><td><div class='mainDiv10tag'><a href='/vdcb0gba9rhba8p.uiur.html?440169' title='نگاهی به درون کارخانه مرسدس بنز، که در شهر بِرمِن آلمان قرار دارد.' target='_blank'>نگاهی به درون کارخانه مرسدس بنز&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۱۹</td><td><div class='mainDiv10tag'><a href='/vdcdxz0ojyt0oj6.2a2y.html?440828' title='آقای محمدرضا نعمت&zwnj;زاده، وزیر 73 ساله دولت حجت&zwnj;الاسلام حسن&zwnj;روحانی، دیروز دوباره حاشیه&zwnj;...' target='_blank'>آیا امضای روحانی پای حکم برکناری نعمت‌زاده می‌نشیند؟</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۰</td><td><div class='mainDiv10tag'><a href='/vdciu3a5wt1apu2.cbct.html?439005' title='همواره همراه برادرش است؛ حتی در مجلس خبرگان. عضو حاضر اکثر جلسه&zwnj;های هیات دولت است با این که معاون ...' target='_blank'>رییس جمهور و فریدون/ تصمیمی که روحانی باید بگیرد</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۱</td><td><div class='mainDiv10tag'><a href='/vdcb89ba9rhbfwp.uiur.html?439819' title='

تشخیص و تدبیر، دو مرحله مهم درمان اند. یک پزشک خوب اگر توانست بیماری را به خوبی تشخیص دهد و برای ...' target='_blank'>از سعید قاسمی تا قاسم سلیمانی</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۲</td><td><div class='mainDiv10tag'><a href='/vdcdxn0ojyt0sz6.2a2y.html?439028' title='در هفتمین روز عملیات آواربرداری پلاسکو، پیکر 8 تن از شهدای آتش نشان کشف شد. روند کشف پیکر شهدای آتش ...' target='_blank'>بیل‌های مکانیکی بجای آوار، آتش جابجا می‌کنند/علت اصلی آتش‌سوزی پلاسکو/ کشف 8 پیکر در روز هفتم</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۳</td><td><div class='mainDiv10tag'><a href='/vdcev78eejh8efi.b9bj.html?440784' title='برنامه &laquo;خونه خوبه&raquo; چندی ا&zwnj;ست از شبکه سه سیما در حال پخش است و آرش ظلی&zwnj;پور در ابتدا ...' target='_blank'>خداحافظی خانم مجری معروف از تلویزیون؟&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۴</td><td><div class='mainDiv10tag'><a href='/vdcgwy9tyak9wq4.rpra.html?439139' title='محمود صادقی، نماینده مردم تهران و رئیس فراکسیون شفاف&zwnj;سازی مجلس در توییت جدید خود اظهار داشته که ...' target='_blank'>جدیدترین واکنش محمود صادقی به اتهامات فریدون +عکس</a></div></td></tr></table></div><div class='mainDiv100Body'><table border='0'><tr><td valign='top' class='mainDiv10Num'>۲۵</td><td><div class='mainDiv10tag'><a href='/vdcj8yexouqexxz.fsfu.html?440428' title='مراسم تشییع ۱۶ شهید آتش‌نشان با حضور گسترده شهروندان تهرانی و مسئولان کشوری و لشکری برگزار شد. به گزارش ...' target='_blank'>بدرقه ققنوس‌ها با اشک‌های مردم/ آرامش ابدی ۱۳ آتش‌نشان فداکار/ پیکر ۳ آتش‌نشان به زادگاه‌شان منتقل شد</a></div></td></tr></table></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></div>
    </div> 
    <div style='font-size:0pt;clear:both;'>&nbsp;</div> <script>
                    var rboxH = 90;
                    //$('.scroll-pane').height(rboxH).jScrollPane({hideFocus: true,showArrows: true});
      </script><script type="text/javascript">
     
    $(document).ready(function () {  
      $('.tab_contents0').css('display','block');
      TabequalHeight($('.tab_contents200'));
      switchTab(200,200,3);
      chtbbg3(200);
      TabequalHeight($('.tab_contents300'));
      switchTab(300,300,3);
      chtbbg4(300);
      TabequalHeight($('.tab_contents0'));
      switchTab(0,1,2);
      chtbbg(1);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
      $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg3(tbcn) {
      for (i=200; i<3+200; i++)
      $('.tab_buttons200').removeClass('tbmainqgr'+i);      
      $('.tab_buttons200').addClass('tbmainqgr'+tbcn);
    }
    function chtbbg4(tbcn) {
      for (i=300; i<3+300; i++)
      $('.tab_buttons300').removeClass('tbmainqgr'+i);      
      $('.tab_buttons300').addClass('tbmainqgr'+tbcn);
    }
    </script>
    <br><div id='mainSelectedNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcepz8ewjh8e7i.b9bj.html?441062' title='[1395-11-12 18:43]  سخنگوی کرملین، از آمادگی مسکو برای دیدار مقامات ایران و روسیه در رده های بالای دیپلماتیک خبر داد.خبرگزاری ...' target='_blank'>خبر کرملین از ملاقات روحانی و پوتین در مسکو</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccesq0x2bq0x8.ala2.html?441060' title='[1395-11-12 18:35]  معاون کنسولی، مجلس و امور ایرانیان خارج از کشور وزارت امور خارجه گفت: در راستای اجرای موافقتنامه انتقال ...' target='_blank'>انتقال ۱۰ زندانی ایرانی از اقلیم کردستان به ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcam6nyo49nyw1.k5k4.html?441059' title='[1395-11-12 18:31]  کشتی جنگی آمریکا به یک کشتی ایرانی گرفتار در آب&zwnj;های عمان که بدون سوخت مانده بود کمک کرد.

به ...' target='_blank'>کمک ناوشکن آمریکایی به کشتی باری ایرانی+عکس</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdciwza5yt1a5u2.cbct.html?441057' title='[1395-11-12 18:25]  دادستان تهران از نقض قرار ۳ متهم پرونده بانک سرمایه در دادگاه خبر داد و درباره پرونده املاک شهرداری ...' target='_blank'>نقض قرار ۳ متهم در پرونده بانک سرمایه</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchmznk-23nkvd.tft2.html?441056' title='[1395-11-12 18:22]  وزیر خارجه فرانسه دقایقی قبل با رئیس جمهور کشورمان دیدار و گفتگو کرد.

به گزارش مهر، &laquo;ژان مارک ...' target='_blank'>دیدار وزیر خارجه فرانسه با روحانی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgnq9tnak9tz4.rpra.html?441055' title='[1395-11-12 18:19]  شبکه های اجتماعی را می توان به عنوان پدیده دهه اخیر شناخت. پدیده ای که کاربران را بیش از پیش به یکدیگر ...' target='_blank'>حقایقی جالب از شبکه های اجتماعی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccpsq0s2bq0x8.ala2.html?441051' title='[1395-11-12 18:17]  دانشگاه صنعتی شریف آمادگی خود برای پذیرش دانشجویان ایرانی منع شده از ادامه تحصیل در امریکا را اعلام ...' target='_blank'>خبر خوش دانشگاه شریف برای دانشجویان اخراجی از امریکا</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcftydjjw6djxa.igiw.html?441054' title='[1395-11-12 18:13]  رئیس فقید مجمع تشخیص مصلحت نظام صبح روز 19 دی با تهیه و تدوین پیامی برای مراسم گردهمایی مدیران جهادی،...' target='_blank'>آخرین پیام هاشمی‌رفسنجانی/ پیام صبح روز فوت آیت‌الله نوشته اما امروز خوانده شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcenz8exjh8e7i.b9bj.html?441053' title='[1395-11-12 18:12]  هم‌زمان با اعلام خبر موافقت با بسته شدن دو تاکسی آنلاین در ایران، گفته می‌شود برنامه‌های اسنپ و تپسی ...' target='_blank'>ابهام در سرنوشت دو اپلیکیشن تاکسی آنلاین در ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbs8bagrhbagp.uiur.html?441050' title='[1395-11-12 18:10]  مدیرکل پیش بینی سازمان هواشناسی ضمن اشاره به ورود سامانه بارشی جدید از امروز به کشور، از حرکت این سامانه ...' target='_blank'>آخرین پیش بینی وضعیت آب و هوایی کشور</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjxvexhuqexyz.fsfu.html?441049' title='[1395-11-12 18:02]  وزیر اقتصاد وامور دارایی و رئیس سازمان مناطق آزاد مهمانان امروز کمیسیون اقتصادی مجلس شورای اسلامی بودند....' target='_blank'>پاسخ ترکان به ابهامات عملکرد سازمان مناطق آزاد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci5za5vt1a5u2.cbct.html?441048' title='[1395-11-12 17:54]  سفارت ایران در اتریش، در خصوص اقدامات این نمایندگی برای سه شهروند ایرانی مشمول قانون جدید آمریکا مستقر ...' target='_blank'>تلاش سفارت ایران در اتریش در مورد شهروندان ایرانی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchkznkq23nkvd.tft2.html?441047' title='[1395-11-12 17:54]  به تازگی طرح مفهومی جدیدی از آیفون ۸ منتشر شده است.' target='_blank'>دوربین آخرین مدل آیفون8 کجا قرار خواهد گرفت؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgtq9t3ak9tz4.rpra.html?441046' title='[1395-11-12 17:51]  ترامپ فرمان کاهش مالیات و لغو برخی موانع فعالیت اقتصادی در آمریکا را صادر کرد.

به گزارش فارس به نقل ...' target='_blank'>ترامپ لغو برخی موانع فعالیت اقتصادی در آمریکا را ابلاغ کرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfjydjtw6djxa.igiw.html?441045' title='[1395-11-12 17:50]  سید عباس عراقچی معاون امور حقوقی و بین‌المللی وزارت امور خارجه صبح امروز دوشنبه ۱۲ بهمن در سفر به قم ...' target='_blank'>سفر عراقچی به قم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceez8eejh8e7i.b9bj.html?441044' title='[1395-11-12 17:48]  دبیرکل سازمان پیمان آتلانتیک شمالی(ناتو) اعلام کرد درخصوص جزئیات آزمایش موشکی ایران تحقیق می&zwnj;کند....' target='_blank'>ناتو به دنبال کشف جزئیات بیشتر درخصوص آزمایش موشکی ایران!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdof0osyt0oz6.2a2y.html?441043' title='[1395-11-12 17:47]  تصویری از جدال عقابها برای تصاحب شکار، در سواحل کانادا.' target='_blank'>جدال عقابها برای تصاحب شکار&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc0sq0i2bq0x8.ala2.html?441042' title='[1395-11-12 17:45]  نامزد پیشنهادی حزب موتلفه اسلامی برای انتخابات ریاست&zwnj;جمهوری دوازدهم با بیان اینکه موتلفه اسلامی ...' target='_blank'>میرسلیم: موتلفه تا پایان در صحنه انتخابات می‌ایستد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcba8ba8rhbagp.uiur.html?441041' title='[1395-11-12 17:43]  &nbsp;آیین سی و هشتمین سالروز ورود تاریخی امام خمینی (ره) در فرودگاه مهرآباد تهران صبح سه شنبه دواردهم ...' target='_blank'>بوسه دعایی بر چادر همسر آیت الله هاشمی&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcexz8enjh8e7i.b9bj.html?441035' title='[1395-11-12 17:42]  یک مقام مسئول با تشریح برنامه&zwnj;های پالایشگاه سازی ایران، گفت: ۱۲ پالایشگاه جدید نفت و میعانات گازی ...' target='_blank'>ساخت ۱۲ پالایشگاه جدید نفت در ایران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcay6nyw49nyw1.k5k4.html?441040' title='[1395-11-12 17:41]  حدود 10 روز از آغاز ریاست&zwnj;جمهوری &laquo;دونالد ترامپ&raquo; می&zwnj;گذرد و او 18 فرمان اجرایی را ...' target='_blank'>18 فرمان اجرایی ترامپ که طی 10 روز امضا شده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcipza53t1a5u2.cbct.html?441039' title='[1395-11-12 17:40]  وزیر ورزش و جوانان گفت: داورزنی فعلا به عنوان سرپرست در فدراسیون والیبال می&zwnj;ماند تا زمانی که مجمع ...' target='_blank'>داورزنی سرپرست والیبال می‌ماند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc1sq012bq0x8.ala2.html?441033' title='[1395-11-12 17:36]  معاون اول رییس جمهوری تصویب نامه هیات دولت درباره آیین نامه اجرایی تبصره (35) و ردیف (1) جدول شماره ...' target='_blank'>ابلاغ آیین نامه تسعیر ارز</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchxznk623nkvd.tft2.html?441038' title='[1395-11-12 17:34]  رئیس جمهور سوریه در جریان دیدار با شماری از صنعت گران دمشق و ریف آن تأکید کرد، ایستادگی صنعتگران سوریه ...' target='_blank'>بشار اسد شایعات بیماری خود را تکذیب کرد+ عکس</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcae6ny649nyw1.k5k4.html?441031' title='[1395-11-12 17:30]  رفیقدوست با تأکید بر نقش موثر آیت الله هاشمی در انقلاب،&zwnj; روایتی از ماجرای رد صلاحیت آن مرحوم در ...' target='_blank'>روایت رفیقدوست از رد صلاحیت هاشمی در سال۹۲</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfmydjvw6djxa.igiw.html?441036' title='[1395-11-12 17:26]  رسانه&zwnj;های آمریکایی با طرح ادعای آزمایش موشکی توسط ایران، فضاسازی تازه&zwnj;ای علیه جمهوری اسلامی ...' target='_blank'>آیا آزمایش موشکی نقض برجام است؟/نقض قطعنامه چطور؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdsf0ooyt0oz6.2a2y.html?441034' title='[1395-11-12 17:23]  وکیل مدافع بابک زنجانی می&zwnj;گوید آن بخش از حکم موکلش که دیوان عالی کشور علم بابک زنجانی در مقابله ...' target='_blank'>حکم اعدام بابک زنجانی به‌طور کامل ابلاغ شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchiznkw23nkvd.tft2.html?441029' title='[1395-11-12 17:23]  آیت&zwnj;الله نوری همدانی با اشاره به اقدام اخیر ترامپ مبنی بر آماده&zwnj;باش دادن به لشکرش خطاب به ...' target='_blank'>هشدار آیت‌الله نوری همدانی به ترامپ</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbf8ba5rhbagp.uiur.html?441032' title='[1395-11-12 17:18]  در جهان افرادی هستند که هم چنان سوار بر خودروهای قدیمی خود هستند و از فناوری های جدید دنیای خودرو بی ...' target='_blank'>روشی جدید برای اتصال خودروهای قدیمی به گوشی های هوشمند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgxq9t7ak9tz4.rpra.html?441028' title='[1395-11-12 17:16]  قیمت هر اونس طلا در معاملات امروز با ۰.۵۱ درصد افزایش به ۱۲۰۱ دلار و ۷ سنت رسید.
&nbsp;


به گزارش ...' target='_blank'>وضعیت قیمت طلا در بازار جهانی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjtvexyuqexyz.fsfu.html?441030' title='[1395-11-12 17:13]  در این مطلب به بررسی عمر باتری های گوشی های مختلف ۲۰۱۶ می پردازیم. این بررسی طبق آزمایشات انجام شده ...' target='_blank'>معرفی گوشی های برتر از نظر عمر باتری در سال ۲۰۱۷</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcau6nyu49nyw1.k5k4.html?441022' title='[1395-11-12 17:10]  علی کریمی کامنت جالبی در یکی از صفحات اینستاگرام نوشته است.
به گزارش خبرآنلاين؛ صفحه رسمي اينستاگرام ...' target='_blank'>کامنت جالب کریمی؛ ارزون حساب کنید مشتری بشیم&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcf0ydjew6djxa.igiw.html?441027' title='[1395-11-12 17:05]  دبیرکل ناتو امروز طی اظهاراتی اعلام کرد این سازمان به دنبال پی بردن به ماهیت و جزئیات آزمایش موشکی اخیر ...' target='_blank'>ناتو: به دنبال پی بردن به جزئیات آزمایش موشکی ایران هستیم</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfyydjcw6djxa.igiw.html?441018' title='[1395-11-12 17:05]  نخست وزیر پاکستان در دیدار با رئیس تشکیلات خودگردان جامعه بین&zwnj;الملل را به تلاش برای دستیابی به ...' target='_blank'>نواز شریف: بدون حل مساله فلسطین صلحی محقق نمی‌شود</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcewz8epjh8e7i.b9bj.html?441026' title='[1395-11-12 17:03]  مصرف بی&zwnj;رویه چای سیاه برای برخی افراد ممنوع بوده و عوارض بسیاری دارد، در این مطلب با برخی از این ...' target='_blank'>افراد با این ویژگی‌ها هرگز لب به چای نزنند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdxf0okyt0oz6.2a2y.html?441025' title='[1395-11-12 17:01]  عواقب ممنوعیت ورود به آمریکا همچنان در این کشور ادامه دارد. جمع کثیری از حقوق دانان در اعتراض به محدودیت ...' target='_blank'>ترامپ مخالفانش را اینطور مسخره می کند&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccisq002bq0x8.ala2.html?441024' title='[1395-11-12 17:01]  کمیته مسابقات سازمان لیگ فوتبال ساعت دیدار دو تیم پرسپولیس و استقلال را اعلام کرد.

به گزارش سایت ...' target='_blank'>ساعت بازی پرسپولیس و تراکتورسازی تغییر کرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcb58bafrhbagp.uiur.html?441023' title='[1395-11-12 16:59]  گاردین در گزارشی نوشت اگر می&zwnj;خواهید آینده آمریکا را ببینید، به ترکیه نگاه کنید.

به گزارش باشگاه ...' target='_blank'>شباهت‌های اردوغان و ترامپ</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgqq9tyak9tz4.rpra.html?441019' title='[1395-11-12 16:59]  پیکر شهید "رضا نظری" یکی از آتشنشانان حادثه پلاسکو صبح امروز سه شنبه ۱۲ بهمن در میان بدرقه باشکوه مردم ...' target='_blank'>تشییع شهید آتشنشان اراکی حادثه پلاسکو&nbsp;&nbsp;<img src="/images/16x13xpicture_icon.gif.pagespeed.ic.xZfEPMrpqB.png" width="16" height="13" border="0" align="top"></a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcj8vexvuqexyz.fsfu.html?441021' title='[1395-11-12 16:57]  سرمربی پرسپولیس گفت: شاید مقصر اینکه تراکتورسازی نمی‌تواند پنالتی خود را تبدیل به گل کند من هستم!' target='_blank'>برانکو: تیم باکیفیت‌تر از پرسپولیس سراغ دارید؟/ مقصر گل نشدن پنالتی‌های تراکتورسازی من هستم!</a></p></div></div><div class='clear'>&nbsp;</div><div id='doctopNews' class='lysprites1'></div><div class='mainDiv8-Body'><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcez78ezjh8efi.b9bj.html?440711' title='[1395-11-11 19:16]  بانک مرکزی در اطلاعیه ای اعلام کرد: متاسفانه به رغم تاکیدات مکرر بانک مرکزی جمهوری اسلامی ایران و اخذ ...' target='_blank'>اطلاعیه بانک مرکزی درباره موسسه اعتباری کاسپین</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjyyexauqexaz.fsfu.html?440707' title='[1395-11-11 19:04]  وزیر راه و شهرسازی با ارسال نامه&zwnj;ای به دفتر رئیس مجلس شورای اسلامی، دلایل عدم حضورش در کمیسیون ...' target='_blank'>توضیحات آخوندی به لاریجانی درباره عدم حضور در کمیسیون عمران</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaywnyy49ny01.k5k4.html?440744' title='[1395-11-11 20:53]  
آقای دکتر مسعود نیلی مشاور ارشد اقتصادی رئیس جمهور در برنامه &laquo;تیتر یک&raquo; سه شنبه هفتم دی ...' target='_blank'>نقدی بر آمارهای اشتغال</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcjiyexyuqexhz.fsfu.html?440950' title='[1395-11-12 12:33]  در حالی گزارش های رسمی بانک مرکزی و مرکز آمار از تورم تک رقمی حکایت دارد که وزارت صنعت گزارش جدیدی از ...' target='_blank'>حقیقت تورم فاش شد/گرانی ‌دورقمی تا ۶۲ درصد در ۳۰ کالای اساسی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaw6nyy49nyw1.k5k4.html?441004' title='[1395-11-12 15:45]  شرکت تولیدی کنتورسازی ایران که بزرگ‌ترین تولید‌کننده کنتور در ایران است، به دلیل مشکلات مالی و بدهی ...' target='_blank'>شرکت کنتورسازی ایران تعطیل شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchzvnkk23nkqd.tft2.html?440714' title='[1395-11-11 19:23]  مدیرکل بنیاد پژوهش های ژئولوژی سودان گفت که ذخایر عظیمی از فلزات گران&zwnj;بها، به ویژه طلا در این کشور ...' target='_blank'>کدام کشور عربی بیشترین ذخیره طلا را دارد؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcgwz9tqak9tu4.rpra.html?440731' title='[1395-11-11 20:02]  سخنگوی کمیسیون اصل 90 مجلس شورای اسلامی با اشاره به بررسی پرونده درخواست برای تعیین تکلیف برای انتقال ...' target='_blank'>ثبت انتقال خودرو در دفاتراسناد رسمی الزامی است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcen78enjh8eoi.b9bj.html?440955' title='[1395-11-12 12:59]  ایسنا نوشت: این روزها کاسپین، همان موسسه&zwnj; تازه ورود به جمع مجازهای بانکی درگیر همین ماجراست. روندی ...' target='_blank'>مقصر ماجرای «کاسپین» کیست؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbsgba5rhba9p.uiur.html?440952' title='[1395-11-12 12:45]  ایسنا نوشت: این هفته قیمت چند مدل خودروی داخلی در بازار کاهش یافته است.
&nbsp;
هفته جاری قیمت پراید ...' target='_blank'>کاهش قیمت چند خودروی داخلی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccpxq012bq0o8.ala2.html?440953' title='[1395-11-12 12:37]  وزیر راه و شهرسازی از ورود ۲ فروند ایرباس نو به کشور طی ۴ هفته آینده خبر داد.' target='_blank'>ورود تدریجی ۲ ایرباس نو تا ۴ هفته آینده</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcaiwnyw49nyo1.k5k4.html?440960' title='[1395-11-12 12:50]  قانون ممنوعیت مهاجرت ترامپ، قراردادهای شرکت بوئینگ با کشورهایی نظیر ایران و عراق را که به حدود 20 میلیارد ...' target='_blank'>خطر فسخ قرارداد بوئینگ با ایران در سایه قانون ممنوعیت مهاجرت ترامپ</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcfmxdjxw6djea.igiw.html?440730' title='[1395-11-11 19:58]  سخنگوی کمیسیون تلفیق بودجه ۹۶ از تمدید تبصره های ۳۵ و ۳۶ اصلاحیه قانون بودجه مبنی بر &laquo;بخشودگی ...' target='_blank'>تمدید بخشودگی جرائم تسهیلات زیر ۱۰۰میلیون تومان</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdceo78ezjh8eoi.b9bj.html?440991' title='[1395-11-12 14:50]  بر اساس گزارش جدید دیوان محاسبات کشور، کسری تراز عملیاتی بودجه ۹۴ به ۵۷ هزار میلیارد تومان افزایش یافته ...' target='_blank'>کسری ۵۷ هزار میلیارد تومانی بودجه ۹۴ از کجا تامین شد؟ +سند</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcc4xq0x2bq0o8.ala2.html?440980' title='[1395-11-12 14:22]  با اینکه میزان درآمد نفت و فرآورده‌های آن در بودجه سال قبل در مقایسه با منابع مالیاتی پیش بینی شده به ...' target='_blank'>نفت بودجه را ذوق زده کرد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchmvnkv23nkqd.tft2.html?440750' title='[1395-11-11 21:13]  سال 1392 شروع فعالیت بیمه تعاون است. شرکتی که با سرمایه اولیه 28 میلیارد تومان و بر پایه سیاست های کلی ...' target='_blank'>شرکت بیمه ای که5ماه مدیرعامل ندارد!</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdchmvnkw23nk6d.tft2.html?440859' title='[1395-11-12 08:55]  گمرک ایران ارزش وارداتی انواع خودروهای بی ام و مدل سال ۲۰۱۷ را اعلام کرد.


به گزارش ایسنا، بر اساس ...' target='_blank'>ارزش وارداتی انواع خودروهای بی ام و ۲۰۱۷ اعلام شد</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcee78epjh8eoi.b9bj.html?440946' title='[1395-11-12 12:26]  ایسنا نوشت: سخنگوی کمیسیون تلفیق لایحه بودجه 96 از مصوبه این کمیسیون برای بخشودگی جرایم وام&zwnj;های ...' target='_blank'>بخشودگی جرایم وام‌های زیر 100 میلیون تومان در سال 96</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcbggba9rhbazp.uiur.html?440709' title='[1395-11-11 19:08]  کمیسیون تلفیق بودجه ۹۶، یک میلیارد و سیصد میلیون دلار از صندوق توسعه ملی برای تقویت بنیه دفاعی برای ...' target='_blank'>موافقت کمیسیون تلفیق با افزایش بودجه دفاعی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdoz0okyt0on6.2a2y.html?440945' title='[1395-11-12 12:25]  رئیس کل بانک مرکزی گفت: در سال 92 حجم مطالبات معوق نسبت به کل تسهیلات 15 درصد و نزدیک به 90 هزار میلیارد ...' target='_blank'>سیف:معوقات بانکی به 105 هزار میلیارد تومان رسید/ وجود 50 پرونده بدهکاران کلان بانکی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcee78efjh8evi.b9bj.html?440847' title='[1395-11-12 08:00]  در شرایطی که کمتر از چهار ماه از دوره چهار ساله ریاست‌جمهوری حسن روحانی بیشتر باقی نمانده‌، توجه به ...' target='_blank'>اقتصاد رشد کرد، اما بیکاری افزایش و فقر گسترش یافت/صنعت به ویرانی رسیده است</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdch6vnkm23nkwd.tft2.html?440985' title='[1395-11-12 14:36]  براساس گزارش دیوان محاسبات، طی ماه‌های سال 1394 یارانه تعداد 3 میلیون و 235 هزار و 456 نفر قطع شد و ...' target='_blank'>چند میلیون نفر از دریافت یارانه حذف شدند؟</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcdjz0ofyt0on6.2a2y.html?440981' title='[1395-11-12 14:24]  مدیرکل بهداشت و مبارزه با بیماری‌های طیور سازمان دامپزشکی از شیوع و مشاهده کانون بیماری آنفلوآنزای فوق ...' target='_blank'>آنفلوآنزا به مرغ گوشتی هم رسید/ مرغ و تخم‌مرغ محلی نخورید</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdcep78enjh8evi.b9bj.html?440865' title='[1395-11-12 09:18]  عصر اقتصاد نوشت: بعد از اجرایی شدن برجام یکی از بخش هایی که در صنعت، امید آن می رفت که به روزهای خوب ...' target='_blank'>متهم اصلی؛ پراید و پژو ۴۰۵</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdci5ua5rt1a5y2.cbct.html?440742' title='[1395-11-11 20:37]  سخنگوی کمیسیون عمران نسبت به نامه وزیر راه و شهرسازی درباره دعوت نشدن وی از سوی این کمیسیون برای حضور ...' target='_blank'>واکنش کمیسیون عمران به نامه اعتراضی آخوندی</a></p></div><div class='mainDiv4Body mainDiv4BodyOn' onmouseout="$(this).removeClass('mainDiv4BodyOff');" onmouseover="$(this).addClass('mainDiv4BodyOff');"><p class='mainDiv3Title'><a href='/vdccxxq042bq0o8.ala2.html?440908' title='[1395-11-12 10:46]  ایسنا نوشت: باتوجه به اینکه پلاسکونشینان آسیب&zwnj;دیده تا چند روز دیگر در مجتمع تجاری &quot;نور&quot;...' target='_blank'>شرایط واگذاری مغازه به سرقفلی‌داران و مستاجران پلاسکو</a></p></div></div><div class='clear'>&nbsp;</div><div id='advertise_div5'>
  	      <a href='http://nava.ir/tv/194-partitur-part-zero-fajr-festival-exclusive.html' title='نوا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001620.gif.pagespeed.ce.motw8XCXBZ.gif' border='0' width='259' height='259' align='top'></a>
  	      </div></div></div><div id='mainSidebarBoth-2'><div id='advertise_div6'>
  	      <a href='http://goldstoneir.com/fa/hpage.aspx' title='گلدستون' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001470.gif.pagespeed.ce.NNWkNnlYw6.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2252&CampaignID=3052&AdvertiserID=389&BannerID=1255&SiteID=23' title='آیو-داخلی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/145x223xb00001623.jpg.pagespeed.ic.K0BMiAjW8A.jpg' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://synergyglobal.ir' title='همایش سینرجی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001588.gif.pagespeed.ce.WKqV7a1oM4.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=2191&CampaignID=2909&AdvertiserID=95&BannerID=1190&SiteID=23' title='بیمه معلم' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001627.gif.pagespeed.ce.JS0WEvtHZC.gif' border='0' width='145' height='400' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href=' http://fastclick.ir/job/fa/register.html' title='استخدام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001591.gif.pagespeed.ce.YgKcAy_ak0.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://click.ir/video/' title='کلیک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001556.gif.pagespeed.ce.tVvnuRBhXF.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://irancpr.ir/fa/?current=home' title='کنفرانس روابط عمومی' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001537.gif.pagespeed.ce.dt-EnujbEQ.gif' border='0' width='145' height='156' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://kish.com/' title='کیش' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001567.gif.pagespeed.ce.KA3IQ0IFs3.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://golrizpaper.com/' title='گلریز' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001229.gif.pagespeed.ce.zP7f121_a2.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href=' http://plus.ir/music/14274' title='پلاس' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001563.gif.pagespeed.ce.m_pSEAy5fp.gif' border='0' width='145' height='223' align='top'></a>
  	      </div><div id='advertise_div6'>
  	      <a href='http://www.asianews.ir/' title='روزنامه آسیا' style='text-decoration:none;' target='_blank'><img src='/images/advertise/145x223xb00001051.jpg.pagespeed.ic.cSapF-5qNg.jpg' border='0' width='145' height='223' align='top'></a>
  	      </div>
  	      <div id='advertise_div6'>
  	      <object border='0' width='145' height='223'>
          <param name='movie' value='/images/advertise/b00000960.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
          <param name='wmode' value='opaque'>
          <embed src='/images/advertise/b00000960.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='145' height='223' quality='High' scale='NoBorder' menu='false' wmode='opaque'>
          </embed>
          </object>
  	      </div><div id='advertise_div6'>
  	      <a href='http://fastclick.co/a.aspx?Task=Click&ZoneID=281&CampaignID=313&AdvertiserID=75&BannerID=285&SiteID=13' title='بنژیوار' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00001338.gif.pagespeed.ce.aodne8qdVm.gif' border='0' width='145' height='223' align='top'></a>
  	      </div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1' style='margin-top:10px;'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a></div><div class='foot-div1'><a href='/sport' class='footerMenuItems'>ورزشی</a></div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a></div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a></div><div class='foot-div1'><a href='/tech' class='footerMenuItems'>فناوری</a></div><div class='foot-div1'><a href='/Health' class='footerMenuItems'>سلامت</a></div><div class='foot-div1'><a href='/book' class='footerMenuItems'>کتاب</a></div><div class='foot-div1'><a href='/art' class='footerMenuItems'>فرهنگی</a></div><div class='foot-div1'><a href='/Pictures_Video' class='footerMenuItems'>عکس و فیلم</a></div><div class='foot-div1'><a href='/Interactive' class='footerMenuItems'>یادداشت بینندگان</a></div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a></div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a></div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a></div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Alef</span>, all rights reserved.</div>
                <div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
                </div><script>$('#share_place').html('&nbsp;');</script>
    <script id='afsrscipt' type="text/javascript"></script>
    <script>
    $(document).ready(function () { 
      //if ( $.browser.msie != true )
      //{ 
        //$('#afsrscipt').attr('src','http://www.afsaran.ir/link/sendto?fc&v&o=3');
        //$('#share_place').html('<a class="afsaran-share-button" data-url="" data-title=""></a>');
        $('#share_place').html('');
      //}
      $('.f_rate_dn').css('display','none').html('&nbsp;');
    });
    </script>
    
    <div style='display:none;'>
    <script language='javascript' type='text/javascript' src='http://www.persianstat.com/service/stat.js'></script>
    <script language='javascript' type='text/javascript'>
    persianstat(10190599, 0);
    </script>
    </div>
    <script>$.post('dc.html',{ver:'1222'})</script>
    <script type='text/javascript'>
$(function() {
$.fn.scrollToTop = function() {
$(this).hide().removeAttr("href");
if ($(window).scrollTop() > 300) {
$(this).fadeIn("slow")
}
var scrollDiv = $(this);
$(window).scroll(function() {
if ($(window).scrollTop() < 300) {
$(scrollDiv).fadeOut("slow")
} else {
$(scrollDiv).fadeIn("slow")
}
});
$(this).click(function() {
$("html, body").animate({
scrollTop: 0
}, "slow")
})
}
});
$(function() {
$("#hb-gotop").scrollToTop();
});
</script>
<a href='#' id='hb-gotop' style='display:none;'></a>
    <input type='hidden' id='visitorIP' value=''>
  <script>
  $(function() {
    $.getJSON("http://api.ipify.org?format=jsonp&callback=?",
      function(json) {
        $('#visitorIP').attr('value',json.ip);
        $('input.searchIP').attr('value',json.ip);
      }
    );
  });
  </script>
  </div>
  </body>
  </html>